簡易モード

スキャン設定をカスタマイズしてスキャンボタンに割り当てることができるので、簡単な操作でスキャンを実行できます。

スキャンボタン

あらかじめ、以下の5つのモードを用意していますが、お好みにより設定を変更することができます。

写真（高画質）モード、写真（普通）モード、OCRモード、Webモード、カスタムモード

設定

簡易モードの設定画面を開きます。解像度やカラーモードなどのスキャン設定をスキャンボタンに設定できます。

ボタン上に設定内容を表示する

マウスポインタをスキャンボタンの上に置いた時に設定内容を表示させたい場合、チェックボックスをチェックします。

バージョン情報

ドライバのバージョン情報を表示します。


詳細モード

カラーモードや解像度、スキャン領域、カラー調整などを詳しく指定してスキャンできます。


基本

原稿の入力方法

以下の入力方法を選択できます。

自動

フラットベッド

ADF

“自動”選択されている場合、ADFに原稿があればADFからスキャンします。ADFに原稿がなければフラットベッドからスキャンします。

オプション設定で原稿の読取向きと両面読取を指定できます。

両面読取は両面読取可能なADFからスキャンする場合に有効です。

オプション

“原稿の入力方法”のオプションを設定します。

読取向き

装置にセットする原稿の向きと、本設定を合わせることにより、正しい向きの画像を取得できるようになります。

以下の図の赤い部分が、原稿の上部となります。

・左端＝図のように、原稿の上部を左側にセットする場合に選択します。

短辺から読取 長辺から読取
ADF フラットベッド 読取結果
ADF フラットベッド 読取結果

・上端＝図のように、原稿の上部の上側(奥側)にセットする場合に選択します。

短辺から読取 長辺から読取
ADF フラットベッド 読取結果
ADF フラットベッド 読取結果

両面読取

“原稿の入力方法”が“ADF”の場合に選択できます。両面をスキャンする場合は、原稿のとじ位置を指定します。

[オフ]

ADFから片面をスキャンする場合に選択します。

[左右とじ]

表と裏の上下が同じ場合に選択します。

[上とじ]

表と裏の上下が逆の場合に選択します。

カラーモード

カラーモードを選択します。

カラー（24ビット）

オリジナル画像を約1670万色で取得します。カラーで表示、印刷または編集したいカラー画像がある場合に選択してください。

グレースケール（8ビット）

白黒写真をスキャンする、あるいはスキャンしたカラー素材をモノクロプリンターで印刷する場合に選択してください。

白黒

カラーでない文書やグラデーションのない黒線だけの写真や文書をスキャンする場合に選択してください。

ハーフトーン

白と黒の2値だけで中間調を疑似的に表現します。ある程度の距離で画像をみた場合、グレースケール画像に似ていますが使用するディスク容量は少なくなります。

スキャン画像の最終的な出力先（カラーモニターで表示する、モノクロプリンターで印刷する、など）を考慮して設定してください。

カラーモードはスキャン画像のファイルサイズにも影響します。カラー画像はグレースケール画像の3倍、白黒画像の24倍のファイルサイズになります。

解像度

スキャン画像のきめ細かさを決めます。通常、解像度が高い（数値が大きい）ほど、きめ細かくなりますが、スキャン時間、メモリー、ディスク容量を多く必要とします。目的に合った解像度設定でスキャンを実行してください。カスタム設定を選択するとより細かく解像度を指定することができます。

注意：高解像度ではアプリケーションによって受け取れない場合があります。その場合は解像度を低くしてください。

以下に、ドキュメントタイプ別の推奨解像度設定を示します。

ドキュメントタイプ | 解像度
文書 （印刷物） | 300
文書 （FAX） | 200
OCR用文書 | 300
白黒あるいはグレースケール画像 | 150
カラー写真あるいはカラー画像 | 150

100 dpi

例えばプレゼンテーションやウェブページに含まれる画像のような、オリジナルサイズでPCモニターに表示するような小さな画像に適しています。また、レポートやプレゼンテーションに使用するために大きな画像のファイルサイズを減らす場合にも適しています。

200 dpi

ファイルサイズは増えますが、PCモニター上で小さな画像を表示する場合に適しています。また、画像をオリジナルサイズでカラープリンターあるいはモノクロプリンター(720dpiまでの印刷解像度)で印刷する場合に適しています。白黒スキャンモードではっきりとした文字(10pt以上の大きさ)のOCR文書をスキャンする場合は200dpiを使用してください。さらに小さな文字には300dpiを使用してください。

300 dpi

質をより重視し、低解像度が不適当な場合は300dpiを選択してください。また、OCRで最適な出力結果を出すためには白黒スキャンモードで300dpiを使用してください。

300 dpi より高い解像度

非常に高い解像度を必要とする特別な場合にのみ適用します。

注意：生成されるファイルは非常に大きなサイズになる可能性があります。多くのメモリーと、ハードディスクに充分な空き容量を確保してください。

原稿サイズ

スキャンサイズにあわせて選択してください。

“自動”が選択されている場合、ドキュメントサイズにあわせて定型サイズでスキャンします。

プレビューを実行すれば、プレビューウィンドウでスキャン範囲を調整できます。また、スキャン範囲選択ボックスをドラッグすることでスキャン範囲を移動できます。

注意：“自動”を選択してスキャンした場合に問題がある場合は、“自動”以外の定型サイズを選択してスキャンしてください。

出力倍率

スキャン画像の出力倍率を 1% から 999% まで変更できます。倍率を大きくするほどメモリー、ディスク容量を多く必要とします。

注意：倍率を変更してスキャンした場合、アプリケーションによって受け取れない場合があります。その場合は倍率を 100% に戻してスキャンし、アプリケーションで拡大、縮小を行ってください。

継続読取

原稿の入力方法がフラットベッドに設定されている場合、この機能を使用できます。

このチェックボックスをチェックすると、複数の原稿の読み取り結果が１つのファイルとして生成されます。


自動調整

チェックボックスをチェックすると、自動的にヒストグラムを調整して最適な状態にします。

プレビューした場合に機能します。


明るさ／コントラスト

明るさ

画像全体または選択した色の明るさを調整できます。明るさを上げる（値を大きくする）とスキャン画像は“白く”なり、明るさを下げる（値を小さくする）と暗い画像になります。カラーモードが白黒以外の時に設定できます。

コントラスト

画像全体または選択した色のコントラストを調整できます。コントラストを高くすると、中間の色相が減り高い色相と低い色相が増えるので画像がはっきりします。コントラストを低くすると、ぼやけた画像になります。一般的にコントラストは、白黒またはグレースケール画像の点や影を除去する、あるいは、カラー画像をくっきりするために使用します。線画や白黒画像には適していません。カラーモードが白黒以外の時に設定できます。

しきい値

画像の明るさを白と黒にわける境目の値を設定します。しきい値より明るいピクセルは白になり、しきい値より暗いピクセルは黒になります。しきい値を調整することで白と黒の境を変えることができるので、例えばドキュメントの文字をくっきりさせるといったことができます。カラーモードが白黒の時に設定できます。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


ガンマ調整

RGB/R/G/B

コンピューターのモニターにあわせて画像の色調を調整できます。RGB、赤（R）、緑（G）、青（B）それぞれ調整できますので、ご利用の環境にあわせて調整してください。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


ヒストグラム調整

RGB/R/G/B

画像のR、G、B、グレースケール、色相、彩度、明度の分布を示すヒストグラムを表示します。

水平軸は黒から白までの範囲（0から255）で画像の明度値を表します。垂直軸は各値でのピクセル数を表します。ピクセルが多数ある明度は垂直軸方向にグラフが伸び、ピクセルがほとんどない明度は水平軸に近くなります。

暗い画像では、ヒストグラム左側のピクセルが多くなります。画像が非常に明るい場合は、ヒストグラム右側のピクセルが多くなります。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


トーンカーブ調整

RGB/R/G/B

R、G、Bのカラー曲線を表示します。合成色（RGB）は黒で表示されます。

注意：カラー曲線を変化させるとスキャン画像の色が変化します。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


カラーバランス調整

シャドウ/中間色/ハイライト

シャドウ部、中間色部、ハイライト部のそれぞれに対して、カラーレベル（赤、緑、青）の配分を変更して、画像の色の精度を向上することができます。また、画像の色調を変更する場合にも使用します。

輝度の保持

スキャン画像における輝度の変更を最小限にしたい場合にチェックします。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


HSB

HSB （色相、彩度、明るさ)

色相/彩度/明るさ

上に示される図は色環です。色環の0°から360°すべてがある色の特定のトーンを指定する色相の値を表します。色相の入力範囲は0°から360°です。

彩度はグレートーン(彩度なし) から純粋なビビッドカラー(高彩度)までの輝度です。彩度の入力範囲は0から255です。

明るさは黒（明度なし）から白（高明度）までの特定のカラーに関連する明るさや暗さです。明るさの入力範囲は0から255です。

上に示される図は彩度と明度間の差を示しています。説明のために、色環から赤の色相を取り出してみます。彩度が減ると、赤の色相が次第に赤みがかったグレーになるのがわかります。彩度0ではグレーになります。明度の値も思ったとおりに調整できます。

標準に戻す

設定を標準に戻します。

OK

設定を保存してダイアログを閉じます。

キャンセル

設定を保存しないでダイアログを閉じます。


フィルター

シャープネス

画像の隣接ピクセルのコントラストを上げることによって、ぼやけた写真を鮮明にします。カラーモードがグレースケールあるいはカラーの場合に有効です。

背景除去

画像の背景（下地）色を目立たないようにします。数字が大きいほど強く除去します。

プレビューに反映されません。

枠消去

原稿の縁部分にできる影を消去したい場合に使用します。指定された幅で枠の形で消去します。

プレビューに反映されません。

センター消去

本を開いてスキャンする場合など、センター部分にできる影を消去したい場合に使用します。指定された幅だけセンター部分を消去します。

プレビューに反映されません。

フォントスムージング

文字をくっきりさせたい場合にチェックボックスをチェックします。

プレビューに反映されません。

裏写り補正

原稿裏面にある文字や図などがスキャン画像に表れないように補正したい場合にチェックボックスをチェックします。

プレビューに反映されません。

モアレ低減

モアレ（波形模様）を除去したい場合にチェックボックスをチェックします。

モアレはビデオカードやスクリーンによって送られるピクセルの不完全な整列によって生じる干渉の一つです。モアレは、全てのカラースキャン表示に現れ、文書よりも印刷画像のスキャンに現れやすいです。また、高解像度でスキャンされる画像にも現れることがあります。スキャン画像に、さざ波、波形、ドットや他のタイプの模様が重なった場合はモアレ低減を選択してください。

プレビューに反映されません。


ボタン

設定保存

設定をファイルに保存します。

設定読込

ファイルに保存しておいた設定を読み込みます。

標準に戻す

設定を標準に戻します。

プレビュー

スキャン画像をプレビューし、最終的なスキャンの前にスキャン画像を確認できます。プレビュー画像でカラー調整の効果を確認したり、スキャン範囲の調整ができます。

スキャン

最終的なスキャンを実行します。

終了

ダイアログを閉じます。


ツールバー

選択

マウス左ボタンでプレビューウィンドウ内をクリックアンドドラッグしてスキャン範囲を選択できます。

移動

マウス左ボタンでプレビューウィンドウ内をクリックアンドドラッグしてプレビュー画像を移動できます。

プレビューイメージを拡大ズームしたときに使用します。

反転

スキャン画像を左右反転できます。

左90°回転

スキャン画像を反時計回りに90°回転できます。

右90°回転

スキャン画像を時計回りに90°回転できます。

ズーム

マウス左ボタンでプレビューウィンドウ内をクリックすることによって拡大できます（最大ズームは8倍）。マウス右ボタンクリックで縮小できます。また、スクロール機能付きマウスを利用すると、スクロールボタンで拡大縮小の操作ができます。スクロールボタンを手前に回すと拡大し、奥に回すと縮小します。

複数選択

スキャン範囲を最大8つまで設定できます。また、それぞれの選択範囲に対して「カラーモード」「解像度」などを設定できます。


選択範囲情報

X

選択範囲における水平方向左端の座標を表示します。

Y

選択範囲における垂直方向上端の座標を表示します。

高さ

選択範囲の高さを表示します。

幅

選択範囲の幅を表示します。

単位

cm、inch、pixel から選択できます。

サイズ

スキャン画像のサイズを表示します。