ヘルプ目次

このプリンター ドライバーには各種機能を設定するために以下のタブが存在します。

調べたい項目が存在するタブ名、もしくは項目をクリックしてください。

[基本設定] タブ

ドライバー設定、用紙（サイズ、給紙方法）、レイアウトタイプ、両面印刷、印刷の向き、カラー・モノクロ設定、トナーセーブなどに関する設定をします。

[詳細設定] タブ

印刷品位 (解像度)、拡大・縮小、部数、印刷形式などに関する設定をします。

[その他設定] タブ

ウォーターマークなどに関連する設定をします。

[デバイスの設定] タブ

[デバイスとプリンター] で [プリンターのプロパティ] を選択したときに表示します。
両面印刷ユニット、増設トレイ、ハードディスク、SD メモリーカードといったオプション機器の装着状況や、カラー印刷や A3 用紙の印刷といったプリンターの処理能力に関して設定します。


基本設定タブ

［基本設定］タブでは、ドライバー設定、用紙（サイズ、給紙方法）、レイアウトタイプ、両面印刷、印刷の向き、カラー・モノクロ設定、トナーセーブなどに関する設定をします。

用紙サイズ

給紙方法

用紙種類

用紙厚

［給紙オプション］ボタンを押下すると給紙オプションダイアログが表示されます。詳細は給紙オプションダイアログのヘルプを参照願います。

レイアウトタイプ

[レイアウトオプション]ボタンを押下するとレイアウトオプションダイアログが表示されます。詳細はレイアウトオプションダイアログのヘルプを参照願います。

両面印刷

印刷の向き

カラー・モノクロ設定

トナーセーブ

プレビュー

バージョン情報

標準設定に戻す

OK

キャンセル

適用


ドライバー設定

本ドライバーで設定した内容を保存します。

設定名：選択した設定名で保存されている設定内容を表示し、ドライバーに適用します。

設定の登録：現在の設定に名称をつけて保存します。

［基本設定］タブの用紙に関する設定内容を保存しない設定も可能です。

設定の管理：クリックすることで、ドライバー設定に対する様々な管理が行えます。


ドライバー設定の管理

設定名称： 選択した設定名で保存した設定内容を表示します。

設定のインポート： ファイルとして保存されているドライバー設定を読み込みます。

設定のエクスポート： 選択されている設定名称の内容を、ファイルとして書き出します。他のPCにインストールされたプリンターで保存したファイルを読み込むことで、同じ設定を利用する事が出来ます。

設定の削除： 選択されているドライバー設定を一覧から削除します。

閉じる： 選択されている設定名称の内容が反映されます。


プレビュー

印刷ページ画像と装置画像を、プレビューエリアの小アイコンをクリックすることで、切り替えて表示ことが出来ます。
印刷ページ画像は、現在のレイアウト設定を適用した画像で、装置画像は、装置に装着された給紙トレイを反映した画像となります。


用紙サイズ

用紙サイズを選択します。

用紙サイズをアプリケーションで設定できる場合には、プリンタードライバーの[用紙サイズ]設定が有効でないことがありますが、一般的に、[用紙サイズ]で指定した用紙はアプリケーションで作成するデータを編集する用紙サイズとなります。

[用紙サイズを変換する]をチェックしない場合は、[用紙サイズ]で指定した用紙に印刷されます。

[用紙サイズを変換する]をチェックした場合は、[用紙サイズ]の指定と異なる用紙に印刷されます。


給紙方法

用紙を給紙するトレイを選択します。

使用できる[給紙方法]は、選択している[サイズ]により異なります。

[自動選択（プリンター）]をクリックすると、選択したサイズの用紙があるトレイから給紙されます。

[給紙方法]で[自動選択（プリンター）]以外を選択した場合は、指定したサイズの用紙がトレイにあることを確認してください。新たにトレイを追加した場合は、［デバイスの設定］タブで追加したトレイを [利用できます] に設定してください。


用紙種類

印刷する用紙の種類を選択します。

選択された種類の用紙を自動的に給紙したい場合は、給紙トレイに自動選択を指定してください。

使用できる[用紙種類]は、選択している[サイズ]や[給紙トレイ]により異なります。

[プリンター設定]を選択した場合は、用紙種類は装置の設定にしたがって印刷されます。

[プリンター設定]以外を選択した場合は、指定した種類の用紙がトレイにあることを確認してください。


用紙厚

使用する用紙の厚さ、種類を指定します。

プリンター設定

普通紙 : (連量 55-64kg) (17-19lb) (64-74g/m2)

やや厚い紙 : (連量 65-70kg) (20-22lb) (75-82g/m2)

厚い紙 : (連量 71-89kg) (23-27lb) (83-104g/m2)

より厚い紙 : (連量 90-103kg) (28-32lb) (105-120g/m2)

ごく厚い紙1 : (連量 104-151kg) (33-46lb) (121-176g/m2)

ごく厚い紙2 : (連量 152-189kg) (47-58lb) (177-220g/m2)


給紙オプション

給紙オプションダイアログでは、プリンターの給紙に関連する設定をします。

表紙印刷

トレイ切り替え

用紙チェック

標準

OK

キャンセル


表紙印刷

１ページ目を別の用紙に印刷したい場合、この機能を使うと便利です。この機能では、１ページ目を印刷する給紙方法が指定できます。

［1ページ目の給紙方法を指定する］をチェックすると、［ 給紙方法 ］が表示されます。


トレイ切り替え

自動トレイ切り替えを有効にします。チェックした場合、印刷時に給紙しているトレイの用紙が無くなった時に、自動的に同じ用紙が入っているトレイに切り替わり、引き続きそのトレイから給紙して印刷します。


用紙チェック

プリンター装置の、用紙サイズのチェック機能を有効にします。

チェックをすると、[基本設定]タブの[用紙サイズ]の指定と、装置側の[用紙サイズ]の設定があっていない場合にエラーで知らせます。

チェックをしない場合は、サイズや用紙種類があっていなくてもエラーにならずに印刷します。必ず、用紙を確認してから印刷してください。


レイアウトタイプ

［レイアウトタイプ］では、通常印刷（マルチページ）や製本印刷、ポスター印刷の設定ができます。

［レイアウトオプション］ボタンを押すことにより、通常印刷（マルチページ）や製本印刷、ポスター印刷の詳細設定ができます。

通常印刷（マルチページ）

製本印刷

ポスター印刷

2－up: 1枚に2ページを印刷します。

4－up: 1枚に4ページを印刷します。

6－up: 1枚に6ページを印刷します。

8－up: 1枚に8ページを印刷します。

9－up: 1枚に9ページを印刷します。

16－up: 1枚に16ページを印刷します。

注）　2－up、4－up、6－up、8－up、9－up、16－up 選択時に [レイアウトオプション] 設定で提供する設定は、通常印刷（マルチページ）と同じです。


レイアウトオプション

マルチページの設定をします。

マルチページ：

１枚の用紙に複数のページを縮小して印刷できます。

この機能は１ページの印刷領域内に複数ページ分のデータを縮小して印刷しています。用紙の中央に合わせて配置しておりませんので御了承ください。

1:1枚に1ページを印刷します。

2:1枚に2ページを印刷します。

4:1枚に4ページを印刷します。

6:1枚に6ページを印刷します。

8:1枚に8ページを印刷します。

9:1枚に9ページを印刷します。

16:1枚に16ページを印刷します。

それそれの設定によりプレビューが変更します。プレビューにてページの配置を確認ください。

枠線：マルチページで１以外を設定した場合、各ページを囲む枠線を設定します。

ページの配置：　マルチページで1枚に2ページ以上を指定した場合の印刷順序を設定します。

とじ代：　印刷文書を縮小してとじ代をつける機能です。


製本印刷

製本印刷は、ページの配置を変更して、印刷した用紙を２つ折りにすることで冊子を作成する機能です。この機能を使用するには両面印刷ユニットが必要です。

[折丁]

何ページで折丁を作成するかを指定します。[2up] がチェックされている時は、(　) 内の設定値になります。

なし： 紙を全部まとめて折って本を作成します。

4(8)： 1枚毎に紙を折って作成した折丁を合わせて本を作成します。

8(16)： 2枚毎に紙を折って作成した折丁を合わせて本を作成します。

12(24)： 3枚毎に紙を折って作成した折丁を合わせて本を作成します。

16(32)： 4枚毎に紙を折って作成した折丁を合わせて本を作成します。

[2up] をチェックすると、2up の製本印刷ができます。

[右開き] をチェックすると、小冊子が右開きになるように印刷します。デフォルトは左開きです。

[とじ代] をチェックすると、とじ代の幅の設定ができます。

とじ代の幅 は、用紙サイズ毎に決められている周囲マージンからの長さ (mm) で定義します。用紙端からの長さではありませんので、ご注意ください。とじ代の幅の設定可能範囲は、0～30mm です。

とじ代の幅を設定した場合、とじ代の幅に合わせてページ全体を縮小して印刷します。そのため、他の辺の余白もアプリケーションで設定した余白サイズより広くなります。


ポスター印刷

ポスター印刷は、1枚の原稿を複数枚の用紙に印刷する機能です。

[拡大]

何枚の用紙に印刷するかを指定します。

2枚：1ページを2枚に拡大します。

4枚：1ページを４枚に拡大します。

9枚：１ページを９枚に拡大します。

カスタム：拡大する枚数を任意に設定します。1×1～4×4まで設定可能です。

[カスタム設定]

上記の[カスタム]が選択されると［設定］ボタンが有効になり、 カスタム設定 ダイアログを開きます。

[トンボ]

チェックされると、トンボを付加します。

[色]ボタンを押すと、トンボの色を設定することができます。

[オーバーラップ]

チェックされると、重なり部分を付加します。

重なり部分の設定可能範囲は、0.0～20.0mmです。


両面印刷

両面印刷するかどうかを指定します。

なし

両面印刷を行いません。

長辺とじ

用紙の長辺をとじます。

ポートレイトの場合、裏面は表面と同じ方向に印刷します。　左辺または右辺をとじる時に見やすい印刷結果となります。

ランドスケープの場合、裏面は表面と逆方向に印刷します。　上辺または下辺をとじる時に見やすい印刷結果となります。

短辺とじ

用紙の短辺をとじます。

ポートレイトの場合、裏面は表面と逆方向に印刷します。　上辺または下辺をとじる時に見やすい印刷結果となります。

ランドスケープの場合、裏面は表面と同じ方向に印刷します。　左辺または右辺をとじる時に見やすい印刷結果となります。


印刷の向き

印刷する文書の方向を選択します。

縦：用紙に対して縦向きに印刷します。

横：用紙に対して横向きに印刷します。

180°：印刷の向き（縦/横）を180°回転して印刷します。マルチページの設定を変更した場合は、用紙に対して割り付けられる方向にしたがって回転設定が有効となります。


カラー・モノクロ設定

カラー印刷とモノクロ印刷を切り替えます。


トナーセーブ

印刷濃度を下げ、トナーを節約して印刷します。

プリンター設定：プリンターの設定に従います。

オフ：トナーを節約せず通常の濃度で印刷されます。

オン：トナーを節約して薄い濃度で印刷されます。


バージョン情報

プリンタードライバーのバージョンと著作権に関する記載が表示されます。


詳細設定タブ

［詳細設定］タブでは、印刷形式などを設定します。

印刷品位

拡大・縮小

部数

部単位で印刷

標準設定に戻す

OK

キャンセル

適用


印刷品位

印刷するときの解像度を設定します。

[高精細（多階調）]を選択すると、プリンタの持つ最高の画質で印刷されます。

［きれい(600x1200dpi)］を選択すると、高解像度で印刷されます。

［はやい(600x600dpi)］を選択すると、低解像度で印刷されます。

［ふつう(600x600dpi)］は、［きれい(600x1200dpi)］と［はやい(600x600dpi)］の中間モードです。

一般的に、[きれい(600x1200dpi)]を選択すると高品位のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


拡大・縮小

拡大・縮小率を指定します。

25%～400%までの数値が設定できます。


部数

一度に印刷する部数を入力します。

1～999の範囲で設定できます。


部単位で印刷

複数部の文書を印刷する場合、文書を部単位で印刷します。


その他設定タブ

ウォーターマークなどの特殊な機能を設定します。

ウォーターマーク

フォント

OK

キャンセル

適用


ウォーターマーク

［ウォーターマーク］ダイアログでは、ウォーターマーク印刷に関連する設定をします。

ウォーターマーク機能を使用すると、アプリケーションで作成したデータに文字を重ねて印刷することができます。

ウォーターマークリスト

新規

削除

編集

最初のページのみ付加

標準

OK

キャンセル


ウォーターマーク リスト

印刷するウォーターマークを選択します。

選択されたウォーターマークは編集対象となります。

[なし]が選択された状態では、ウォーターマークは印刷されません。


ウォーターマークの追加と編集

このダイアログでは、ウォーターマークの詳細を設定します。

新しく作成したウォーターマークや、作成済みウォーターマークの文字の大きさなどを設定します。

文字列

サイズ

回転角度

フォント

色

囲み枠

印刷位置

OK

キャンセル


文字列

ウォーターマークの文字列を入力します。

入力できる文字数は、全半角63文字までです。

入力された文字列は右側のプレビューに反映されます。


フォント(ウォーターマーク)

フォント

ウォーターマークのフォントを指定します。

[フォントの種類]、[太字]、[斜体]を設定できます。

設定は、右側のプレビューに反映されます。


サイズ(ウォーターマーク)

サイズ

ウォーターマークのサイズを指定します。

サイズはスクロールバーの左に表示されます。初期値は72ポイント。設定可能範囲は1～600ポイントです。

設定は、右側のプレビューに反映されます。


回転角度

ウォーターマークの回転角度を指定します。

角度はスクロールバーの左側に表示されます。初期値は45°。設定可能範囲-180～180°です。

設定は、右側のプレビューに反映されます。


囲み枠

ウォーターマークの囲み枠の設定をします。

なし

ウォーターマークの文字列を囲む枠を指定しません。

丸

ウォーターマークの文字列を丸で囲みます。

四角

ウォーターマークの文字列を四角（１本線）で囲みます。

四角（二重線）

ウォーターマークの文字列を四角（２本線）で囲みます。

設定は、右側のプレビューに反映されます。


色

ウォーターマークの色を指定します。

［色］ボタンをクリックすると［色の設定］ダイアログが表示します。基本色から色を選択するか、色を追加して作成した色を選択してください。

設定は、右側のプレビューに反映されます。


印刷位置

ウォーターマークの印刷位置を設定します。

[X]と[Y]は調整値で、 -1000～1000 までの数値を入力できます。

設定された位置に対して、右方向と下方向が正の値、左方向と上方向が負の値とする座標で調整できます。

ウォーターマークの印刷位置はプレビューに反映されます。


最初のページのみ付加

選択されたウォーターマークを最初のページにだけ印刷します。


フォント(フォント)

フォント

［フォント］ダイアログでは、TrueTypeフォントに関連する設定をします。

TrueTypeフォントの出力形式

標準

OK

キャンセル


TrueTypeフォントの出力形式

アウトラインフォントとしてダウンロード

TrueTypeフォントをアウトラインフォントとしてプリンターにダウンロードし、プリンター内部で展開してフォントイメージを作成します。このため、一般的にはWindowsの負荷が小さくなり、プリンターの負荷が大きくなります。ただし、一部のTrueTypeフォントは、この設定にかかわらずビットマップフォントとしてダウンロードされる場合があります。

ビットマップフォントとしてダウンロード

TrueTypeフォントをビットマップフォントとしてプリンターにダウンロードします。この場合、Windowsでフォントイメージを作成してプリンターへ送信します。このため、一般的にはWindowsの負荷が大きくなり、プリンターの負荷が小さくなります。

なし

TrueTypeフォントをプリンターへダウンロードしません。この場合、文字を画像として作成し、画像データとしてプリンターへ送信します。


適用

ダイアログボックスを開いたまま、変更内容を保存します。


現在の設定

現在の用紙サイズ、給紙方法、用紙厚、カラーモード、解像度の設定情報を表示します。


キャンセル

変更内容を保存せずに、ダイアログボックスを閉じます。


その他特殊設定ボタン

[その他特殊設定]ダイアログを開きます。

お客様がご希望される印刷結果にならないとき、症状によってはボタンを押して表示されるダイアログの設定を変更することでご希望の印刷結果に仕上がる場合もあります。


黒の生成(オフィスカラー詳細設定)

黒の生成（オフィスカラー詳細設定）

カラー印刷における黒の生成方法を設定します。

自動：

印刷する文書に合わせて最適な方法で黒を生成します。

CMYKトナーで生成：

シアン、マゼンダ、イエロー、黒のトナーで黒を合成します。写真に適しています。

黒(K)トナーのみで生成：

黒トナーのみで黒を印刷します。図形、文字に適しています。


黒い文字は背景の上に重ね合わせて印刷する

背景に色をつけて印刷した場合に黒い文字との間に色ずれによってできる白い隙間を作らないようにします。

背景の色はそのままにして、その上に黒い文字を重ねて印刷します。


印刷モード

カラー印刷の方法を選択することができます。

推奨：最適なカラー印刷設定です。通常はこの設定でお使いください。

  オフィスドキュメント：カラートナーの濃度をひかえめにして印刷します。

オフィスカラー：ビジネス文書の印刷などに最適な設定となります。詳細ボタンでカラー設定の各項目を調整できます。

グラフィックプロ：ＤＴＰなどの印刷に最適な設定となります。詳細ボタンで各種カラーマッチングなどの設定を微調整することができます。

カラーマッチングオフ：カラーマッチングを行わずに印刷されます。

モノクロ：カラーをモノクロ（階調のある白黒）に変換して印刷します。


カラー プレビュー

現在設定されているカラーモード、カラー調整および明暗の調整を反映した画像を表示します。


色見本印刷

[色見本印刷ユーティリティ]を起動します。


推奨

［推奨］を選択すると、ドキュメントで指定された色をプリンターでカラー調整して印刷します。最適なカラー印刷のモードです。通常はこの設定でお使いください。


詳細

詳細なカラー設定画面を表示します。


グラフィックプロ

DTP向けのソフトウェアをよく使用するユーザー向けにICCプロファイルを利用したカラーマッチングを提供します。任意のRGB入力装置（モニターやデジタルカメラ）とプリンター間のカラーマッチングや、任意のCMYK出力機器のシミュレーション印刷を指定することができます。

カラーマッチングに、任意の入出力機器用のICCプロファイルを使用する場合、予めICCプロファイルをプリンターに登録する必要があります。プロファイルの登録には[Configuration Tool]を使用します。プロファイルの登録方法はユーティリティのヘルプもしくはマニュアルを参照してください。

この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。

注）　お使いの入出力機器用ICCプロファイルの入手方法については、各機器の販売店やメーカーにお問い合わせください。


モノクロ

［モノクロ］を選択すると、カラーをモノクロ（階調を持った白黒）に変換して印刷します。

[詳細]ボタンが有効になりますので、ブライトネスとコントラストを調整可能となります。


カラーマッチングオフ

［カラーマッチングオフ］を選択すると、ドライバーまたはプリンターでのカラー調整を行わず、指定された色のまま印刷を行います。アプリケーションでカラーマッチングを行った場合などに選択します。


オフィスカラー

ワードプロセッサーや表計算ソフトウェアやプレゼンテーション用ソフトウェアなどのビジネス文書をよく使用するユーザー向けに各種カラーマッチング設定を提供します。これらのソフトウェアで使用されるRGBカラーで表現された色をお使いのプリンター用にカラーマッチングします。

さらにカラー調整ユーティリティを用いて細かな調整を施すことも可能です。このユーティリティで登録した設定で印刷する場合には、このモード内の[ユーザーメニュー]を選択します。カラー調整ユーティリティの使用方法についてはユーティリティのヘルプもしくはマニュアルをご覧ください。

この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。調整によっては印刷された色が画面の色と著しく異なる結果となる場合があります。


OKI C Series ヘルプ目次

このプリンタードライバーには各種機能を設定するために以下のタブが存在します。

調べたい項目が存在するタブ名、もしくは項目をクリックしてください。

［基本設定］タブ

基本設定タブでは、ドライバー設定、用紙（サイズ、給紙方法、用紙厚）、レイアウトタイプ、両面印刷、印刷の向き、カラー・モノクロ設定、トナーセーブなどに関する設定をします。

［詳細設定］タブ

詳細設定タブでは、解像度、印刷ジョブなどに関する設定をします。

［その他設定］タブ

その他設定タブでは、ウォーターマーク、オーバーレイ、フォントなどに関連する設定をします。

［デバイスオプション］タブ 　（プリンターフォルダーから開いた時のみ表示）

［デバイスオプション］タブでは、プリンタに追加したオプション装置の設定やプリンタ情報の取得、バージョン情報の確認を行います。


コントラスト(モノクロ)

コントラスト

印刷の鮮やかさを調整します。

デフォルト値は0です。設定は-50～50の範囲で行います。

値を大きくするとはっきりした印刷結果になり、小さくするとぼかした印刷結果になります。

注）グラフィックや文字には反映されません。


表紙印刷

[表紙印刷]の設定を行います。

[表紙印刷]では、表紙印刷の給紙方法に関連する設定を行います。


印刷形式の指定

[詳細設定]タブの[印刷形式]で選択できる印刷形式の種類を限定します。

全ての印刷形式を有効にする

全ての印刷形式を選択できます。

暗号化認証印刷のみ有効にする

印刷形式は暗号化認証印刷固定となり、他の印刷形式は選択できません。


ブライトネス

印刷の明るさを調整します。

デフォルト値は0です。設定は-50～50の範囲で行います。

値を大きくすると明るい印刷結果になり、小さくすると暗い印刷結果になります。

注）グラフィックや文字には反映されません。


ドライバー設定の詳細

設定名称 選択した設定名の各設定項目と値を一覧表示します。

テキストとして保存 選択されている設定名称での各項目と値の一覧を、テキスト形式のファイルとして保存します。

クリップボードにコピー 選択されている設定名称での各項目と値の一覧を、テキスト形式でクリップボードにコピーします。

印刷 選択されている設定名称での各項目と値の一覧を、このプリンターから印刷します。

設定のインポート ファイルとして保存されているドライバー設定を読み込みます。

設定のエクスポート 選択されている設定名称の内容を、ファイルとして書き出します。他のPCにインストールされたプリンターで保存したファイルを読み込むことで、同じ設定を利用する事が出来ます。

設定の削除 選択されているドライバー設定を一覧から削除します。

閉じる 選択されている設定名称の内容が反映されます。


極細線を補正する

輪郭線付きの矩形を印刷する際、細線の補正により膨らむ現象を改善します。

例えば、矩形が膨らむことによりバーコードがつぶれて印刷される場合、本設定を無効にすることでバーコードの読み取り精度を上げることができます。


100%の黒は常に黒(K)トナーで生成する

100%の黒は常に黒（K）トナーで生成する

[オフィスカラー詳細設定]の[黒の生成]で[自動]または、[CMYKトナーで生成]が指定されているとき、100%の黒（RGB：0,0,0）を、黒(K)トナーのみで生成させたい場合に本設定をチェックします。


アプリケーションの部単位指定を優先する

アプリケーションの印刷オプションで選択した部単位印刷機能を優先します。

アプリケーションで指定した部単位の設定に従って印刷を行うようになります。

ただし、アプリケーションによっては変わらないものもあります。


拡大・縮小を伴う印刷時に、ページレイアウトを維持する

[マルチページ]、[用紙サイズ変換]、[とじ代]、[製本印刷]機能を使用すると、一行に収まる文字数や、ページ内に収まる行数が変化し、ページレイアウトがかわることがあります。

本設定にチェックをつけることで、ページレイアウトを維持してこれらの拡大・縮小を伴う機能を使用できるようになります。

ただし、この設定がチェックされていると、図形の塗りのパターンも拡大・縮小されるため、印刷結果が異なる場合があります。


印刷前にドラムクリーニングを実行する

印刷前にドラムクリーニングを実行するかどうかを指定します。

オフ：

印刷直前にドラムクリーニングを実行しません。

オン：

ドラムクリーニングを印刷前に実施することで印刷ジョブの品質をできるだけ高品質に維持します。

この設定を「オン」にして継続使用すると、ドラムユニットや転送ベルト等の寿命が短くなることにご注意ください。


図形の黒をCMYKトナーで生成する

カラータブの印刷モードが[推奨]の場合、または、印刷モードが[オフィスカラー]で[詳細設定]の[黒の生成]が[自動]の場合に、図形の黒をCMYKトナーで生成します。


重ね合わせの描画を正確に表現する

図形などの重ね合わせを描画するドキュメントで、重なりの部分の色が正確に表現されない場合、本設定をチェックすることで重なりの部分の色を正確に表現できることがあります。ただし、本設定にチェックをつけることで印刷速度が若干遅くなることがあります。通常は、チェックしないでご使用ください。


スプールファイルのサイズを小さくする(EMF無効)

通常のスプールファイル形式をEMF(Enhanced Metafiles)にすることにより、印刷開始からアプリケーションに処理を戻すまでの時間を短くしています。EMF形式でスプールした場合、アプリケーションによってはスプールファイルのサイズが非常に大きくなる場合がありますので、その場合は本設定をチェックしてください。

[プリンターへ直接印刷データを送る]設定、[常にRAWデータでスプールする]設定やネットワーク共有でプリントサーバーを作成してクライアント側から印刷する場合は、EMF形式でスプールできないので本機能は無効となります。


トラッピング

トラッピングによる版ズレ校正を行うかどうかを指定します。

版ズレによって２つの重なり合うオブジェクト間に白すじや色のすじができる場合に使用します。

オフ：トラッピングによる版ズレの校正を行いません。

狭い：トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を狭め（600dpi換算の1 pixel）にして印刷します。

広い：トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を広め（600dpi換算の2 pixel）にして印刷します。

メモ：前景オブジェクトが黒100%のテキストの場合に白すじが発生する場合には、「黒い文字は背景の上に重ね合わせて印刷する」をチェックして印刷ください。


標準/標準に戻す

標準に戻す

表示されているタブ内のプリンタードライバーの設定を初期の値に戻します。


暗号化認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。

暗号化認証印刷では、印刷データが暗号化されているため、プリンターとの通信過程や、

ハードディスクから印刷データを盗聴された場合でも、印刷内容の漏洩を防止できます。

また、ハードディスクにスプールされた印刷データは、印刷されるか、一定期間が過ぎると自動的に削除されます。

印刷は、認証印刷と同様に、プリンターの操作パネル上でパスワードを入力することで開始されます。

注）　ネットワーク共有でプリントサーバーを作成し、クライアント側から暗号化認証印刷機能を使用して印刷する場合は、EMF形式でスプールできないのでポスター印刷及び、製本印刷を行う事は出来ません。


環境ボタン

［環境］ダイアログを開きます。PC環境の確認や印刷内容に関連する設定をします。


色細線優先

[色細線優先]を選択すると、色のついた文字および線がシャープに印刷されます。


フォントボタン

［フォント］ダイアログを開きます。TrueTypeフォントに関連する設定をします。


プリンターフォントで置き換える

TrueTypeフォントをプリンターフォントで置き換えます。

[フォント置き換えテーブル]の設定を有効にします。


フォントの置き換えテーブル

フォント置き換えテーブル

TrueTypeフォントに対して置き換えるプリンターフォントを設定します。

[TrueTypeフォント]一覧で選択したフォントを置き換えるプリンターフォントを[プリンターフォント]一覧から選択してください。


オーバーレイを使用するには

オーバーレイを使用するには、Configuration Tool でフォームをあらかじめプリンターに登録しておく必要があります。プリンタードライバーではフォームの登録を行いません。

オーバーレイを指定するにはプリンター機種によってはハードディスクが必要になります。

オーバーレイを使用するには、以下の手順で設定してください。

1. プロパティの [オーバーレイ] ダイアログを開きます。

2. [オーバーレイの定義] をクリックして、 [オーバーレイの定義] ダイアログを表示します。

3. フォームと印刷するページを指定してオーバーレイを定義します。

(1) 既に存在するオーバーレイを変更する場合は、[定義済みオーバーレイ]リストから変更したい項目を選択します。

(2) [オーバーレイ名]に登録するオーバーレイの名称を入力します。

(3) [ＩＤ]に1つまたは3つまでのフォームのＩＤを入力します。

(4) [印刷するページ]からオーバーレイを印刷するページを選択します。

(5) (4)で[カスタム]を選択した場合は、[ページを指定]に印刷するページを入力します。

(6) 新規に追加する場合は[追加]ボタン、既に存在するオーバーレイを変更する場合は[更新]をクリックします。

(7) [閉じる]をクリックしてダイアログを終了します。

4. 追加したいオーバーレイを [定義済みオーバーレイ] リストで選択し、 [追加] をクリックします。

5. [オーバーレイを使用する] をチェックします。

6. [ＯＫ] をクリックしてダイアログを終了します。


制御の流れを示す矢印

制御の流れを示す矢印です


テキストとグラフィックスに純ブラックを使用

テキストとグラフィックスの黒を黒トナーのみで印刷します。鮮明な印刷出力になります。


黒の生成(グラフィックプロ 詳細設定)

カラー印刷における黒の生成方法を設定します。

CMYKトナーで生成：

シアン、マゼンダ、イエロー、黒のトナーで黒を合成します。写真に適しています。

黒(K)トナーのみで生成：

黒トナーのみで黒を印刷します。図形、文字に適しています。


グラッフィックプロ

グラフィックプロ

［グラフィックプロ］では、カラーマッチングやプロファイルについて設定します。

タスク選択

表示されているタスクごとに、設定できる機能が変化します。

ICCﾌﾟﾛﾌｧｲﾙｶﾗｰﾏｯﾁﾝｸﾞ

印刷ｼﾐｭﾚｰｼｮﾝ

プロファイルの生成（測色用）

入力情報

出力情報

マッチング精度

黒の生成

テキストとグラフィックスに純ブラックを使用


入力情報

入力情報に関する設定をします。

RGBプロファイル

シミュレーション対象プロファイル


入力情報

入力情報に関する以下の項目の設定をします。

RGBプロファイル

シミュレーション対象プロファイル


RGBプロファイル

通常、入力機器用のICCプロファイルとしてはRGBデータを作成あるいは表示している入力機器（モニターやデジタルカメラ）のプロファイルを指定します。

sRGB

ｓRGB特性をもつ入力装置をご使用の場合に指定します。

RGB ｿｰｽ1-12

任意のRGB入力装置用のICCプロファイルを最大12個まで登録して指定することができます。

ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[Configuration Tool]を使用します。

登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

AdobeRGB

AdobeRGB特性をもつ入力装置をご使用の場合に指定します。

ICCプロファイルの登録方法については[Configuration Tool]のヘルプもしくはマニュアルをご覧ください。


シミュレーション対象プロファイル

他の出力装置（プリンター、イメージセッタ）の出力結果をシミュレーションする際にターゲットとなる出力装置のＩＣＣプロファイルを選択します。

SWOP/ISO Coated/JapanColor/JMPA

標準オフセット印刷用としてよく利用される[SWOP],[ISO Coated],[Japan Color],[JMPA]のプロファイルが用意されています。

CMYKｿｰｽ1～12

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

注）　ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[Configuration Tool]を使用します。

注）　登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

注）　ICCプロファイルの登録方法については[Configuration Tool]のヘルプもしくはマニュアルをご覧ください。


出力情報

入力情報に関する以下の項目の設定をします。

プリンタープロファイル

カラーの表現


プリンタープロファイル

カラーマッチングのために、ご使用のプリンターのICCプロファイルを指定します。

自動

ご使用のプリンター用に予めプリンターに登録されているプリンター特性が記述されたICCプロファイルです。通常こちらを選択します。

ﾌﾟﾘﾝﾀ1-12

ご使用のプリンター用に用意された任意のICCプロファイルを最大12個まで登録して指定することができます。

ご使用のプリンター用のICCプロファイルを作成・編集可能な上級ユーザーのみご使用ください。

ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[Configuration Tool]を使用します。

登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

ICCプロファイルの登録方法については[Configuration Tool]のヘルプもしくはマニュアルをご覧ください。


カラーの表現

以下の項目の中から選択可能です。

知覚的

階調性（明暗の調子）を重視した方法でカラーマッチングします。すべての色はプリンターの色域内の色に均等に変換されます。写真に適しています。

彩度

鮮やかさを重視した方法でカラーマッチングします。プリンターの色域外の色は彩度の近い色域内の色に変換されます。図形、文字に適しています。

相対的な色域を維持

プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。またマッチングの際に白部分への着色を抑制します。特定の色をマッチングするのに適しています。

絶対的な色域を維持

プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。特定の色をマッチングするのに適しています。「カラーメトリック」で淡い色部分に若干の色の誤差がでる場合に選択します。


マッチング精度

カラーマッチングの精度を指定します。カラーマッチングの精度と処理速度の兼ね合いを調整します。

高精度に近いほどカラーマッチングの精度は上がりカラーマッチング処理にかかる時間が長くなります。

速いに近いほどカラーマッチングの精度は下がりカラーマッチング処理にかかる時間が短くなります。


ICCプロファイルカラーマッチングﾞ

指定された入出力装置のICCプロファイルを参照し、入出力装置間のカラーマッチングを行って印刷します。

通常、入力機器用のICCプロファイルとしてはRGBデータを作成あるいは表示している入力機器（モニターやデジタルカメラ）のプロファイルを指定します。

出力装置のICCプロファイルは通常プリンター用に用意されている[自動]を指定します。

任意のICCプロファイルを指定する場合には、[Configuration Tool]を使用して各装置のICCプロファイルを登録しておく必要があります。登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上で共有してご利用いただけます。

ICCプロファイルを作成編集可能な上級ユーザーは、お使いのプリンター用のプロファイルを自身で作成し、カラーマッチングに使用することもできます。

ICCプロファイルの登録方法については[Configuration Tool]のヘルプもしくはマニュアルをご覧ください。


プロファイルの生成(測色用)

プロファイルの生成（測色用）

ICC Profileを作成する場合の測色用データを印刷するために用います。このモードではカラーマッチングを施さず、且つトナー層厚制限を緩いものとしますので、正確なカラーマッチング特性を得ることが可能となります。

このモードは通常の印刷目的で使用しないでください。


印刷シミュレーション

他の出力装置（プリンター、イメージセッタ）の出力結果をシミュレーションする場合に選択します。入力装置のICCプロファイルと、ターゲットとなる出力装置のICCプロファイルを指定することで、ターゲット出力装置での出力をシミュレーションした結果で印刷することができます。


モノクロオプション

［モノクロオプション］ダイアログでは、モノクロ印刷時の明暗の調整が可能です。

明暗の調整

ブライトネス

コントラスト

OK

キャンセル

標準


ヘルプ

ダイアログボックスの説明を表示するときにクリックします。


ヘルプ

ダイアログ ボックスの説明を表示するときにクリックします。


適用

ダイアログボックスを開いたまま、変更内容を保存します。

［適用］ボタンはWindows NT4.0では使用できません。


画像品質

印刷データ中の画像処理品位について設定します。

速い：画像を高速に印刷しますが、印刷品質が落ちます。

きれい：画像を高品質で印刷しますが、印刷に時間がかかります。

※アプリケーションのグラフィック処理によっては、設定が反映されない場合があります。


データ圧縮

印刷データを圧縮し、印刷データのサイズを小さくします。印刷データが小さくなると、ホストからプリンターへのデータ転送時間が短くなります。

しない：

印刷データの圧縮を行いません。

速度重視：

印刷データの圧縮を速度重視で行います。印刷データのサイズは「バランス重視」、「圧縮率重視」を選択した場合より大きくなりますが、印刷データの圧縮にかかる時間は短くなります。

バランス重視：

印刷の圧縮を行います。通常、印刷データの圧縮を行う場合はこれを選択してください。

圧縮率重視：

圧縮にかかる時間は「バランス重視」、「速度重視」を選択した場合より長くなりますが、印刷データのサイズは最も小さくなります。

メモ：

・印刷データの圧縮を行うと、印刷データを圧縮するための時間がかかるため、圧縮を行わない時よりも印刷が遅くなる場合もあります。

・IPPポートに接続している場合、印刷データの圧縮は行われません。


認証設定

認証印刷機能を使用するときに必要な認証設定を行うダイアログが表示されます。

表示されるダイアログでは、ジョブ名とジョブパスワードを設定します。

ジョブ名：プリンター操作パネル上で印刷ジョブを識別するために使用します。ジョブ名の設定には、16文字までの半角英数字で入力してください。

ジョブパスワード：プリンターに保存されているジョブにアクセスするために必要な番号です。ジョブパスワードの設定には、0～9の数字を使用して4桁の番号を入力してください。

ジョブの設定が「認証印刷」、「プリンターに保存」のときにのみ使用できます。


印刷形式

印刷形式を選択します。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。　印刷は、セキュリティのためのパスワードを入力することで開始されます。

プリンターに保存

プリンターのハードディスク上にジョブを格納します。パスワードを入力することで、印刷を開始します。


レイアウトオプション

[レイアウトタイプ] の選択内容に応じて詳細設定用のダイアログが開きます。

通常印刷（マルチページ）や製本印刷、ポスター印刷の詳細設定ができます。


レイアウトタイプ

［レイアウトタイプ］では、通常印刷（マルチページ）や製本印刷、ポスター印刷の設定ができます。

［レイアウトオプション］ボタンを押すことにより、通常印刷（マルチページ）や製本印刷、ポスター印刷の詳細設定ができます。

通常印刷（マルチページ）

製本印刷

ポスター印刷

2－up: 1枚に2ページを印刷します。

4－up: 1枚に4ページを印刷します。

6－up: 1枚に6ページを印刷します。

8－up: 1枚に8ページを印刷します。

9－up: 1枚に9ページを印刷します。

16－up: 1枚に16ページを印刷します。

注）　2－up、4－up、6－up、8－up、9－up、16－upは、通常印刷（マルチページ）と同じ設定となります。


用紙レイアウトプレビュー

現在の印刷用紙サイズに合わせて、マルチページやとじ代などの設定をプレビュー表示します。


ロゴの表示

ロゴの表示です


横送り

ご利用のプリンターがA4、A5、B5、レター用紙の横送りをサポートしている場合、マルチパーパストレイの用紙挿入方向を指定します。


ミラー反転

水平方向に反転させてドキュメントのミラーイメージを印刷します。


手差しとして扱う

マルチパーパストレイを手差しとして扱います。


黒の生成

黒の生成方法を指定します。


明暗の調整

ブライトネスとコントラストを調整します。


カラー調整

オフィスカラーモードのカラーマッチング処理における色の表現方法を設定します。

お使いのRGB入力機器に一致する条件の項目を選択します。

モニター/自動

カラーマッチングの際に、モニターとの相性を重視した上で、印刷するドキュメントに合わせて最適な方法で色を表現します。通常はこの設定でお使いください。

モニター/写真に最適

カラーマッチングの際に、モニターとの相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

モニター/グラフィクスに最適

カラーマッチングの際に、モニターとの相性および図形や文字に適した鮮明さを重視した方法で色を表現します。

モニター/明るい

カラーマッチングの際に、明るめのモニターとの相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

Adobe RGB

Adobe RGBに対してプリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域内での外殻の色にマッチングします。Adobe RGBの特定の色をマッチングするのに適しています。

sRGB

sRGBに対してプリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域内での外殻の色にマッチングします。sRGBの特定の色をマッチングするのに適しています。


オフィスカラー

［オフィスカラー］では、オフィスカラーに関連する設定をします。

RGBカラー設定

カラー調整

ユーザーメニュー

黒の生成

明暗の調整

ブライトネス

コントラスト


RGBカラー設定

オフィスカラーのカラーマッチングに関する設定を行います。


ユーザーメニュー

カラー調整ユーティリティで調整したカラーマッチング設定を使用して印刷します。

注) カラー調整ユーティリティでカラーマッチング設定を登録していない場合は、本項目は表示されません。


その他特殊設定

画像品質

お客様がご希望される印刷結果にならないとき、症状によっては次の設定を変更することでご希望の印刷結果に仕上がる場合もあります。

スプールファイルのサイズを小さくする(EMF無効)

拡大・縮小を伴う印刷時に、ページレイアウトを維持する

アプリケーションの部単位指定を優先する

黒い文字は背景の上に重ね合わせて印刷する

100%の黒は常に黒（K）トナーで生成する

重ね合わせの描画を正確に表現する

極細線を補正する

ホストの開放を優先する

データ圧縮

※データ圧縮はご使用の機種によりサポートされない場合があります。

※[印刷品位]が[高精細]の場合は、 [重ね合わせの描画を正確に表現する]の設定はON固定となります。

※[重ね合わせの描画を正確に表現する]の設定をONに設定した場合は、

[黒い文字は背景の上に重ね合わせて印刷する]の設定はOFF固定となります。

標準

OK

キャンセル


その他特殊設定

お客様がご希望される印刷結果にならないとき、症状によっては次の設定を変更することでご希望の印刷結果に仕上がる場合もあります。

スプールファイルのサイズを小さくする(EMF無効)

拡大・縮小を伴う印刷時に、ページレイアウトを維持する

アプリケーションの部単位指定を優先する

黒い文字は背景の上に重ね合わせて印刷する

100%の黒は常に黒（K）トナーで生成する

重ね合わせの描画を正確に表現する

極細線を補正する

ホストの開放を優先する

印刷前にドラムクリーニングを実行する

トラッピングする

データ圧縮

※データ圧縮はご使用の機種によりサポートされない場合があります。

※[重ね合わせの描画を正確に表現する]の設定をONに設定した場合は、

[黒い文字は背景の上に重ね合わせて印刷する]の設定はOFF固定となります。

標準

OK

キャンセル


カラーオプション

［カラーオプション］ダイアログでは、カラー印刷に関連する設定をします。

カラーモード

推奨

オフィスカラー

グラフィックプロ

カラーマッチングオフ

色見本の印刷

標準

OK

キャンセル


デバイスオプションタブ

［デバイスオプション］タブでは、プリンターに追加したオプション装置の設定やプリンター情報の取得、環境の設定、バージョン情報の確認を行います。

利用可能な装置

印刷形式の指定

プリンターの情報を取得する

設定情報欄

バージョン情報

OK

キャンセル

適用


詳細設定タブ

［詳細設定］タブでは、印刷形式などを設定します。

印刷品位

フォトモード

拡大・縮小

部数

部単位で印刷

印刷形式

認証設定

その他特殊設定

標準設定に戻す

OK

キャンセル

適用


オーバーレイ

［オーバーレイ］ダイアログでは、オーバーレイ印刷に関連する設定をします。

オーバーレイ機能は、見積書や稟議書など使用頻度の高い印刷フォーマットをあらかじめプリンターに登録し、印刷の際にアプリケーションで入力したデータと重ね合わせる機能です。

オーバーレイを使用するには

オーバーレイを使用する

印刷するオーバーレイ

定義済みオーバーレイ

オーバーレイの定義

テスト印刷

標準

OK

キャンセル


オーバーレイの定義ボタン

オーバーレイの定義

オーバーレイを定義するダイアログが表示されます。


ProtecPrint設定

ProtecPrintは、印刷物を経由した情報の漏洩を抑止するためのシステムで、PCにログオンする際のユーザID、PC名、 PCのIPアドレス、プリンタ名、印刷時刻などの出所情報を、印刷時にVal-Codeと呼ばれる特殊なコードを利用し地紋として書き込みます。

出所情報は削除困難な地紋として紙 面全面に付加されるため、印刷者に対して文書のずさんな管理や持ち出しの牽制、抑止 効果があり、印刷物からの情報漏洩の抑止効果が期待できます。

詳細は ProtecPaperについて をご覧ください。

ProtecPrintは、ProtecPrint機能を搭載したプリンタで有効です。

地紋なし印刷設定

ProtecPaper Liteを使用する

標準

OK

キャンセル


ProtecPrint地紋なし印刷設定

ProtecPrintの地紋なし印刷を設定します。

プリンタのセキュリティレベルが低の場合、この設定は無視されます。工場出荷時、セキュリティレベルは低に設定されています。セキュリティレベルを変更するには、別途ライセンスキーのご購入が必要です。

地紋なし印刷を行う

常に地紋なし印刷を行う

印刷時に地紋の有無を確認する

印刷時に地紋の有無を選択とパスワードの入力を求める

ご使用上の注意

プリンタのProtecPrint設定で地紋なし印刷が許可されており、さらにProtecPrint地紋なし印刷設定または、ProtecPrint地紋なし印刷の確認で入力されたパスワードがプリンタに設定した 地紋なし印刷を許可する 許可パスワードと一致する場合に地紋なし印刷を行います。

プリンタのProtecPrint設定で地紋なし印刷が許可されていない場合や、パスワードが一致しない場合は、地紋つきの印刷になります。

標準

OK

キャンセル


特色設定タブ

［特色設定］タブでは、特色の使用方法、重ね合わせの順序、使用量、ミラー反転を設定することができます。

メモ： 特色の機能を使用するには、装置にホワイトトナー、またはクリアートナーがセットされている必要があります。

使用方法

重ね合わせの順序

ミラー反転

バージョン情報

標準設定に戻す

OK

キャンセル

適用


利用可能な装置

利用可能な装置では、プリンターに追加したオプション装置の設定を行います。

プリンターに追加したオプションにチェックして下さい。


両面印刷ユニット

両面印刷ユニットを追加したときにチェックして下さい。

チェックした場合、[両面印刷]と[製本印刷]が利用可能となります。


フィニッシャー

フィニッシャーを接続したときにチェックしてください。

設定により、100枚スタック可能な[フィニッシャー（フェイスアップ）]と1000枚スタック可能な[フィニッシャー（フェイスダウン）]へ用紙を排出することができます。

また、[ホチキス]、[パンチ]機能が利用可能となります。

フィニッシャー装着時には、用紙サイズ[Index Card 3x5in]、 [封筒洋形４号]、[封筒角型８号]、[封筒洋形０号]、[DL]、[Com-10]、[Com-9]、[Monarch]、[ユーザー定義サイズ]は利用できません。

また、[用紙サイズの追加]で追加した用紙は、用紙幅が100～297mm、用紙長が148～1200mmの範囲で利用可能となります。


プリンターの情報を取得する

プリンターの設定内容を読み出し、利用可能な装置を設定します。

また、トレイ構成やトナー残量などのプリンター情報を設定情報欄に表示します。

プリンターがLPRポートに接続され、Network Extensionが設定済みの場合にのみ動作します。


ハードディスク

ハードディスクを追加したときにチェックしてください

チェックした場合、［詳細設定タブ］－[印刷形式]の[認証印刷]、[プリンターに保存]、[暗号化認証印刷]が利用可能となります。


ホストの開放を優先する

チェックした場合、通常印刷において、ジョブをプリンターのハードディスクにスプールします。

「ハードディスク」がチェックされていない場合は、本項目は、設定できません。


プリンターの状態

現在のプリンターの状態を表示します。


パンチユニット

オプションのフィニッシャーユニットに、パンチユニットを実装した場合に、パンチユニットのタイプを選択します。

パンチユニットもオプションとなります。


設定情報

[プリンターの情報を取得する]ボタンをクリックして取得した情報を表示します。


特色トナー

装置にセットされている特色トナーの種類を選択します。

メモ： 特色の機能を使用するには、装置にホワイトトナー、またはクリアートナーがセットされている必要があります。


排出先

お使いのプリンターが排出先の指定をサポートしている場合に、用紙をどこに排出するか指定できます。

スタッカー（フェイスダウン）：プリンター上部のフェイスダウンスタッカーに排出されます。

スタッカー（フェイスアップ）：プリンター側面のフェイスアップスタッカーに排出されます。

注）　フェイスアップスタッカーが閉じられている場合に、[スタッカー（フェイスアップ）]を指定するとプリンターの操作パネル上にフェイスアップスタッカーを開けるようメッセージが表示されますので、この場合はフェイスアップスタッカーを開けてください。

各排出先の排出可能用紙サイズはマニュアルをご覧ください。


印刷するオーバーレイ

印刷するオーバーレイをリスト表示します。

リストに追加するには、[定義済みオーバーレイ]で追加したいオーバーレイを選択し、[追加]ボタンをクリックしてください。リストに追加できるオーバーレイ数は４までです。オーバーレイの印刷はリストに追加された順番に重ね合わせられ、後に追加されたオーバーレイが上に印刷されます。

リストから削除するには、[印刷するオーバーレイ]で削除したいオーバーレイを選択し、[削除]ボタンをクリックしてください。


印刷するオーバーレイリストに追加

[定義済みオーバーレイ]リストで選択したオーバーレイを[印刷するオーバーレイ]リストに追加します。


オーバーレイボタン

[オーバーレイ]を設定するダイアログを開きます。


定義済みオーバーレイ

定義済みオーバーレイをリスト表示します。

[オーバーレイの定義]ダイアログで追加したオーバーレイがリストに表示されます。

リストに追加できるオーバーレイ数は32までです。


印刷するオーバーレイリストから削除

選択したオーバーレイを[印刷するオーバーレイ]リストから削除します。


オーバーレイの定義

オーバーレイを定義するダイアログが表示されます。

定義済みオーバーレイ

追加

更新

削除

オーバーレイ名

ＩＤ

印刷するページ

ページを指定


テスト印刷

オーバーレイのテスト印刷をします。


オーバーレイを使用する

オーバーレイを印刷するときにチェックします。

[印刷するオーバーレイ]リストに登録されたオーバーレイが印刷されます。


設定したオーバーレイを追加

設定したオーバーレイを[定義済みオーバーレイ]リストに追加します。


更新

[定義済みオーバーレイ]リストで選択したオーバーレイの設定を更新します。


ページを指定

[印刷するページ]リストで「カスタム」にした場合に、オーバーレイを印刷するページを指定します。

入力には、1,3,6のようにページ番号をカンマ[,]で区切って指定するか、4-8のようにページ範囲を指定ください。

ここで指定できるページの範囲は999ページまでです。


定義済みオーバーレイリストから削除

[定義済みオーバーレイ]リストから、選択したオーバーレイを削除します。


ID

プリンターに登録されているフォームのIDを入力します。

IDの入力は、0～32767の間の数値をカンマ[,]で区切って3つまで入力できます。

入力されたIDの順番にフォームが重ね合わされ、後に入力されたIDのフォームが上に印刷されます。


オーバーレイ名

オーバーレイの名前を入力します。

入力できる文字数は、全半角63文字までです。


印刷するページ

オーバーレイを印刷するページを設定します。

全てのページ

最初のページ

偶数ページ

奇数ページ

カスタム：[ページを指定]に入力されたページに印刷されます。


拡大

拡大数を指定します。１ページの印刷を何枚の用紙に印刷するか指定します。

X：横方向の枚数を指定します。

Y：縦方向の枚数を指定します。


カスタム設定

ポスター印刷のカスタム設定ができます。

用紙方向

拡大


用紙方向

印刷するデータの用紙方向を設定します。

自動：拡大率が最大になるように用紙の縦置き/横置きを自動で設定します。

縦：用紙を縦置きにつながるようにします。

横：用紙を横置きにつながるようにします。


給紙オプション

[給紙オプション]ダイアログを開きます。

[給紙オプション]ダイアログでは、プリンターの給紙に関連する設定を行います。


とじ代

印刷文書を縮小してとじ代をつける機能です。

なし：とじ代はつけません。

左：用紙の左にとじ代をつけます。

上：用紙の上にとじ代をつけます。

右：用紙の右にとじ代をつけます。

下：用紙の下にとじ代をつけます。

両面印刷を設定している場合のとじ代の位置は、両面印刷で[長辺とじ]を設定している場合には[左][右]のみ、[短辺とじ]を設定している場合には[上][下]のみ設定可能となります。

とじ代の幅 は、用紙サイズ毎に決められている周囲マージンからの長さ(mm)で定義します。用紙端からの長さではありませんので、ご注意ください。とじ代の幅の設定可能範囲は、0～30mmです。

とじ代の幅を設定した場合、とじ代の幅に合わせてページ全体を縮小して印刷します。そのため、他の辺の余白もアプリケーションで設定した余白サイズより広くなります。


プリンター情報

プリンター情報では、プリンターに追加したオプション装置の設定ができます。

また、「プリンター設定情報」欄にて、プリンターの設定情報が表示されます。


綴じ位置

「ホチキス」や「パンチ」を指定した場合の書類の綴じ位置を設定します。

上端：書類の上側二箇所を綴じるようにホチキスもしくはパンチを行います。

上端（左）：書類の左上側一箇所を綴じるようにホチキスもしくはパンチを行います。

上端（右）：書類の右上側一箇所を綴じるようにホチキスもしくはパンチを行います。

左端：書類の左側二箇所を綴じるようにホチキスもしくはパンチを行います。

右端：書類の右側二箇所を綴じるようにホチキスもしくはパンチを行います。

中綴じ（製本）：書類の中央二箇所を綴じるようにホチキスします。パンチは[しない]になります。

注）　綴じ位置を指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックしてください。

注）　使用する用紙や印刷の向きによって指定できない位置があります。

注）　設定タブのレイアウトタイプで「製本印刷」が指定されていない場合、中綴じ（製本）を選択すると、自動的に「ホチキス」が[二個所]になります。これは、ページ順がすでに中綴じ（製本）用に並び替えられている書類を印刷するための機能です。一般の書類を中綴じ（製本）で印刷するには、設定タブの「レイアウトタイプ」で[製本印刷]を指定する必要があります。


パンチ

パンチを設定します。

しない：パンチによる穴あけを行いません。

する：パンチによる穴あけを行います。

注）　パンチを指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックし、パンチユニットを選択してください。

注）　ホチキスを指定すると排出先の設定が自動的に[フィニッシャー (フェイスダウン)]になります。これは必ず用紙のおもて面からホチキスを綴じるためです。

注）　使用する用紙によっては指定できない位置があります。


印刷品位

印刷するときの解像度を設定します。

[高精細（多階調）]を選択すると、プリンタの持つ最高の画質で印刷されます。

［きれい(600x1200dpi)］を選択すると、高解像度で印刷されます。

［はやい(600x600dpi)］を選択すると、低解像度で印刷されます。

［ふつう(600x600dpi)］は、［きれい(600x1200dpi)］と［はやい(600x600dpi)］の中間モードです。

一般的に、[きれい(600x1200dpi)]を選択すると高品位のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。

[高精細（多階調）]を選択した場合、ウォーターマークの様な重ね合わせの描画の部分で色ムラが発生する可能性があります。

色ムラが発生する場合は、[高精細（多階調）]以外を選択してください。

また、詳細設定タブの[その他特殊設定]-[重ね合わせの描画を正確に表現する]のチェックがある場合は、はずしてください。


縦横排出

部単位で縦横交互に排出します。

メモ： 縦横排出機能を使用する場合、装置にハードディスク/ＳＤカードを搭載する必要があります。

装置のトレイに、同じ用紙を縦置きと横置きでセットしておく必要があります。

用紙のサイズ、種類に合わせて装置のメニューを設定してください。

印刷形式が通常印刷以外の場合でも設定することができます。


コントラスト(オフィスカラー)

コントラスト

印刷の鮮やかさを調整します。

デフォルト値は0です。設定は-50～50の範囲で行います。

値を大きくするとはっきりした印刷結果になり、小さくするとぼかした印刷結果になります。

注）グラフィックや文字には反映されません。


環境チェックのエラー時に警告ダイアログを表示する

印刷時に環境チェックを行い、エラー時に警告ダイアログが表示されます。


トレイ数

利用可能なトレイの数を設定します。

デフォルトは1です。（マルチパーパストレイは数に含めません。）

増設トレイを増設した場合は、この値を変更してください。利用可能なトレイ数に合わせてプレビューが変更しますので、確認ください。


使用方法

特色トナーを使用する範囲を指定します。

使用しない

特色トナーを使用しません。

ページ全体

ページ全体に特色トナーを使用します。

データ部分（白を除く）

データ部分（白を除く）に特色トナーを使用します。

データ部分（白を含む）

データ部分（白を含む）に特色トナーを使用します。

特色トナーのみで印刷

特色トナーのみで印刷します。


使用量

クリアートナーの印刷濃度を指定します。

標準

標準の濃度で印刷します。

やや少ない

やや少ない濃度で印刷します。

少ない

少ない濃度で印刷します。


重ね合わせの順序

CMYKトナーとホワイトトナーの重ね合わせの順序を選択します。

カラーの上に白を印刷

透明フィルムなどホワイトトナーを最後に印刷する場合に設定します。設定するとCMYKトナーの上にホワイトトナーが印刷されます。

カラーの下に白を印刷

色紙などホワイトトナーを下地にして印刷する場合に設定します。設定するとホワイトトナーの上にCMYKトナーが印刷されます。


白のサイズ調整

「カラーの下に白を印刷」設定で印刷を行う場合に、白色での印刷サイズを微調整します。

他の色に対する白の縮みの度合いを入力してください。


ホチキス

ホチキスの止め方を設定します。

なし：　　　　ホチキス止めをしません。

一箇所：　　　[綴じ位置]で指定した一箇所をホチキスで綴じます。

二箇所：　　　[綴じ位置]で指定した二箇所をホチキスで綴じます。

注）　ホチキスを指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックしてください。

注）　ホチキスを指定すると排出先の設定が自動的に[フィニッシャー (フェイスダウン)]になります。これは必ず用紙のおもて面からホチキスを綴じるためです。

注）　[綴じ位置]で中綴じ（製本）を指定した場合には、「二箇所」を指定します。この設定は[設定]タブのレイアウトタイプで[製本印刷]を選択し、かつその詳細設定の折丁で「なし」を指定する必要があります。

注）　使用する用紙によっては指定できない位置があります。

ホチキス止め可能枚数を超えた場合には、ホチキス止めされずに用紙排出されます。

制限枚数を超える枚数のホチキス止めの指定は紙づまりの一因となることがあります。

可能枚数-ホチキス止め

・ A4/レター/ｴｸｾﾞｸﾃｨﾌﾞ/B5：45枚（最大　厚紙128g/㎡2枚＋80g/㎡43枚）

・ A3/B4/リーガル　：22枚（最大　厚紙128g/㎡2枚＋80g/㎡20枚）

可能枚数-中綴じ（製本）2～7枚／束（最大厚紙128g/㎡1枚＋80g/㎡6枚）


フォトモード

［フォトモード］を選択すると、きめ細かく写真などのイメージデータが印刷されます。


100%の黒はトナーセーブしない

文字や罫線など100%の黒で印刷する部分のトナーを節約するかどうか設定します。

オフ：100%黒で印刷する部分もトナー節約の対象とするため、全体が薄く印刷されます。印刷濃度は「トナーセーブ」設定に従います。

オン：100%黒で印刷する部分はトナー節約の対象としないため、くっきり印刷されます。100%黒以外の部分の印刷濃度は「トナーセーブ」設定に従います。


用紙サイズの追加

［用紙サイズの追加］ボタンをクリックすると[用紙サイズの追加]ダイアログが表示されます。

表示されるダイアログで追加した用紙サイズは、既存の用紙サイズと同様に選択することができます。

用紙を追加するには、以下の手順で設定してください。

1. [設定] タブの [オプション] ボタンをクリックし、 [給紙オプション] ダイアログを表示します。ダイアログの[用紙サイズの追加]ボタンをクリックし[用紙サイズの追加]ダイアログを表示します。

2. [名称] に追加する用紙サイズ名を入力し、設定する単位を [ミリ] 、 [インチ] から選択し、用紙の幅と長さを [幅] 、 [長さ] に入力します。

3. [追加>>] をクリックして、リストに用紙を追加します。

4. [OK] をクリックしてダイアログを終了します。

ここで定義された用紙は、用紙サイズリストの最後尾に追加されます。

追加できる用紙の数は、32までです。

また、追加用紙の名称で使用できる文字数は、全半角12文字までです。


新規

新しいウォーターマークを作成しリストに追加します。

追加されたウォーターマークは、[色]、[サイズ]、[フォント]などの情報を保有します。


ウォーターマークボタン

［ウォーターマーク］を設定するダイアログを開きます。


削除

［ウォーターマーク］リストで選択されている項目が削除されます。

ウォーターマークが登録されていない場合は、［削除］ボタンは無効になります。


編集

[ウォーターマーク]リストで選択されている項目を編集します。

ウォーターマークが登録されていない場合は、［編集］ボタンは無効になります。

ウォーターマークの、[色]、[サイズ]、[フォント]などの情報を編集します。


印刷するジョブ情報の選択

ジョブ情報の文字列として出力する内容の組み合わせを設定します。

ユーザー名

ユーザーアカウント名を出力します。

コンピューター名

コンピューター名を出力します。

プリンター名

プリンター名を出力します。

ドキュメント名

印刷時にアプリケーションから指定されたドキュメント名を出力します。

日付

印刷が開始された日付を出力します。

印刷される形式はコントロールパネルの「地域と言語のオプション」の「地域オプション」～「標準と形式」の設定に従います。

時刻

印刷が開始された時刻を出力します。

印刷される形式はコントロールパネルの「地域と言語のオプション」の「地域オプション」～「標準と形式」の設定に従います。

設定は、右側のプレビューに反映されます。

プレビューには、サンプル用の文字列として、[ジョブ情報設定]ダイアログを開いた時に取得されたジョブ情報が表示されます。実際に印刷を行う時は、印刷時の情報が印刷されます。


ジョブ情報ウォーターマーク

[管理者のみ変更を許可する] をチェックすると、プリンター管理権限のあるユーザーのみ[ウォーターマーク]-[ジョブ情報]の設定を変更することができます。

プリンター管理権限のないユーザーでは、プリンター管理権限のあるユーザーがプリンタープロパティの[詳細設定]-[標準の設定]に対して設定した内容で印刷が行われます。


ジョブ情報を印刷する

ユーザー名、コンピューター名、日付などの情報をウォーターマークとして印刷します。

通常のウォーターマークが指定されている場合は、ジョブ情報ウォーターマークと通常のウォーターマークを重ねて印刷します。


回転角度

ウォーターマークの回転角度を指定します。

角度はスクロールバーの左側に表示されます。設定可能範囲-180～180°です。

設定は、右側のプレビューに反映されます。


ジョブ情報設定

[ジョブ情報設定]ダイアログを開きます。

[ジョブ情報設定]ダイアログでは、ジョブ情報ウォーターマークで印刷する内容の設定を行います。


ジョブ情報設定

ジョブ情報ウォーターマークで印刷する内容の設定を行います。

印刷するジョブ情報の選択や、ウォーターマークの、[色]、[サイズ]、[フォント]などの情報を設定します。

印刷するジョブ情報の選択

サイズ

回転角度

濃度

フォント

色

印刷位置

標準

OK

キャンセル


最初のページのみ付加（ジョブ情報）

最初のページのみ付加

ジョブ情報ウォーターマークを最初のページにだけ印刷します。


濃度

ウォーターマークの塗りつぶしパターンの密度を指定します。

濃度はスクロールバーの左に表示されます。設定可能範囲は0～100％です。

設定は、右側のプレビューに反映されます。


サイズ(ウォーターマーク)

サイズ

ウォーターマークのサイズを指定します。

サイズはスクロールバーの左に表示されます。設定可能範囲は1～600ポイントです。

設定は、右側のプレビューに反映されます。


現在のウォーターマークの設定

現在のウォーターマークの設定を表示します。


ホームページ表示

ホームページの[アドレス]を選択すると、ホームページの内容をブラウザーで表示します。


OK

変更内容を保存し、ダイアログボックスを閉じます。