Содержание подсказки

Параметры настройки драйвера принтера сгруппированы на четырех вкладках: Настройка , Параметры задания , Цвет и Параметры устройства . Для получения дополнительной информации выберите одну из приведенных ниже рубрик.

Настройка

Опции бумаги, двухсторонняя печать, буклеты и другое.

Параметры задания

Качество, тип задания и т. п.

Дополнительно

Настройка специальных функций, таких как Водяной знак.

Параметры устройства

Во вкладке Опции устройства эти специальные функции позволяю задать настройки различного дополнительного оборудования, подключенного к принтеру. Считывается информация об установленных на принтере опций и отображается информация о настройке шрифта, версии драйвера принтера и авторских правах.

Подсказка: Доступ к вкладке Параметры устройства возможен только из папки "Принтеры" операционной системы Windows.


Настройка

Вкладка Настройка позволяет выбрать и установить Настройки драйвера, Размер, Источник бумаги, Тип бумаги, Двухстороннюю печать и прочее.

Настройки драйвера

Размер

Источник

Тип

Плотность

Нажмите кнопку [Опции подачи бумаги] для отображения диалогового окна [Опции подачи бумаги]. Для дополнительной информации см. Справку в диалоговом окне [Опции подачи бумаги].

Режим вывода

Нажмите кнопку [Опции] для отображения диалогового окна опции. Для дополнительной информации см. Справку в каждом диалоговом окне.

Двухсторонняя (дуплексная) печать

Ориентация

Настройка цвета

Этот параметр позволяет вам переключаться между цветной и монохромной печатью. Щелчок на кнопке Дополнительно с выбранным параметром Цвет открывает диалоговое окно Расширенные настройки цвета, где будут доступны дополнительные настройки цветной печати. Щелчок на кнопке Дополнительно с выбранным параметром Монохромный режим открывает диалоговое окно Расширенные настройки монохромного режима, где будут доступны дополнительные настройки монохромной печати.

Экономия тонера

Предварительный просмотр

Вы можете переключаться между отображением страницы и отображением настройки в устройстве, щелкнув на маленький значок, представленный в нижней части области просмотра.

О программе

По умолчанию

OK

Отмена

Применить


Настройки драйвера

Сохраняет настройки, выбранные в этом драйвере.

Название настройки: Отображает настройки, сохраненные с выбранным названием настройки и применяет их к драйверу.

Сохранить: Присваивает название текущей настройке и сохраняет ее.

Управление: Щелкнув "Управление", можно начать управлять настройками драйвера.


Управление настройками драйвера

Название настройки: Отображает настройки, сохраненные с выбранным названием настройки.

Импорт из файла: Считывает настройки драйвера, сохраненные в файле.

Экспорт в файл: Записывает сохраненные настройки с выбранным именем в файл. Считывая файл, сохраненный на принтере, установленном на другом ПК, вы можете использовать настройки файла.

Удалить: Удаляет выбранные настройки драйвера из списка.

Закрыть: Настройки, сохранённые с выбранным названием настройки, вступят в силу.


Предварительный просмотр

Вы можете переключаться между отображением страницы и отображением настройки в устройстве, щелкнув на маленький значок, представленный в нижней части области просмотра.


Размер

Выбор размера бумаги для документа. Список включает все заданные вами нестандартные размеры.

Подсказка: Настройка размера страницы может производиться также из некоторых программ, причем такая настройка может иметь приоритет перед настройками драйвера принтера.

Если размер страницы документа отличается от размера бумаги в принтере, используйте функцию "Изменение размера документа в соответствии с размером страницы принтера". Она доступна на вкладке "Настройка".

Установка нестандартных размеров бумаги

Существуют два способа определения собственных размеров бумаги в драйвере принтера.

1. При выборе в списке "Размер" значения Произвольный откроется диалоговое окно "Задать произвольный размер", в котором вы можете задать собственные ширину и высоту листа, с учетом определенных ограничений. Заданные параметры отображаются в списке размеров в следующем виде: "Произвольный ширина х высота".

2. Если нажать кнопку Опции подачи бумаги... , а затем кнопку Нестандартный размер… , вы сможете определить собственные размеры бумаги и сохранить их под выбранными именами. Эти размеры отображаются в конце списка размеров бумаги под именами, которые вы им назначили.

Примечание. Функция "Изменение размера документа в соответствии с размером страницы принтера" взаимодействует с параметрами "N-up" и "Масштаб" на вкладке "Настройка". Примените каждую из настроек и посмотрите на результат в окне предварительного просмотра. Если используются все три параметра, сначала необходимо применить "Уместить на странице", затем "N-up", и в последнюю очередь – "Масштаб".


Источник

Если выбран один из лотков (напр., Лоток 1), принтер при выполнении задания печати будет брать бумагу из этого лотка.

Если выбран пункт Авто , принтер автоматически выбирает лоток, содержащий нужный размер бумаги. При выборе лотка вручную следует убедиться в том, что этот лоток в принтере содержит бумагу нужного размера.

Подсказка: Добавляя новый лоток для бумаги, не забудьте увеличить количество установленных лотков на вкладке Параметры устройства .


Тип

Выберите тип бумаги для печати.

Укажите для лотка подачи бумаги автоматический выбор на случай, если для выбранного типа бумаги, потребуется автоматическая подача.

Используемый параметр Type of paper sheet (Тип бумаги) отличается от выбранных параметров Size (Размер) и Paper feeding tray (Лоток для подачи бумаги).

Если выбран параметр Printer settings (Параметры принтера), печать типа бумаги будет выполняться в соответствии с параметрами устройства.

Если параметре Printer settings (Параметры принтера) не выбран, убедитесь, что в лотке находится указанный тип бумаги.


Плотность

Указывает плотность и вид используемой бумаги.

Меню "Плотность бумаги" доступно только тогда, когда в меню "Источник" выбран какой-нибудь из лотков (например, Лоток 1, Универсальный лоток).

Настройка принтера

Легкая

Средней легкости

Средняя

Средней тяжести

Тяжелая

Сверхтяжелая 1

Сверхтяжелая 2

Сверхтяжелая 3

В зависимости от используемой модели некоторые типы носителя могут не поддерживаться.


Опции подачи бумаги

В окне "Опции подачи бумаги" находятся настройки, связанные со способом подачи бумаги из принтера, а также установки, позволяющие пользователю задавать собственные размеры бумаги.

Печать титульной страницы

Опции подачи бумаги

Автоматическая смена лотка

Проверка носителя

Настройки универсального лотка

Использ. универс. лоток для ручной подачи

Подача длинным краем

Нестандартный размер

По умолчанию

OK

Отмена


Печать титульной страницы

Опция Использовать иной источник для первой страницы позволяет выбирать альтернативный тип бумаги для печати титульной страницы документа.

Например, эта возможность может оказаться полезной при печати отчета, если вы хотите отпечатать титульную страницу на особой бумаге.


Автоматическая смена лотка

Если бумага в текущем лотке заканчивается, принтер автоматически переключается на лоток с бумагой того же типа и продолжает печатать. Эта возможность предусмотрена по умолчанию.


Проверка носителя

Включает функцию проверки размера и типа бумаги, установленной в принтере.

При установке флажка подается сообщение об ошибке при несовпадении между настройкой параметра [Размер] на вкладке [Настройка] и настройкой [Размер бумаги] на принтере.

Дополнительно к этому подается сообщение об ошибке при несовпадении между одной из настроек Этикетка в [Плотность] на вкладке [Настройка] и настройкой [Тип носителя] на принтере.

Когда этот флажок не установлен сообщения об ошибке не возникает, и печать выполняется несмотря на несовпадение размера или типа бумаги. Проверьте носитель перед печатью.


Использ. универс. лоток для ручной подачи

Если эта функция включена, принтер подает бумагу из универсального лотка (МР) только после нажатия кнопки " Online " . Она может быть полезна для печати на некоторых типах носителей, таких как, например, конверты.

Примечание: По истечении времени ожидания ручной подачи задание снимается, и принтер возвращается в режим готовности ONLINE.


Подача длинным краем

Принтеры некоторых моделей могут работать с бумагой форматов А4, A5, B5, 16K и Letter, загружаемой в универсальный лоток как длинной, так и короткой стороной. Принтер не может автоматически определить ориентацию бумаги, подаваемой из универсального лотка. Поэтому при подаче бумаги длинной стороной следует задать соответствующую установку.

Некоторые модели поддерживают бумагу шириной до 328 мм (12,9 дюйма).

Примечание: Настройка Подача длинным краем доступна не во всех драйверах и не во всех операционных системах.

В зависимости от используемой модели данная функция может не поддерживаться.


Нестандартный размер

Заданный вами размер бумаги выводится в меню Размер и может быть выбран точно так же, как и стандартные размеры.

Размер бумаги задается следующим образом:

1. Выберите File (Файл) > Print (Печать) в прикладной программе .

2. В некоторых приложениях нужно также выбрать модель принтера и нажать кнопку Properties (Свойства). Откроется окно настроек драйвера принтера.

3. В окне драйвера откройте вкладку Настройка и нажмите кнопку Опции подачи бумаги…

4. Нажмите кнопку Нестандартный размер… Откроется диалоговое окно Нестандартный размер .

5. В поле Имя введите название для добавляемого вами размера бумаги.

6. Выберите требуемые Единицы измерения ( мм или дюйм), затем введите длину и ширину бумагу в полях Длина и Ширина .

7. Нажмите кнопку Добавить>>, чтобы добавить созданный размер бумаги в список нестандартных размеров. Имя размера добавляется в перечень диалогового окна Нестандартный размер и в меню Размер .

8. Нажмите кнопку OK , чтобы закрыть диалоговое окно.

Задаваемые пользователем размеры добавляются в конец меню Размер под пунктом Пользовательский .

Максимальное число размеров, задаваемых пользователем, составляет 32.


Режим вывода

Управление компоновкой документа на бумаге, включая настройки для печати буклетов и плакатов.

Стандартный

Буклет

Плакатная печать

Пункты меню "Режим вывода":

Стандартный Обычная печать для большинства документов.
Буклет Печать на двух сторонах листа бумаги таким образом, что при складывании получается буклет.
Плакатная печать Увеличение документа и его печать на нескольких листах бумаги.

Полезно при печати плакатов или баннеров.

1 стр./лист: Печать по 1 странице на листе (по умолчанию)
2 стр./лист: Печать по 2 страницы на листе.
4 стр./лист: Печать по 4 страницы на листе.
6 стр./лист: Печать по 6 страниц на листе.
8 стр./лист: Печать по 8 страниц на листе.
9 стр./лист: Печать по 9 страниц на листе.
16 стр./лист: Печать по 16 страниц на листе.


Стандартный

Позволяет печатать по несколько страниц на каждом листе, с соответствующим уменьшением размера страницы.

Страниц на листе:

Эта функция уменьшает размер каждой страницы таким образом, что требуемое количество страниц умещается на одном листе бумаги.

1: Печать по одной странице на листе (по умолчанию).

2: Печать по 2 страницы на листе.

4: Печать по 4 страницы на листе.

6: Печать по 6 страниц на листе.

8: Печать по 8 страниц на листе.

9: Печать по 9 страниц на листе.

16: Печать по 16 страниц на листе.

При выборе каждого пункта изображение в окне предварительного просмотра изменяется. Проверьте компоновку страницы в окне предварительного просмотра.

При печати большого количества страниц на одном листе может быть нарушена центровка изображения на бумаге. Когда драйвер принтера сжимает первую страницу, он помещает ее в верхний левый угол листа. Последующее использование функций "Уместить на странице" и "Масштаб" может повлиять на размещение страниц на листе.

Функции следует использовать в следующем порядке: вначале "Уместить на странице", затем "Мультинабор", и в последнюю очередь - "Масштаб". Чтобы проверить, как они повлияли на изображение, воспользуйтесь окном предварительного просмотра.

Окантовка страницы:

При печати более одной страницы на листе каждая из этих страниц может быть заключена в рамку.

Макет страницы:

При печати нескольких страниц на листе вы можете установить порядок их размещения.

Поле переплета:

Уменьшает размер печатаемого изображения и добавляет поля для переплета.

Подсказка: Если при использовании этой функции вы обнаружили, что изменилось количество символов в строке или количество строк на странице, попробуйте воспользоваться опцией Сохранение компоновки страницы при изменении размеров документа в "Расширенных" настройках драйвера.


Буклет

Эта функция позволяет создавать многостраничные документы, в которых с обеих сторон каждого листа печатаются по две страницы. Затем отпечатанные листы складываются вдвое, так, чтобы получился буклет, или несколько буклетов, которые компонуются в книгу. Эта функция требует установки дополнительного блока дуплексной печати и его активизации в принтере.

Тетрадь:

Выбор количества страниц в каждом буклете (помните, что каждый отпечатанный лист содержит изображения четырех страниц - по две с каждой стороны).

Если отмечена опция 2 страницы, количество страниц в буклете удваивается (соответствующие значения указаны ниже темно-красным шрифтом ).

Нет: Буклет получается сгибанием всех отпечатанных листов, сложенных вместе.
4 (8): Буклет получается сгибанием одного отпечатанного листа; несколько буклетов могут быть объединены в книгу.
8 (16): Буклет получается сгибанием двух сложенных вместе листов; несколько буклетов могут быть объединены в книгу.
12 (24): Буклет получается сгибанием трех сложенных вместе листов; несколько буклетов могут быть объединены в книгу.
16 (32): Буклет получается сгибанием четырех сложенных вместе листов; несколько буклетов могут быть объединены в книгу.
2 страницы: На каждой странице буклета размещаются изображения двух страниц документа.
Справа налево: Печать и складывание страниц выполняются таким образом, чтобы буклет открывался справа. Эта функция полезна для ближневосточных языков, в которых текст читается справа налево.
Поле переплета: Оставить дополнительное поле по краю бумаги для переплета документа (или, например, для пробивания отверстий).

Примечание: Для правильной печати буклетов необходимо установить для буферных данных драйвера формат EMF.

Подсказка: Если при использовании этой функции вы обнаружили, что изменилось количество символов в строке или количество строк на странице, попробуйте воспользоваться опцией Сохранение компоновки страницы при изменении размеров документа в "Расширенных" настройках драйвера.


Плакатная печать

Функция "Плакатная печать" увеличивает страницу документа и разбивает ее на несколько страниц. Это позволяет объединять страницы (например, при помощи клейкой ленты) для создания большого плаката.

Увеличение:

2: Разбивает документ на 2 страницы.
4: Разбивает документ на 4 страницы.
9: Разбивает документ на 9 страниц.
Пользовательский: Позволяет задавать требуемое разбиение документа на страницы.

Добавить метки совмещения:

Печать символов обрезания страниц в четырех углах документа.

Чтобы выбрать цвет обрезных меток, нажмите кнопку Цвет…

Добавление перекрытий:

Печать страниц таким образом, что при их соединении образуется область перекрытия между смежными листами. Эта функция полезна, если вы не соединяете листы плаката точно по краям. Ширина перекрытия может составлять от 0,1 до 20,0 мм (0,01- 0,79 дюйма).


Двухсторонняя (дуплексная) печать

Печать с обеих сторон бумаги называется также "дуплексная печать".

Для печати с обеих сторон бумаги:

В принтере должен быть установлен дополнительный Дуплексный модуль, который необходимо активировать на вкладке Параметры устройства драйвера принтера.

Принтер не печатает на обеих сторонах листа бумаги.

Длинный край:

Страницы скрепляются длинной стороной (по длине).

При книжной ориентации обратная сторона страницы печатается в том же направлении, что и лицевая. Это облегчает чтение отпечатанного документа, если он скреплен с левой или с правой стороны.

При альбомной ориентации обратная и лицевая стороны страницы печатаются в противоположных направлениях. Это облегчает чтение отпечатанного документа, если он скреплен сверху или снизу.

Короткий край:

Страницы скрепляются короткой стороной (по ширине).

При книжной ориентации обратная и лицевая стороны страницы печатаются в противоположных направлениях. Это облегчает чтение отпечатанного документа, если он скреплен сверху или снизу.

При альбомной ориентации обратная сторона страницы печатается в том же направлении, что и лицевая. Это облегчает чтение отпечатанного документа, если он скреплен с левой или с правой стороны.

Примечание: Данная функция недоступна без установленного дуплексного модуля. После установки дуплексного модуля на принтер откройте вкладку Бумага в Свойствах принтераи нажмите кнопку Опции устройства . Установите флажок рядом с Дуплексным модулем для его активирования.


Ориентация

Выбор ориентации документа.

Книжная: Печать по ширине бумаги.
Альбомная: Печать по длине бумаги.

180: Поворот документа на 180 градусов и печать.

Подсказка: Поворот на 180 градусов также производится при печати с мультинабором.


Настройка цвета

Щелчок на кнопке Дополнительно с выбранным параметром Цвет открывает диалоговое окно Расширенные настройки цвета, где будут доступны дополнительные настройки цветной печати. Щелчок на кнопке Дополнительно с выбранным параметром Монохромный режим открывает диалоговое окно Расширенные настройки монохромного режима, где будут доступны дополнительные настройки монохромной печати.


Цвет

Элементы, относящиеся к цветной печати, устанавливаются в Сведения о настойке цвета. Более подробная информация представлена в приведенных ниже рубриках:

Режим управления цветом

Авто

Офисный цвет

Профессиональный

Без согласования цвета

Цветовая палитра

По умолчанию

OK

Отмена


Авто

Если выбран режим Авто, драйвер принтера автоматически подбирает оптимальные настройки цветной печати. Рекомендуется при печати большинства документа


Офисный цвет

Режим "Офисный" рекомендуется для управления цветом при печати из таких приложений, как текстовые редакторы, электронные таблицы, программы создания презентаций или Интернет-браузеры.

Настройки режима "Офисный" влияют только на параметры цветов в системе RGB.

Настройки RGB

Способы согласования цвета

Параметры утилиты Color Correct

Печать черного

Регулировка степени темного

Яркость

Насыщенность


Способы согласования цвета

Определяет способ цветового представления в процессе сопоставления цветов в цветовом режиме "office". Использует элемент, соответствующий условиям устройства ввода RGB.

Монитор — Авто:

При сопоставлении цветов представляет цвет самым наилучшим образом в соответствии с печатаемым документом, учитывая совместимость с монитором. Данный параметр рекомендуется использовать в большинстве случаев.

Монитор — Перцепционный:

При сопоставлении цветов представляет цвет, используя метод, подчеркивающий градацию, которая соответствует исходному фотоизображению, и совместимость с монитором.

Монитор — Яркий:

При сопоставлении цветов представляет цвет, используя метод, подчеркивающий яркость фигур, символов, и совместимость с монитором.

Монитор — Светлый:

При сопоставлении цветов представляет цвет, используя метод, подчеркивающий градацию, которая соответствует исходному фотоизображению, и совместимость с ярким монитором.

Adobe RGB:

Цвета Adobe RGB в цветовом охвате принтера печатаются без каких-либо изменений. Цвета, которые выходят за пределы цветового охвата принтера, сопоставляются с внешней оболочкой. Подходят для сопоставления заданного цвета Adobe RGB.

sRGB:

Цвета sRGB в цветовом охвате принтера печатаются без каких-либо изменений. Цвета, которые выходят за пределы цветового охвата принтера, сопоставляются с внешней оболочкой. Подходят для сопоставления заданного цвета sRGB.


Параметры утилиты Colour Correct

Параметры утилиты Color Correct

Печать с использованием цветовой коррекции, выполненной с помощью утилиты Colour Correct.

Это меню не появляется, если данная утилита не использовалась для коррекции цветов.

Программа Colour Correct находится на компакт-диске с драйвером принтера. Ее необходимо устанавливать отдельно - с драйвером она не устанавливается.

Эта утилита позволяет делать следующее:

- Настраивать по отдельности цвета офисной палитры - эта функция полезна, если вы хотите изменить печать определенного цвета.

- Настраивать цвета путем регулирования цветового тона, насыщенности и гаммы -эта функция полезна, если вы хотите изменить вывод цветов на печать в целом.


Печать черного

Определение способа печати черного цвета на цветных документах.

Авто:

Автоматический выбор оптимального способа печати черного цвета.

Сложный черный цвет (CMYK):

Черный цвет воспроизводится путем смешения голубого, пурпурного, желтого и черного тонеров (CMYK).

Рекомендуется для печати цветных фотографий.

Истинный черный цвет (K):

Для воспроизведения черного цвета используется только черный тонер.

Рекомендуется при печати текстовых и графических документов.


Яркость

Настройка яркости печати. Чем больше яркость, тем светлее напечатанное изображение.

И наоборот - при уменьшении яркости печать становится более темной.

Замечание:Эначение недействительно для графики и символов.


Насыщенность

Параметр "насыщенность" отражает интенсивность, или чистоту, цвета.

При уменьшении этого параметра цвета становятся менее интенсивными, а при увеличении - наоборот.

Подсказка: Если цвета, отпечатанные принтером, чересчур интенсивны, это можно исправить путем уменьшения насыщенности и увеличения яркости. Как правило, насыщенность должна быть уменьшена на столько же единиц, на сколько увеличивается яркость.

Например, при уменьшении насыщенности на 10 единиц следует увеличить яркость на такое же количество единиц. Для получения оптимальных результатов рекомендуется одновременно регулировать оба эти параметра.

Замечание:Эначение недействительно для графики и символов.


Профессиональный

В этом режиме используется встроенная поддержка принтером согласования цвета на основе профилей ICC. Это мощное средство, обеспечивающее согласование между устройствами ввода, работающими в системе RGB (такими как сканеры и цифровые камеры), и вашим принтером. Он также позволяет выполнять сложные задачи согласования цвета, такие как имитация результатов печати других принтеров.

Согласование цвета с использованием ICC-профилей

Имитация принтера

Отключить Согласование цвета для создания профилей

Входной профиль

Выходной профиль

Точность согласования цвета

Печать черного

Истинный черный в тексте/графике


Согласование цвета с использованием ICC-профилей

Данный принтер может хранить профили ICC на своем жестком диске, а затем использовать их для согласования цвета. Это мощное средство, обеспечивающее согласование между устройствами ввода, работающими в системе RGB (такими как сканеры и цифровые камеры), и вашим принтером.

В списке "Входной профиль" выберите ICC-профиль, соответствующий устройству, которое используется для получения или отображения вашего документа. Как правило, это сканер, цифровая камера или монитор.

В списке "Выходной профиль", следует выбирать "Резидентный профиль", который соответствует вашему принтеру.

Для того, чтобы использовать функции согласования цвета, которые имеются в режиме "Профессиональный", необходимо предварительно скопировать профили ICC на внутренний жесткий диск или карты памяти SD принтера. Для загрузки профилей используйте инструмент конфигурации Configuration Tool. Более подробную информацию можно найти в файле справки этой утилиты или в инструкции к принтеру.

Для приобретения профилей ICC к вашим устройствам, обращайтесь к своему дилеру или их изготовителям.


Имитация принтера

Выберите эту опцию, если хотите имитировать другое устройство вывода, например, принтер другой модели или печатный станок.

Для имитации принтера выберите:

- Входной профиль RGB (напр., сканер, камера, монитор)

- Целевой профиль (напр., печатный станок или ICC-профиль другого принтера )


Отключить согласование цвета для создания профилей

Если вы используете для создания ICC-профилей вашего принтера программы других производителей, вам, как правило, будет предложено распечатать целевое изображение или другой файл-образец. При печати этого целевого изображения выберите опцию Отключить согласование цвета для создания профилей. В этом случае будут отключены все функции согласования цвета принтера и контроль толщины слоя тонера.

Это дает позволяет программе определить точные характеристики вашего принтера для создания точного ICC-профиля.

Примечание: Не используйте этот режим для обычной печати.


Входной профиль

Профиль RGB

Имитационный целевой профиль


Профиль RGB

В списке "Профиль RGB" выберите ICC-профиль, соответствующий устройству, которое используется для получения или отображения вашего документа. Как правило, это сканер, цифровая камера или монитор.

sRGB

Выберите эту опцию, если ваше устройство ввода использует цветовую модель sRGB.

Источник RGB 1-12

При копировании профиля с помощью утилиты Configuration Tool вам предлагается назначить ему номер от 1 до 12. Пункты Источник RGB 1-12 в списке драйвера соответствуют номерам, назначенным в программе Configuration Tool.

Пример: Предположим, вы загрузили ICC-профиль сканера при помощи программы Configuration Tool и назначили ему номер 2. Для того, чтобы использовать этот профиль при печати, выберите "Источник RGB 2" в настройках драйвера принтера.

AdobeRGB

Указывается при использовании устройства ввода с цветовыми характеристиками AdobeRGB.

Более подробную информацию можно найти в файле справки программы Configuration Tool или в инструкции к принтеру.


Имитационный целевой профиль

В списке "Целевой профиль" выберите ICC-профиль, соответствующий устройству, цветовые параметры которого вы хотите имитировать. Как правило, это печатный станок или принтер другого производителя.

SWOP/ ISO Coated/Japan Color

Часто используемые профили SWOP, ISO Coated и Japan Color являются встроенными для стандартной офсетной печати.

CMYK 1-12

При копировании профиля с помощью утилиты Configuration Tool вам предлагается назначить ему номер от 1 до 12. Пункты Источник CMYK 1-12 в списке драйвера соответствуют номерам, назначенным в программе Configuration Tool.

Пример: Предположим, вы загрузили ICC-профиль сканера при помощи программы Configuration Tool и назначили ему номер 2. Для того, чтобы использовать этот профиль при печати, выберите "Источник CMYK 2" в настройках драйвера принтера.

Более подробную информацию можно найти в файле справки программы Configuration Tool или в инструкции к принтеру.


Выходной профиль

Профиль принтера

Способ цветопередачи


Профиль принтера

Выбор ICC-профиля вашего принтера.

Резидентный профиль

У вашего принтера уже есть установленные по умолчанию ICC-профили. При выборе пункта "Резидентный профиль" будет установлен ICC-профиль принтера, заданный по умолчанию. Как правило, следует выбирать именно эту опцию.

Принтер 1-12

При загрузке профиля с помощью Configuration Tool отобразится запрос на назначение профилю номера от 1 до 12. Пункты Принтер 1-12 в списке драйвера соответствуют номерам, назначенным в инструменте конфигурации Configuration Tool.
Пример. Предположим, вы загрузили ICC-профиль принтера с помощью инструмента Configuration Tool и назначили ему номер 2. Чтобы использовать этот профиль при печати, выберите "Принтер 2" в настройках драйвера принтера.
Дополнительные сведения см. в файле справки Configuration Tool или в руководстве пользователя

.


Способ цветопередачи

Способ цветопередачи - это набор правил, которые определяют, как происходит преобразование цветов.

Перцепционный

Лучший выбор для печати фотографий. Преобразование происходит путем сжатия цветовой гаммы источника в цветовую гамму принтера с сохранением зрительного восприятия изображения в целом. При этом общее зрительное восприятие изображения все же может быть искажено, так как происходит объединение цветовых диапазонов.

По насыщенности

Лучший вариант для печати изображений, в которых преобладают яркие и насыщенные цвета, если точность цветопередачи не имеет для вас первостепенного значения. По этой причине данный способ рекомендуется для печати графиков, схем, диаграмм и т.п. Полностью насыщенные цвета цветовой гаммы источника преобразовываются в полностью насыщенные цвета цветовой гаммы принтера.

Относительный колориметрический

Подходит для создания на настольном принтере контрольных отпечатков изображений в цветовой системе CMYK. Аналогичен абсолютному колориметрическому с тем отличием, что в данном случае белый цвет источника преобразуется (обычно) в печатный белый цвет; т.е. в отличие от абсолютного колориметрического способа цветопередачи принимается в расчет белый цвет, воспроизводимый на бумаге. Это зачастую наилучший вариант, обеспечивающий согласование конкретных цветов.

Абсолютный колориметрический

Цвета, которые являются общими для устройства ввода и устройства вывода, отображаются без искажений, а цвета, находящиеся за пределами цветовой гаммы принтера, заменяются ближайшими из тех, которые могут быть напечатаны. Белый цвет монитора воспроизводится при печати по возможности точно. Так как белый цвет на мониторе зачастую сильно отличается от белого цвета на бумаге, это может приводить к образованию паразитных оттенков, в особенности на более светлых участках изображения.

Если при использовании относительного колориметрического способа возникают проблемы с печатью светлых оттенков, попробуйте использовать абсолютный колориметрический способ.


Точность согласования цвета

В процессе согласования цвета принтер выполняет большой объем вычислений для преобразования между разными форматами цветопредставления (RGB, CMYK и др.). Эти вычисления могут занимать много времени.

Настройка Точность согласования цвета позволяет выбрать между более качественным, но более длительным, и более быстрым, но менее точным согласованием цветов.


Печать черного

Выбор способа печати черного цвета в цветных документах.

Сложный черный цвет (CMYK):

Воспроизведение черного цвета при помощи голубого, пурпурного, желтого и черного тонеров (CMYK).

Рекомендуется для печати цветных фотографий.

Истинный черный цвет (K):

Воспроизведение черного цвета только при помощи черного тонера.

Рекомендуется для печати текстовых и графических документов.


Истинный черный в тексте/графике

Печать текста и графики только черным (K) тонером. Обеспечивает более четкую печать графики и текста.


Без согласования цвета

Если выбрана опция Без согласования цвета, принтер не выполняет никакой коррекции цветов.

Эту опцию следует выбирать, если используются средства согласования цвета прикладной программы.


Цветовая палитра

Запуск утилиты Colour Swatch (если она установлена).

Эта программа распечатывает образцы оттенков в системе RGB. Под каждым оттенком указан его RGB-код. С помощью этой функции удобно подбирать цвета для использования в документе.


Сведения о монохромной настройке

Регулировка яркости и контраста для печати в оттенках серого.

Ручная настройка

Яркость

Контраст

OK

Отмена

По умолчанию


Контраст

Контраст определяет степень различия между светлыми и темными участками изображения.

Уменьшение контраста приводит к тому, что печатаемое изображение получается более тусклым, сероватым.

При увеличении контраста цвета становятся более интенсивными, а различия между черным и белым - более выраженными.

Замечание:Эначение недействительно для графики и символов.


Экономия тонера

Экономит тонер, снижая плотность печати.

Настройка принтера: Соответствует настройке принтера

Выкл.: Печатает с нормальной плотностью без экономии тонера

Уровень экон. Низкий: Печатает с немного меньшей плотностью

Уровень экон. Средний: Печатает с низкой плотностью

Уровень экон. Высокий: Печатает с очень низкой плотностью


Не экономить 100% черного тонера

Устанавливает, следует ли экономить тонер для разделов с символами и прямыми линиями, которые распечатываются со 100% черного тонера.

Выкл: Изображения распечатываются бледным цветом, потому что разделы, которые распечатываются со 100% черного тонера также включаются в объекты экономии тонера. Плотность печати соответствует настройке [Экономия тонера].

Вкл.: Разделы, распечатываемые со 100% черного тонера, распечатываются четко, потому что они не входят в объекты экономии тонера. Плотность печати для разделов, не распечатываемых со 100% черного тонера, соответствует настройке [Экономия тонера].


О программе

Вывод на экран информации о версии драйвера и авторских правах.


Параметр «Тип задания»

Вкладка «Параметры задания» содержит параметры, относящиеся к качеству печати, типу задания, ориентации бумаги, водяным знакам, надпечаткам и так далее.

Качество

Улучшение фото

Масштаб

Копии

Разложить

Тип задания

Настройка

Расширенные

По умолчанию

OK

Отмена

Применить


Качество

Управление разрешением печати.

Точная / детальная: Печать с разрешением, оптимизированным для векторных объектов, таких как графика и текст.
Обычная: Хороший компромисс между скоростью и качеством печати.
Черновая: Печать с самой низкой разрешающей способностью.


Улучшение фото

Этот параметр служит для повышения качества изображения при печати фотографий.

Вкл: Отправляемые на печать изображения будут проанализированы и обработаны соответствующим образом, чтобы повысить качество отдельных деталей и общее качество изображения.
Выкл: Изображение не будет проходить дополнительную обработку.


Масштаб

Эта функция позволяет устанавливать масштаб увеличения или уменьшения печатаемого изображения.

Размер может быть изменен в диапазоне от 1 % до 400%.

Некоторые приложения, такие как Excel, имеют свою собственную функцию масштабирования, которая может некорректно работать с драйвером принтера. В этом случае следует в драйвере принтера установить для этой функции флажок Отключено и пользоваться настройками масштаба прикладной программы.


Копии

Введите число копий, которые вы хотите распечатать (от 1 до 999).

Подсказка: Количество копий, задаваемое в прикладной программе, как правило, отменяет настройки драйвера принтера.


Разложить

Если печатается несколько экземпляров документа, сначала будет полностью напечатан первый экземпляр, затем второй и т.д.

Например, вы печатаете два экземпляра документа, состоящего из 4 страниц:

- Если функция Разобрать по копиям включена, то страницы печатаются в порядке: [1,2,3,4], затем снова [1,2,3,4].

- Если функция Разобрать по копиям выключена, то страницы печатаются в следующем порядке: [1,1], затем [2,2], затем [3,3] и наконец [4,4].

Подсказка: Если в вашей прикладной программе также предусмотрена функция "Разобрать по копиям", ее следует отключить. Для правильной раскладки по экземплярам эта опция должна быть установлена только в драйвере принтера.


Тип задания

Указание типа задания, например, сохранение документов в памяти принтера в качестве общедоступных заданий или печать конфиденциальных или важных документов после прохождения проверки подлинности на панели оператора.

Нормально

Печать документа сразу после его отправки в принтер, без использования панели оператора.

Общая печать

Сохранение документа в памяти принтера в качестве задания общей печати, доступного всем пользователям принтера.

Можно выбрать необходимое задание в разделе [Общая печать] на панели оператора и выполнить его печать.

После завершения печати документ будет по-прежнему сохранен в памяти принтера в качестве общего задания.

Печать личных документов

Временное сохранение документа в памяти принтера в качестве задания печати, доступного только указанным пользователям.

В разделе "Печать личных документов" на панели оператора можно выбрать необходимое задание в списке заданий печати каждого пользователя, ввести пароль для проверки подлинности и начать печать.

Поскольку при печати личных документов данные зашифрованы, то даже при перехвате информации во время пересылки из хранилища принтера на принтер утечки информации не произойдет.

Примечание.: При использовании функции печати личных документов отключите функцию [Печать из буфера].

При печати из клиента с помощью сетевого сервера печати использование функции [Печать личных документов] совместно с [Плакатная печать] и [Буклет] недоступно.

В зависимости от используемой модели данная функция может не поддерживаться.


Параметр «Тип задания»

Указание имени задания печати, сохраняемого в памяти принтера, и пароля для проверки подлинности заданий печати личных документов для типа [Общая печать] или [Печать личных документов].

Имя задания

Указание имени задания, отображаемого в списке заданий печати [Общая печать] или [Печать личных документов] на панели оператора принтера.

Если включен параметр "Создавать автоматически из имени документа", будет выполняться автоматическое создание имени задания из имени документа.

Пароль

Настройка пароля для проверки подлинности заданий печати личных документов.

Введите данный пароль при печати задания, указанного в [Печать личных документов] на панели оператора принтера.

Если включена функция контроля доступа принтера, ввод пароля может не требоваться. (Однако ввод пароля потребуется, если в настройках параметров устройства включен параметр [Проверять пароль при печати личных документов]).

Указывать параметр типа задания при печати:

Установите данный флажок, чтобы выбрать [Параметр типа задания] при печати из приложения.

В зависимости от используемой модели данная функция может не поддерживаться.


Расширенные

Расширенные настройки могут оказаться полезными при устранении некоторых проблем печати.

Уменьшить размер буферного файла

Сохранение компоновки страницы при изменении размеров документа

Приоритет прикладной программы при раскладке

Печать с наложением черного цвета

Всегда использовать только 100% черный (K) тонер

Корректировать наложение цветов

Корректировка очень тонких линий

Печать из буфера

Перед началом печати выполните цикл обслуживания

Цветовые ловушки

Смещение

Изменить поля

Пропустить пустые страницы

Режим глянцевой печати

По умолчанию

OK

Отмена

Примечания:

1. Некоторые модели принтеров не поддерживают сжатие данных.

2. Если функция "Корректировка наложения цветов" включена, функция "Печать с наложением черного цвета" автоматически выключается.


Уменьшить размер буферного файла

Выбор EMF (расширенный метафайл) в качестве формата буферного файла позволяет уменьшить время, которое необходимо принтеру для передачи документа обратно в прикладную программу после начала печати. В некоторых программах это может приводить к значительному увеличению размера буферного файла. Тогда следует выбирать данную функцию.

Эта функция отключена в следующих случаях, когда буферизация в формате EMF невозможна:

- Если выбрана команда Печатать непосредственно на принтер

- Если выбрана команда Всегда буферизовать данные типа RAW

- Если производится печать в сети со стороны клиента с использованием сервера печати.

Эта функция доступна только в операционных системах Windows NT4.0/2000/XP.

Windows 95/98/ME: Если не удается напечатать документ из-за слишком большого размера буферного файла, поступайте следующим образом:

Выберите Properties (Свойства) -> вкладка Details (Сведения) -> Нажмите кнопку Spool Setting (Настройка буфера) -> Spool Data Format (Формат буферных данных) : Измените этот параметр с EMF на RAW.

После выбора формата RAW отключается функция драйвера Буклет. Поэтому после завершения печати следует вернуться от формата к исходному формату EMF.


Сохранение компоновки страницы при изменении размеров документа

Использование функций "Мультинабор" (печать нескольких страниц на одном листе), "Уместить на странице", "Поле переплета" или "Буклет" может привести к изменению количества символов в строке или строк на странице.

Опция Сохранение компоновки страницы при изменении размеров документа помогает устранить эту проблему.

Однако следует учитывать, что при ее использовании могут увеличиться или уменьшиться некоторые элементы документа, например, узоры заливки.


Приоритет прикладной программы при раскладке

Если и в прикладной программе, и в драйвере принтера включена функция "Разобрать по копиям", эта опция отдает приоритет прикладной программе. Это помогает избежать неправильной раскладки экземпляров документов.

Данная настройка не сохраняется для функции Настройки драйвера.

Примечание: Не все прикладные программы поддерживают данную функцию.


Печать с наложением черного цвета

Эта функция управляет наложением 100% черного текста на цветной фон.

Выключена:

Контуры текста "вырезаются" из цветного фона, а затем принтер заполняет пустое поле черным текстом. Это может привести к таким ошибкам, как появление просветов между фоном и текстом.

Функцию печати с наложением черного цвета рекомендуется отключать, если фон очень темный или отличается высокой плотностью цветов. Это поможет избежать "вздутия" текста.

Включена:

Текст надпечатывается на фоновом изображении и не "вырезается". Эта функция помогает избежать таких ошибок, как появление просветов между фоном и текстом.


Всегда использовать только 100% черный (K) тонер

При использовании этой функции принтер получает команду печатать черный цвет (RGB = 0,0,0) только черным тонером . Она работает даже в том случае, когда параметр "Печать черного" установлен в значение "Авто" или "Сложный черный цвет (CMYK)".


Корректировать наложение цветов

В случае ошибок при печати документа с наложением цветовых полей эта функция может помочь вам решить возникшую проблему.

Она может замедлить скорость печати, поэтому рекомендуется использовать ее только в случае возникновения указанной проблемы.


Корректировка очень тонких линий

Иногда очень тонкие линии могут не печататься должным образом, поскольку они имеют слишком малую толщину. Когда данная функция включена, эти линии печатаются немного жирнее, чтобы можно было увидеть их на бумаге.

Эта функция устанавливается по умолчанию.

Подсказка: Если вы печатаете штриховые коды с использованием шрифтов, может оказаться, что некоторые сканеры штрих-кодов допускают ошибки при считывании линий из-за того, что они напечатаны немного более жирными. В этом случае следует отключить функцию "Корректировка очень тонких линий".


Печать из буфера

Если отмечена эта опция, задания печати помещаются в буфер жесткого диска или SD-карты памяти. При больших заданиях печати эта функция позволяет быстрее освободить ваш компьютер, особенно, если печать осуществляется по сети. Она также увеличивает количество заданий, которые могут быть одновременно отправлены на принтер.

Если данная опция не отмечена, жесткого диска или SD-карта памяти не используется для буферизации заданий печати. Это полезно в тех случаях, когда принтер подключен к серверу печати, который обрабатывает задания.


Перед началом печати выполните цикл обслуживания

Выполнение цикла обслуживания перед началом печати позволяет добиться наивысшего качества печати. Однако этот режим приводит к дополнительному использованию расходных материалов (модулей барабана переноса изображения и ленты переноса), и при частом применении значительно снижает их ресурс.


Цветовые ловушки

Захват создает перекрытие между прилегающими областями цвета.Это компенсирует проблемы регистрации при печати слоев C, M, Y и K изображения. Захват позволяет предотвратить возникновение нежелательных белых пробелов или цветных линий между двумя перекрывающимися объектами.

Настройки принтера:

Следование настройкам принтера.

Выкл.:

захват отключен.

Широкий:

широкое перекрытие применяется между накладываемым объектом и объектом фона.

Если это приводит к заметным перекрытиям на печатном документе, используйте параметр Узкий.

Узкий:

узкое перекрытие применяется между накладываемым объектом и объектом фона.

В случае возникновения нежелательных белых пробелов или цветных линий используйте параметр Широкий .

В зависимости от используемой модели данная функция может не поддерживаться.


Смещение

Перемещает данные печати на странице либо направо, либо вниз. Задание печати может быть перемещено на странице на расстояние -30 ~ 30мм (1.18 дюймов).

Примечание: Если функция Смещение включена, любая часть документа, выходящая за область печати не будет отпечатана.


Изменить поля

Поля печатаемого документа могут быть отрегулированы по отдельности для изменения области печати. Единицы измерения могут быть выражены в миллиметрах или дюймах.

Для каждого поля необходимо установить значение в диапазоне от 4,3 до 30 мм или от 0,17 до 1,18 дюйма.


Пропустить пустые страницы

Указание необходимости печати пустых страниц в документе или перехода к следующей странице без печати.

Настройки принтера: Следование настройкам принтера.

Выкл.: Печать без пропуска пустых страниц в документе.

Вкл.: Пропуск пустых страниц в документе и печать непосредственно следующей страницы.


Режим глянцевой печати

Печать при повышенном уровне глянца.

Параметры принтера.: Соответствие настройке принтера.

Выкл.: Печать при обычном уровне глянца.

Вкл.: Печать при повышенном уровне глянца.

В зависимости от используемой модели данная функция может не поддерживаться.


Дополнительно

Настройка специальных функций, таких как Водяной знак.

Водяной знак

Надпечатки

Шрифты

Проверка подлинности пользователя

OK

Отмена

Применить


Водяной знак

Обычно водяной знак представляет собой бледный текст, который накладывается на печатаемый документ.

При использовании функции водного знака доступно наложение и печать текста на данные, созданные приложением.

Водяной знак

Список водяных знаков

Создать

Удалить

Редактировать

Только первая страница

Информация о заданиях

Сведения о задании на печать

Параметры сведений о задании

Только первая страница

Шаблон проверки копии

Напечатать шаблон проверки копии

Яркость

Оставить водяной знак во время копирования

Напечатать шаблон на фоне

Тип шаблона

Напечатать шаблон проверки копии с водяным знаком с информацией о задании

Внимание! Если для качества выбран вариант "Черновик", шаблон проверки копии напечатан не будет.

По умолчанию

ОК

Отмена


Список водяных знаков

Список включает все созданные вами водяные знаки. Чтобы использовать водяной знак в задании печати, его необходимо выделить и нажать ОК для выхода из диалогового окна "Водяные знаки".

При выборе пункта (Нет) водяные знаки не печатаются.


Добавление и редактирование водяного знака

Содержит настройки для форматирования водяных знаков.

Текст

Размер

Угол

Шрифт

Цвет

Обрамление

Положение

OK

Отмена


Текст (водяные знаки)

Водяной знак может состоять не более, чем из 63 символов.

Фактический объем текста, который может поместиться на странице, зависит от используемых вами для регистра, шрифта, размера и угла наклона текста. Обычно на странице формата A4 можно разместить от 20 до 26 символов размером 72 пункта (по умолчанию) под углом 45 градусов - от нижнего левого угла страницы до верхнего правого.

Введенный вами текст отображается в окне просмотра справа.


Размер (водяные знаки)

Размер шрифта по умолчанию для водяных знаков составляет 72 пункта. Его можно установить в диапазоне от 1 до 600 пунктов.

Размер водяного знака отображается в окне просмотра справа.


Угол (водяные знаки)

Водяные знаки можно располагать на странице под разными углами. По умолчанию водяные знаки печатаются под углом 45 градусов, но этот угол можно изменять от -180 до +180 градусов.

Угол наклона водяного знака отображается в окне просмотра справа.


Шрифт (водяные знаки)

Указывает шрифт водяного знака или водяного знака со сведениями о задании.

Шрифт, которым набирается водяной знак, отображается в окне просмотра справа.

Настройки водяного знака и водяного знака со сведениями о задании не совпадают.


Цвет (водяные знаки)

Указывает цвет водяного знака или водяного знака со сведениями о задании.

Цвет водяного знака отображается в окне просмотра справа.

Настройки водяного знака и водяного знака со сведениями о задании не совпадают.


Обрамление

Нет: Граница водяного знака отсутствует.

Круг: Водяной знак заключен в круглую рамку.

Рамка: Водяной знак заключен в прямоугольную рамку.

Двойная рамка: Водяной знак заключен в двойную прямоугольную рамку.

Обрамление водяного знака отображается в окне просмотра справа.


Положение (водяные знаки)

Устанавливает положение печати водяного знака или водяного знака со сведениями о задании.

Положение, в котором печатается водяной знак, можно задавать также путем введения координат X и Y в диапазоне от -1000 до +1000.

Положительные значения x находятся справа от исходного положения, а положительные значения y - ниже исходного положения. Отрицательные значения x находятся слева от исходного положения, а отрицательные значения y - выше исходного положения. По умолчанию водяной знак расположен в центре страницы.

Показывает положение печати водяного знака или водяного знака со сведениями о задании.

Настройки водяного знака и водяного знака со сведениями о задании не совпадают.


Только первая страница

По умолчанию водяные знаки печатаются на всех страницах документа. Но если отмечена опция "Только первая страница", водяной знак печатается только на первой странице каждого экземпляра.


Сведения о задании на печать

Печатать имя пользователя, имя компьютера, дату и другие сведения как водяные знаки.

Если указан обычный водяной знак, объединять сведения о задании и обычный водяной знак при печати.


Параметры сведений о задании

Выберите данные для печати с помощью водяных знаков со сведениями о задании.

Выберите сведения о задании для печати и настройте [цвет], [размер], [шрифт] водяного знака и другие сведения.

Выберите сведения о задании для печати

Размер

Угол

Плотность

Шрифт

Цвет

Положение

По умолчанию

OK

Отмена


Выберите сведения о задании для печати

Настройте сочетания сведений для вывода в качестве строки сведений о задании.

Имя пользователя

Имя учетной записи выводящего пользователя.

Имя компьютера

Имя компьютера вывода.

Имя принтера

Имя принтера вывода.

Название документа

Название выходного документа, указанное приложением во время печати.

Дата

Выводить дату запуска печати.

Формат печати определяется параметрами в меню "Панель управления"-"Язык и региональные стандарты"-"Региональные параметры"-"Стандарты и форматы".

Время

Выводить время запуска печати.

Формат печати определяется параметрами в меню "Панель управления"-"Язык и региональные стандарты"-"Региональные параметры"-"Стандарты и форматы".

Параметры отображены в окне просмотра справа.

В окне просмотра содержатся сведения о задании, полученные при открытии диалогового окна [Параметры сведений о задании], в виде образца строки. Во время фактической печати данная информация выводится на печать.


Размер

Его можно установить в диапазоне от 1 до 600 пунктов.

Размер водяного знака отображается в окне просмотра справа.


Угол

Водяные знаки можно располагать на странице под разными углами.

Угол наклона водяного знака отображается в окне просмотра справа.


Плотность

Укажите плотность непрозрачной области водяного знака.

Значение плотности отображается слева от панели прокрутки. Можно указать значение в диапазоне 0–100 %.

Параметры отображены в окне просмотра справа.


Только первая страница

Печатать водяной знак со сведения о задании только на первой странице.


Напечатать шаблон проверки копии

Печать водяных знаков или сведений о задании в качестве шаблона проверки копии.

Если включена функция печати водяных знаков и сведений о задании, водяные знаки будут напечатаны в качестве шаблона проверки копии, а сведения о задании будут напечатаны в обычном режиме.

Внимание! Если для качества выбран вариант "Черновик", шаблон проверки копии напечатан не будет.


Яркость

Настройка затемнения шаблона проверки копии.

Перед печатью можно изменить плотность шаблона проверки копии. Для настройки доступно 5 уровней: от значения [Светлый] до [Темный].


Оставить водяной знак во время копирования

ВКЛ.: При копировании документа фон будет сохранен и шаблон проверки копии будет напечатан с потерей водяных знаков или сведений о задании.

ВЫКЛ.: При копировании документа шаблон фона будет удален и шаблон проверки копии будет напечатан с водяными знаками или сведениями о задании.


Напечатать шаблон на фоне

Если данный флажок установлен, будет напечатан шаблон, в результате чего шаблон проверки копии станет менее заметным.


Тип шаблона

Указание типа шаблона, который необходимо использовать для фона.

Листья конопли

Гребень волны

Водный камень

Арабеска

Шестиугольник

Цветы вишневого дерева

Примечание) Шаблон применяется только к фону шаблона проверки копии.


Напечатать шаблон проверки копии с водяным знаком с информацией о задании

Установите данный флажок, если при проверке копии требуется печать водяных знаков и сведений о задании.


Наложения

Данная функция выполняет наложение и печать формы, предварительно зарегистрированной в принтере, в документе, указанном приложением.

Функция используется для наложения на стандартную форму различных текстов с их последующей печатью, таких как цитаты или разрешительные документы, или наложения и печати информации, такой как имя компании, логотип или контакты, в предварительно указанном положение печатаемых данных из общего приложения.

Наложения

Печать оригинала без наложения

Редактировать список

Пробная печать

По умолчанию

ОК

Отмена


Наложения

Указание необходимости печати формы с наложением в документе или регистрации документа в качестве новой формы.

Не использовать печать с наложением: Печать документа без наложения формы.

Печать с наложением: Выполнение наложения и печати выбранной формы или группы в печатаемом документе.

Зарегистрировать печатаемый документ как новую форму: Регистрация в принтере печатаемого документа в качестве новой формы.


Печать оригинала без наложения

При печати наложения выполняется непрерывная печать оригинального документа перед наложением формы.


Редактировать список

Настройка списка наложений, доступного для выбора в "Печать наложения".

Можно добавить форму, зарегистрированную в принтере, или сочетание группы форм или изменить тип наложения форм, зарегистрированных в списке наложений, или сочетание групп.

Список наложений

Добавить сохраненную форму

Удалить

Редактировать

Создать группу

ОК

Отмена


Список наложений

Изменение сведений о настройке или выбор формы или группы для удаления из списка наложений.

Изменение или удаление варианта [Нет] недоступно.


Добавить сохраненную форму

Добавление существующей формы, зарегистрированной в списке наложений принтера для печати наложений.

В отобразившемся диалоговом окне [Редактировать форму] укажите имя формы для отображения в списке наложений, ID формы, зарегистрированной в принтере, и состояние печати формы.


Редактировать форму

Настройка сведений о форме, ранее добавленной в список наложений.

Имя формы

ID

Печать на страницах

Страницы, задаваемые пользователем

Офсетная печать с наложением

ОК

Отмена


Удалить

Удаление одной или нескольких выбранных форм или групп.

Если выбран вариант [Нет], кнопка [Удалить] будет неактивна.

Удаление формы, используемой в группе, недоступно.


Редактировать

Изменение настроек, относящихся к выбранной в списке форме или группе.


Создать группу

Добавление в список наложений группы для наложения нескольких форм.

Диалоговое окно [Редактировать группу] позволяет настроить имя группы для отображения в списке наложений или формы для добавления в группу.

В группу можно добавить до 4 форм.


Редактировать группу

Настройка группы для наложения нескольких форм.

В группу можно добавить до 4 форм.

Имя группы

Список добавленных форм

Список доступных форм

Добавить

Удалить

ОК

Отмена


Пробная печать

Пробная печать формы, доступной в [Ориентация] в меню настроек печати.


Новая форма

Настройка информации для регистрации в принтере при регистрации документа для печати в качестве формы и информации, используемой зарегистрированной формой в драйвере.

Сведения о регистрации принтера

Имя формы

ID

Сохраненная офсетная печать с наложением

Сведения о регистрации драйвера

Печать на страницах

Страницы, задаваемые пользователем

Выполнить тестовую печать формы после сохранения

ОК

Отмена


Шрифты

Тип выходного шрифта TrueType

Замена шрифта

Таблица замены шрифтов

По умолчанию

OK

Отмена


Тип выходного шрифта TrueType

Загрузить как эскизный шрифт:

Если выбрана эта опция, шрифты типа TrueType загружаются в принтер как эскизные шрифты. Это означает, что обработка и визуализация шрифта выполняются принтером при минимальном участии компьютера в процессе обработки.

Это оптимальная установка для большинства случаев, поскольку она уменьшает объем данных, передаваемых на принтер.

Загрузить как растровый шрифт:

Если выбрана эта опция, шрифты типа TrueType загружаются в принтер как растровые шрифты. Это означает, что обработка и визуализация шрифта выполняются компьютером, и принтер меньше участвует в этом процессе.

Этот вариант рекомендуется использовать только в том случае, если вы испытываете проблемы при печати некоторых шрифтов. Хотя он и позволяет устранить определенные проблемы печати, но в то же время он увеличивает количество данных, поступающих на принтер, и, соответственно - время печати.

Подсказка: Некоторые шрифты типа TrueType всегда загружаются как растровые независимо от установки данной функции.

Примечание: Эти настройки действуют только в том случае, если в Таблице замены шрифтов не определена замена для шрифта типа TrueType. Например, если в колонке Для шрифта TrueType выбран какой-либо шрифт, эти настройки будут действовать только в том случае, если в колонке Использовать шрифт принтера выбран пункт (Без замены).


Замена шрифта

Если эта функция помечена, то становится доступной Таблица замены шрифтов .


Таблица замены шрифтов

Принтер не использует шрифт, заданный в документе, а заменяет его собственными встроенными шрифтами.

Эта функция может оказаться полезной, если в документе используется встроенный шрифт принтера, который не установлен в системе.

Вместе с тем, использование функции замены шрифтов, как правило, не рекомендуется, поскольку в этом случае становится очень трудно предсказать внешний вид печатаемого документа - отсутствует возможность предварительного просмотра документа с новыми шрифтами.

Подсказка: Вы можете распечатать образцы всех шрифтов, встроенных в принтер, с панели управления принтера.


Проверка подлинности пользователяПроверка подлинности пользователя

Проверка подлинности пользователя

Настройка сведений для проверки подлинности пользователя, позволяющих удостовериться, что пользователь, выполняющий печать с помощью компьютера, является авторизованным пользователем устройства, доступ к которому ограничен с помощью функции контроля доступа.

Кроме того, данный параметр позволяет настроить сводную учетную запись для получения данных о количестве используемых при печати точек, если функция указания итоговой учетной записи включена.

Выбор элементов настройки диалогового окна [Проверка подлинности пользователя]; выбор в качестве сведений для проверки подлинности имени пользователя и пароля пользователя, выполняющего печать; выбор типа проверки подлинности, указывающего назначение и тип проверки подлинности пользователя; выбор параметра [Использовать проверку подлинности пользователя].

В зависимости от настройки [Параметры проверки подлинности пользователя…] на вкладке "Параметры устройства" в данном диалоговом окне могут не отображаться параметры [Пароль], [Тип проверки подлинности] и [Использовать проверку подлинности пользователя].

В случае отображения параметра [Использовать проверку подлинности пользователя] снимите флажок [Использовать проверку подлинности пользователя], если PIN-код клиент учета задания используется в качестве сведений для проверки подлинности пользователя.

Сводная учетная запись используется для указания типа и имени сводной учетной записи, чтобы получить данные о количестве используемых при печати точек для каждого пользователя.

Персональный/группа: Указание сводной учетной записи пользователя документа и связанной группы.

Общий: Указание сводной учетной записи вместо группы.

Сводная учетная запись будет отображаться в зависимости от настройки [Параметры проверки подлинности пользователя…] на вкладке "Параметры устройства".


Параметры устройства

Группа «Доступные опции» содержит опции аппаратного обеспечения, которые следует активировать при подключении к принтеру соответствующих устройств. Кроме того, здесь отображаются сведения о версии драйвера и об авторских правах.

Доступные опции

Настройка типа задания печати

Проверить пароль для конфиденциальной печати

Параметры проверки подлинности пользователя

Водяной знак со сведениями о задании

Получить настройки принтера

Информация о настройках

О программе

По умолчанию

OK

Отмена

Применить

Примечания:

1. Элементы «Получить настройки принтера» и «Параметры принтера» отображаются только в том случае, если установлена утилита «Сетевые расширения». Она автоматически устанавливается программой установки драйверов, которая находится на вашем компакт-диске (DVD-диске), и не устанавливается, если используется «Мастер установки принтера».

2. Элемент «Параметры принтера» доступен не во всех моделях принтеров.


Доступные опции

В группе "Доступные опции" следует активировать опции устройств, которые подключены к принтеру, например дуплексный модуль или жесткий диск принтера.


Установленные лотки для бумаги

Количество лотков для бумаги, установленных на принтере (по умолчанию 1). Добавляя новые лотки, не забывайте увеличивать это количество.

Примечание: Приведенное здесь значение не включает универсальный лоток.


Дополнительный дуплексный модуль

Отметьте эту опцию, если к принтеру подключен дуплексный модуль. В этом случае на вкладке Компоновка становятся доступны опции Двухсторонняя (дуплексная) печать и Буклет .

В зависимости от используемой модели данная функция может не поддерживаться.


SD-карта памяти

Выберите эту опцию, если принтер оборудован жестким диском или SD-картой памяти.Если флажок установлен, в разделе [Тип задания] на вкладке [Параметры задания] станут доступны функции [Общая печать] и [Конфиденциальная печать].

В зависимости от используемой модели данная функция может не поддерживаться.


Настройка типа задания печати

Ограничение типов заданий, доступных для выбора в [Тип задания] на вкладке [Параметры задания].

Печать всех данных

Ограничение типов заданий отсутствует, поэтому доступен выбор любых типов заданий.

Разрешить только задания печати личных документов

Ограничение доступных типов заданий до заданий печати личных документов. Выбор заданий другого типа недоступен.

В зависимости от используемой модели данная функция может не поддерживаться.


Проверить пароль для конфиденциальной печати

Для устройств с поддержкой функции печати личных документов данный флажок будет установлен, если для параметра "Печать личных документов" включена функция проверки пароля.

Если для параметра [Печать личных документов] включена функция контроля доступа принтера, ввод пароля может не требоваться. Для запроса пароля установите флажок [Проверять пароль при печати личных документов].

Если функция контроля доступа принтера отключена, для печати личных документов потребуется ввести пароль вне зависимости от настройки данного параметра.

В зависимости от используемой модели данная функция может не поддерживаться.


Параметры проверки подлинности пользователя

Диалоговое окно [Параметры проверки подлинности пользователя] используется для настройки элементов, относящихся к проверке подлинности пользователя.

Установить параметры проверки подлинности для каждого пользователя

Ввести сведения о проверке подлинности пользователя во время печати

Сводная учетная запись

Тип проверки подлинности

Тип проверки подлинности по умолчанию

ОК

Отмена


Установить параметры проверки подлинности для каждого пользователя

Установите данный флажок, чтобы настроить для каждого пользователя имя пользователя и пароль, используемые для проверки подлинности пользователя при печати на устройстве, доступ пользователей к которому ограничен с помощью функции контроля доступа.

Для проверки подлинности по PIN-коду с использованием клиента учета задания установите флажок "Настроить параметры проверки подлинности пользователя для каждого пользователя" и снимите флажок "Использовать проверку подлинности пользователя" в диалоговом окне "Проверка подлинности пользователя", отображающемся в "Проверка подлинности пользователя..." на вкладке "Расширенная настройка" в "Настройка печати".

Если флажок "Настроить параметры проверки подлинности пользователя для каждого пользователя" не установлен, проверка подлинности пользователя для документа будет выполнена без использования имени пользователя и пароля, используемых для входа в систему компьютера.


Ввести сведения о проверке подлинности пользователя во время печати

Установите данный флажок, чтобы во время печати из приложения на устройстве, доступ к которому ограничен с помощью функции контроля доступа, в отобразившемся диалоговом окне проверки подлинности пользователя указать сведения для выполнения этой проверки.

Если данный флажок не установлен, проверка подлинности пользователя для документа будет выполнена без использования имени пользователя и пароля, используемых для входа в систему компьютера.


Сводная учетная запись

Установите данный флажок, чтобы указать сводную учетную запись для получения данных о количестве используемых при печати точек для каждого пользователя.

Если данный флажок установлен, в диалоговом окне проверки подлинности пользователя окна "Настройка печати" отобразятся элементы настройки сводной учетной записи.

В зависимости от используемой модели данная функция может не поддерживаться.


Тип проверки подлинности

Установите данный флажок, чтобы указать тип проверки подлинности пользователя документа для каждого пользователя.

Если данный флажок установлен, в диалоговом окне проверки подлинности пользователя окна "Настройка печати" отобразятся элементы настройки типа проверки подлинности.


Тип проверки подлинности по умолчанию

Если тип проверки подлинности пользователя документа для каждого пользователя не указан, выберите тип проверки подлинности при печати по умолчанию.

Авто: Используйте способ входа в систему компьютера. Проверка подлинности будет выполнена сервером LDAP при входе в домен или локальным устройством при входе в систему компьютера.

Локальное устройство: Проверка подлинности выполняется с помощью информации о пользователе в принтере.

Сервер LDAP: Проверка подлинности выполняется с помощью LDAP в информации о пользователе в принтере.

Сервер Kerberos: Проверка подлинности выполняется с помощью Kerberos в информации о пользователе в принтере.


Водяной знак со сведениями о задании

Установите флажок [Только администратор может вносить изменения], чтобы разрешить изменение параметров в меню [Водяной знак]-[Сведения о задании] только пользователю с правами администратора.

Пользователи, не имеющие подобных прав, смогут пользоваться принтером только с использованием сведений, настроенных администратором, в меню свойств принтера [Дополнительно]-[Умолчания].


Получить настройки принтера

При нажатии кнопки «Получить настройки принтера» драйвер запрашивает принтер об установленных дополнительных устройствах (например, дополнительных лотках для бумаги). После этого настройки драйвера автоматически обновляются с учетом этих изменений.

Примечание: Данная функция работает только через соединение по протоколу TCP/IP (порт LPR).


Информация о настройках

После нажатия кнопки Получить настройки принтера в окне Информация о настройках появляются сведения о том, каким лоткам назначены какие типы бумаги, о памяти принтера, о количестве тонера и другая информация. Отображаемые сведения зависят от модели принтера .


Применить

Сохранить внесенные изменения, не закрывая диалогового окна.

Кнопка Применить отсутствует в операционной системе Windows NT 4.0.


Информация о настройках

Отображение сведений о настройках драйвера, таких как "Размер бумаги", "Источник бумаги", "Тип бумаги", "Режим управления цветом" и "Разрешение".


Отмена

Закрыть диалоговое окно, не сохраняя изменений.


Расширенные

Расширенные настройки могут оказаться полезными при устранении некоторых проблем печати.


Список доступных форм

Отображение списка форм, которые можно добавить в группу.


Выполнить тестовую печать формы после сохранения

Пробная печать формы после завершения ее регистрации.

Печать формы будет выполнена в зарегистрированной ориентации.


Добавить

Добавление формы, выбранной в списке [Доступные формы], в список группы.


Удалить

Удаление одной или нескольких выбранных форм из списка группы.


Список добавленных форм

Отображение списка форм, добавленных в группу.


Имя группы

Ввод имени группы.

Можно ввести до 63 однобайтовых/двухбайтовых символов.


ID

Введите ID формы, которую необходимо зарегистрировать в принтере.

Для ID можно указать значение от 0 до 32767.


Сохраненная офсетная печать с наложением

Настройка положения для регистрации документа на форме.

В [Правое] и [Верхнее] можно ввести значение настройки от -30 мм до 30 мм.

[Правое]: Настройка горизонтального направления в мм путем регулировки влево (минус) или вправо (плюс).

[Верхнее]: Настройка вертикального направления в мм путем регулировки вниз (минус) или вверх (плюс).

Примечание. Настройка действительна для всех пользователей и драйверов принтера, использующих данную форму. После регистрации ее изменение недоступно.


Имя формы

Ввод имени формы, отображаемого в списке наложений.

Можно ввести до 63 однобайтовых/двухбайтовых символов.


Редактировать список

Настройка списка наложений, доступного для выбора в "Печать наложения".

Можно добавить форму, зарегистрированную в принтере, или сочетание группы форм или изменить тип наложения форм, зарегистрированных в списке наложений, или сочетание групп.


Страницы, задаваемые пользователем

Указание страниц для печати формы при выборе параметра "Задаваемые пользователем" в списке [Печать на страницах].

Чтобы ввести номер страницы, укажите несколько номеров страниц, разделив их запятой (,) (например, 1,3,6) или диапазон страниц (например, 4-8). Можно указать до 999 страниц.


Офсетная печать с наложением

Настройка положения наложения формы.

В [Правое] и [Верхнее] можно ввести значение настройки от -30 мм до 30 мм.

[Правое]: Настройка горизонтального направления в мм путем регулировки влево (минус) или вправо (плюс).

[Верхнее]: Настройка вертикального направления в мм путем регулировки вниз (минус) или вверх (плюс).


Печать на страницах

Выбор страниц для наложения формы.

Все страницы

Первая страница

Четные страницы

Нечетные страницы

Задаваемые пользователем: Печать на страницах, указанных в [Страницы, задаваемые пользователем].


Режим управления цветом

Выбор параметров управления цветом принтера.

Авто: Драйвер принтера автоматически подбирает оптимальные настройки цветной печати. Рекомендуется при печати большинства документов
Документ Office: Осуществляется запрет расхода цветного тонера.
Офисный: Рекомендуется для управления цветом при печати из таких приложений, как текстовые редакторы, электронные таблицы, программы создания презентаций или Интернет-браузеры.
Профессиональный: Рекомендуется для управления цветом при печати из профессиональных графических приложений, таких как Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress или Corel Draw.
Без согласования цвета: Принтер не выполняет никакой коррекции цветов. Эту опцию следует выбирать, если используются средства согласования цвета прикладной программы.

Оттенки серого: Принтер преобразует цвета в оттенки серого и использует при печати только черный тонер.


IDH_COLOR_PREVIEW

Просмотр результатов применения выбранных в данный момент настроек цвета, включая яркость и контраст.


IDH_COLOR_TASK_DETAIL

Настройки для выбранного режима управления цветом.


Профессиональный режим

Настройку цветов рекомендуется производить в режиме Профессиональный при печати из профессиональных графических приложений, таких как Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress или Corel Draw.

В этом режиме используется встроенная поддержка принтером согласования цвета на основе профилей ICC. Это мощное средство, обеспечивающее согласование между устройствами ввода, работающими в системе RGB (такими как сканеры и цифровые камеры), и вашим принтером. Он также позволяет выполнять сложные задачи согласования цвета, такие как имитация печати на принтерах других моделей.

Чтобы использовать функции согласования цвета режима "Профессиональный", необходимо сначала загрузить профили ICC на внутренний жесткий диск принтера. Вы можете сделать это при помощи утилиты Configuration Tool. Более подробную информацию можно найти в файле справки этой утилиты или в инструкции к принтеру.

Для приобретения профилей ICC к вашим устройствам, обращайтесь к своему дилеру или их изготовителям.


Оттенки серого

Если выбран режим Оттенки серого, принтер преобразует цвета в оттенки серого и использует при печати только черный тонер. Нажав на кнопку "Опции", вы сможете отрегулировать Яркость и Контраст.


Офисный режим

Режим Офисный рекомендуется для управления цветом при печати из таких приложений, как текстовые редакторы, электронные таблицы, программы создания презентаций или Интернет-браузеры.

Настройки режима "Офисный" влияют только на параметры цветов в системе RGB.

Более широкие возможности настройки цветов RGB дает утилита Colour Correct. После настройки параметров с помощью этой программы они могут быть выбраны в опциях режима "Офисный". Более подробную информацию можно найти в файле справки утилиты Colour Correct или в инструкции к принтеру.

Примечание: Цвета, изображаемые на экране монитора, могут не вполне совпадать с цветами, воспроизводимыми на печати. Точное соответствие цветов определяется множеством различных факторов, включая настройки монитора.


Печать титульной страницы

Если вы хотите, чтобы первая страница документа была напечатана на бумаге другого типа, выберите лоток и плотность бумаги ..


Печать графики черным, генерируемая тонером CMYK

Когда на вкладке "Цвет" (Color) выбрано [рекомендация] или когда режимом печати является [офисный] и когда параметр [генерация черного] опции [подробная ннастройка] установлен на [aвто], печать графики черным генерируется тонером CMYK.


По умолчанию

Восстановить значения настроек драйвера принтера, принятые по умолчанию. Эта команда действует только в отношении настроек данного окна и не влияет на другие настройки драйвера принтера.


Безопасная печать с шифрованием

Эта функция позволяет эффективно защищать печатаемые конфиденциальные документы и важные сведения.

При использовании этого режима отправляемые на печать данные шифруются. В результате, даже если эти данные будут перехвачены при обмене информацией с принтером или скопированы с жесткого диска или жесткий диск, их нельзя будет прочитать.Кроме того, сохраняемые на жестком диске или жесткий диск данные очереди печати автоматически удаляются после завершения печати или по истечении заданного интервала времени.Печать начинается после ввода пароля на панели управления принтером.

В зависимости от используемой модели данная функция может не поддерживаться.


IDH_FONT_BUTTON

Открыть настройки для обработки шрифтов принтером.


Использование надпечаток

Функция "Надпечатки" позволяет добавлять в печатаемые документы дополнительную информацию.

Надпечатка - это одностраничный документ или отрывки документа, записанные на жесткий диск, жесткий диск или во флэш-память принтера. Примерами надпечаток могут быть фирменные логотипы, бланки заказов или часто используемые элементы ваших документов. Эта функция во многом аналогична функции "Водяные знаки", но у нее гораздо более широкие возможности.

Например, при помощи функции "Надпечатки" можно создать фирменный бланк, на котором печатается ваша деловая корреспонденция. Логотип и адрес, из которых состоит фирменный бланк, хранятся в памяти принтера. Благодаря этому обеспечивается неизменность фирменного бланка при многократном применении и уменьшается объем данных, передаваемых на принтер.

Порядок работы с надпечатками:

1.Создайте надпечатку. Для создания бланков и надпечаток можно воспользоваться рядом прикладных программ Windows. Завершив работу над макетом надпечатки, включая печать контрольного экземпляра, воспользуйтесь функцией "печать в файл", чтобы создать файл формата PRN, представляющий надпечатку.

2.Сохраните надпечатку на жестком диске, жесткий диск или во флэш-памяти принтера. Для копирования PRN-файла на диск, жесткий диск или во флэш-память принтера воспользуйтесь утилитой Storage Device Manager. Запишите ID-коды, назначаемые каждой надпечатке при записи на принтер.

3. Для того, чтобы добавить информацию о надпечатках, сохраненных в принтере, выберите вкладку "Свойства принтера" и нажмите кнопку "Определить надпечатки". Вы можете указать страницы, к которым должна применяться данная надпечатка, и объединить несколько ID-кодов надпечаток под одним выбранным вами именем ("Имя надпечатки").

4. Для того, чтобы добавить одну или несколько "Заданных надпечаток" в список "Активные надпечатки", выберите соответствующие имена и нажмите кнопку "Добавить". Для того, чтобы применить надпечатку(и) к следующему печатаемому документу, отметьте опцию "Печать с использованием активных надпечаток". Соответствующая надпечатка будет применяться во всех последующих заданиях печати до тех пор, пока эта функция не будет отключена. Данную опцию также можно активировать из прикладной программы применительно к отдельному документу. После печати документа опция "Печать с использованием активных надпечаток" автоматически отключается при закрытии приложения.

5. Чтобы изменить существующую надпечатку, выполните следующие операции:

(1) Выберите в списке "Заданные надпечатки" элемент, который хотите изменить.
(2) Введите имя надпечатки, которое вы хотите добавить, в поле "Название надпечатки" .
(3) Введите в поле "Значение(я) ID" до 3 идентификационных номеров надпечаток, отделенных друг от друга запятыми.
(4) Выберите страницы, на которых должны печататься надпечатки, из списка "Печать на страницах".
(5) Если на этапе 4 вы выбрали значение "Пользовательский", введите номера или диапазон страниц через запятую в поле "Страницы, задаваемые пользователем".
(6) Нажмите кнопку "Применить", чтобы сохранить изменения существующих Заданных надпечаток, или кнопку "Добавить" для создания новой Заданной надпечатки.
(7) По окончании создания или редактирования Заданных надпечаток нажмите кнопку "Закрыть".

6. Если вы ввели изменения в диалоговом окне "Активные надпечатки", нажмите кнопку "Применить" или "OK", чтобы их сохранить. Для того, чтобы закрыть диалоговое окно, не сохраняя изменения, нажмите кнопку "Отмена".


IDH_HELP_BTN

Отображение сведений о данном диалоговом окне.


IDH_HELP_BUTTON_HELP

Отображение сведений о данном диалоговом окне.


Сжатие задания

Драйвер принтера может сжимать данные печати для уменьшения их размера. Благодаря этому передача данных с компьютера на принтер занимает меньше времени. Кроме того, объем данных, передаваемых на принтер, также уменьшается; это может быть важно в некоторых сетевых окружениях.

Большинство современных ПК выполняют сжатие данных очень быстро, так что вы не заметите никакого изменения скорости печати. При печати через сеть сжатие задания может наоборот привести к увеличению скорости печати благодаря тому, что на принтер передается меньший объем данных.

Степень сжатия данных регулируется при помощи следующих настроек:

Нет

Данные передаются на принтер без сжатия.

Быстрое сжатие

Этот метод обеспечивает наиболее быстрое сжатие, но объем данных получается больше, чем при "Обычном" или "Наилучшем" сжатии. Рекомендуется, если у вас компьютер старой модели.

Обычное сжатие

Метод, обеспечивающий компромисс между скоростью сжатия и объемом данных, передаваемых на принтер.

Наилучшее сжатие

Обеспечивает наименьший размер данных, передаваемых на принтер.

Рекомендуется в большинстве случаев.

Примечание: Если принтер подключен к порту IPP (Internet Printing Protocol), сжатие данных печати не выполняется.


Параметры

Дополнительные настройки для каждого из Режимов вывода (Стандартный, Буклет, Плакатная печать, Мультинабор).


Режим вывода

Настройка компоновки документа на бумаге, а также опции печати специальных макетов, таких как буклеты и плакаты.

Стандартный Обычная печать для большинства документов.
Буклет Печать на двух сторонах бумаги таким образом, что при складывании создается буклет.
Плакатная печать Увеличение документа и его печать на нескольких листах бумаги.

Используется при печати плакатов или баннеров.

2 стр./лист Печать по 2 страницы на листе.
4 стр./лист Печать по 4 страницы на листе.
6 стр./лист Печать по 6 страниц на листе.
8 стр./лист Печать по 8 страниц на листе.
9 стр./лист Печать по 9 страниц на листе.

16 стр./лист Печать по 16 страниц на листе.

Подсказка: Печать буклетов требует установки дополнительного блока дуплексной печати и его активации в "Опциях устройства".


Предварительный просмотр компоновки

Предварительный просмотр результатов применения таких настроек драйвера, как "Страниц на листе" и "Поле переплета".


Метод печати черного

Определение способа печати черного цвета на цветных документах.


Ручная настройка

Настройки яркости и контраста.


Настройки RGB

Выбор метода, которым принтер согласовывает цвета RGB.


IDH_OKI_OVERLAYEDIT

Добавить выбранную Надпечатку в список Заданных надпечаток.


Финишер

Выберите эту опцию, если к принтеру подключен финишер.

Бумага может выводиться из принтера, в соответствии с настройками, либо на 100-листовый Финишер (лицевой стороной вверх), либо на 1000-листовый Финишер (лицевой стороной вниз) .

Также становятся доступными опции "Скрепление" и "Перфорация".

Если установлен финишер, форматы Index Card, DL , Com-10 , Com-9 и Monarch не могут быть использованы.

Для устанавливаемых пользователем размеров Нестандартный и Произвольный ширина бумаги может находиться в диапазоне от 100 до 297 мм, а длина - от 148 до 1200 мм.


IDH_OPTION_PRINTER_BMP

Отображение информации о текущем состоянии принтера


Перфоратор

После подключения к принтеру (с установленным финишером) перфоратора его необходимо активировать в настройках драйвера принтера.

Примечание: Финишер и перфоратор приобретаются отдельно .


Активные надпечатки

Отображение списка из одной или нескольких надпечаток, которые могут быть применены к документу.

Для того, чтобы добавить новый элемент в список Активные надпечатки, выберите одну или несколько надпечаток из списка Заданные надпечатки и нажмите кнопку Добавить. За один раз в список можно добавить до 4 надпечаток. Для удаления надпечатки из списка Активные надпечатки нажмите кнопку Удалить .


IDH_OVERLAY_ADD

Добавить выбранную "Заданную надпечатку" (т.е. предварительно настроенную надпечатку) в список "Активных надпечаток".


Заданные надпечатки

Заданные надпечатки используются, как сохраненные настройки. Они применяются к заданию печати только в том случае, если они включены в список "Активные надпечатки", и если отмечена опция "Печать с использованием активных надпечаток".

Для того, чтобы активизировать какую-либо из заданных надпечаток, выберите ее и нажмите кнопку Добавить. Одновременно в списке активных надпечаток могут находиться до четырех заданных надпечаток. Это означает, что вы можете одновременно применять до четырех надпечаток - например, фирменный логотип, верхний колонтитул, нижний колонтитул и адрес компании.

Для редактирования одной из заданных надпечаток выберите ее из списка и нажмите кнопку "Определить надпечатки".

В списке Заданные надпечатки могут одновременно находиться до 32 надпечаток.


IDH_OVERLAY_DEL

Удалить выбранную надпечатку из списка Заданные надпечатки .


Определить надпечатки

Отображение списка ранее определенных надпечаток.

Заданные надпечатки

Добавить

Применить

Удалить

Название надпечатки

Значение ID

Печать на страницах

Страницы, задаваемые пользователем


Пробная печать

Печать образца надпечатки, выбранной из списка Заданные надпечатки .


Печать с использованием активных надпечаток

Включить печать надпечаток. Данная опция позволяет включать или отключать печать надпечаток, не удаляя компоненты списка активных надпечаток.


IDH_OVERLAYD_ADD

Добавить указанную надпечатку в список Активные надпечатки .


IDH_OVERLAYD_APPLY

Применить изменения, внесенные при редактировании существующей над печатки из списка Заданные надпечатки .


Страницы, задаваемые пользователем

Позволяет задавать диапазон или перечень страниц, на которых должны печататься надпечатки, если в поле "Печать на страницах" выбран пункт "Пользовательский".

Введите диапазон страниц и/или номера страниц, разделенные запятыми. Например: 1,3,6, 4-8.

Вы можете указывать страницы в диапазоне от 1 до 999.


IDH_OVERLAYD_DEL

Удалить выбранную надпечатку из списка Активные надпечатки .


Значение ID

Введите идентификационный номер (ID) надпечатки, хранящейся в принтере. Он представляет собой идентификатор макроса на языке PCL, назначенный надпечатке в утилите Storage Device Manager. Действительные идентификационные номера могут находиться в диапазоне от 0 до 32767.

Можно использовать до 3 идентификационных номеров для создания одной надпечатки из трех разных макросов PCL. Их следует отделять друг от друга запятыми. (Например: 32, 7, 125). Макросы выполняются в том порядке, в котором они введены.


Название надпечатки

Введите описательное наименование при определении надпечатки для хранения в принтере.

В операционной системе Windows 95/98 можно ввести до 31 двухбайтовых символа или до 63 однобайтовых символов; в Windows NT4.0/2000/XP - до 63 двух- или однобайтовых символов.


Печать на страницах

Указание страниц, на которых должны печататься надпечатки. Выберите один из вариантов из приведенного ниже списка; для того, чтобы указать конкретные страницы, выберите "Пользовательский".

Все страницы

Первая страница

Четные страницы

Нечетные страницы

Пользовательский: Надпечатки печатаются на страницах, перечисленных в окне Страницы, задаваемые пользователем .


Гор./Верт. Увеличение

Определение количества листов, на которых располагается документ.

X: Количество листов по горизонтали.

Y: Количество листов по вертикали.


Пользовательский

Управление печатью плаката на нескольких листах.

Ориентация

Гор./Верт. Увеличение


Ориентация

Выбор ориентации плаката на листах бумаги.

Авто: Драйвер принтера автоматически выбирает портретную или альбомную ориентацию таким образом, чтобы получить максимальный размер плаката на всех листах.
Книжная: Печать плаката на листах, расположенных короткой стороной по горизонтали.

Альбомная: Печать плаката на листах, расположенных длинной стороной по горизонтали.


Параметры подачи бумаги

В окне Опции подачи бумаги находятся настройки, связанные со способом подачи бумаги из принтера, а также установки, позволяющие пользователю задавать собственные размеры бумаги.


Поле переплета

Оставить дополнительное поле по одному краю бумаги для переплета документа (или, например, для пробивания отверстий). Ширина поля переплета может составлять от 0 до 30 мм (0 - 1,18 дюйма)

При добавлении поля переплета вся страница сжимается, чтобы освободить дополнительное место; чем больше поле, тем сильнее будет уменьшен размер документа.

(Нет): Без поля переплета.
Слева: Добавить поле переплета с левой стороны бумаги.
Вверху: Добавить поле переплета с верхней стороны бумаги.
Справа: Добавить поле переплета с правой стороны бумаги.

Внизу: Добавить поле переплета с нижней стороны бумаги.

При использовании двухсторонней (дуплексной) печати на выбор поля переплета накладываются следующие ограничения:

Если выбрана опция Длинный край, поле может быть добавлено только Слева или Справа .

Если выбрана опция Короткий край, поле может быть добавлено только Вверху или Внизу .

Подсказка: Ширина поля переплета не равна полному расстоянию от края документа до края бумаги. Поле переплета добавляется к другим полям, заданным для данного документа или определенным для используемого размера бумаги.


Информация о принтере

Эти настройки используются для активации дополнительных устройств, подключенных к принтеру (таких как жесткий диск/карты памяти SD, дуплексный модуль).


Положение

Вы можете определить место(а) скрепления или перфорации бумаги, если выбрана, соответственно, опция "Скрепление" или "Перфорация".

Вверху: Скрепление или перфорация для сшивания бумаги в двух верхних положениях.
Вверху слева: Скрепление или перфорация для сшивания бумаги в одном верхнем левом положении.
Вверху справа: Скрепление или перфорация для сшивания бумаги в одном верхнем правом положении.
Слева: Скрепление или перфорация для сшивания бумаги в двух левых положениях.
Справа: Скрепление или перфорация для сшивания бумаги в двух правых положениях.
В центре (буклет): Скрепление бумаги в двух положениях посредине (если указан Режим вывода "Буклет"). В этом случае "Перфорация" устанавливается в позицию "Нет".

Примечания:

i. Для того, чтобы можно было воспользоваться функцией "Скрепление", необходим дополнительный модуль финишера. Кроме того, финишер должен быть активирован на вкладке драйвера Параметры устройства .

ii. Некоторые положения могут быть недоступны, в зависимости от бумаги и ориентации печати.

iii. Если выбрано положение скрепления В центре (буклет), страницы будут автоматически расположены в таком порядке, чтобы в результате получилась книга. Если вы хотите, чтобы страницы в буклете были расположены в правильном порядке, откройте вкладку Настройка и выберите Буклет в меню Компоновка .


Дырокол

Вы можете настроить перфорацию страниц.

Выкл: Без перфорации.
Включена: Пробивать отверстия.
2 Oтверстия: Пробивать два отверстия.
3 Oтверстия: Пробивать три отверстия.

Примечание:

Для того, чтобы можно было воспользоваться функцией "Перфорация", необходим дополнительный модуль финишера. Кроме того, финишер должен быть активирован на вкладке драйвера Параметры устройства .

Примечание:

Если вы установите Скрепление, автоматически устанавливается Выходной накопитель [Финишер (лицевой стороной вниз)]. Таким образом, бумага всегда скрепляется с лицевой стороны.

Примечание:

В зависимости от используемой вами бумаги вы не сможете указать некоторые позиции.


Цикличная сортировка

Вертикальный и горизонтальный выводы осуществляются с помощью раскладки.

Пометка: При использовании вертикального или горизонтального вывода необходимо установить устройство с жестким диском или картой SD.

Необходимо установить горизонтальный/вертикальный вывод и поместить лист бумаги в лоток устройства.

Установите параметры устройства в соответствии с типом и размером листа бумаги.

Параметры формата печати могут быть заданы даже при стандартной/общей печати.

В зависимости от используемой модели данная функция может не поддерживаться.


Показ окна сообщений

Окно сообщения отображается в следующих случаях: если драйвер принтера сконфигурирован для проверки настроек ПК во время печати, если обнаружена возможная неисправность.


Скобка

Настройка параметров скрепления для финишера.

Нет: Бумага не сшивается.
1 скобка: Бумага сшивается в одном месте, указанном в меню Положение .

2 скобки: Бумага сшивается в двух местах, указанных в меню Положение .

Примечания:

i. Для того, чтобы можно было воспользоваться функцией "Скрепление", необходим дополнительный модуль финишера. Кроме того, финишер должен быть активирован на вкладке драйвера Параметры устройства .

ii. Если выбрана функция Скрепление, автоматически устанавливается Выходной накопитель Финишер (лицевой стороной вниз). Таким образом, бумага всегда скрепляется с лицевой стороны.

iii. Если установлено положение переплета "В центре (буклет)", могут быть выбраны опции "Нет" или "2 скобки". Для того, чтобы выбрать "2 скобки", необходимо указать "Буклет" в списке "Режим вывода" на вкладке "Настройка". Также необходимо нажать кнопку "Опции" и в открывшемся диалоговом окне выбрать "Не ограничено" в списке "Тетрадь".

iv. Выбор возможных положений скрепления может быть ограничен в зависимости от используемой бумаги.

v. Существуют определенные ограничения на количество скрепляемых листов. Попытка превысить эти ограничения может привести к застреванию бумаги.

Допустимое количество листов - "Скрепление"

A4/Letter/Exective/B5:

50 листов (2 листа макс. плотности 128 г/м2 + 48 листов по 80 г/м2 )

A3/B4/Legal:

25 листов (2 листа макс. плотности 128 г/м2 + 23 листа по 80 г/м2 )

Допустимое количество листов - "В центре (буклет)"

от 2 до 10 листов/тетрадь (1 лист макс. плотности 128 г/м2 + 9 листов по 80 г/м2 )


Параметры проверки подлинности пользователя

Диалоговое окно [Параметры проверки подлинности пользователя] используется для настройки элементов, относящихся к проверке подлинности пользователя.


Новый

Создание нового водяного знака. Созданный водяной знак помещается в список, откуда его при необходимости можно будет выбрать.


Удалить

Необратимое удаление выбранного водяного знака с исключением его из списка.


Редактировать

Изменение выбранного водяного знака.


Водяной знак Button

Выберите данные для печати с помощью водяных знаков со сведениями о задании.


IDH_WATERMK_PREVIEW

Просмотр водяного знака при текущих настройках .


OK

Сохранить внесенные изменения и закрыть диалоговое окно.