Innholdsfortegnelse for hjelp

Alternativene for skriverdriveren er gruppert under fire kategorier - Oppsett, Jobbalternativer, Farger og Enhetsalternativer. For å lære mer, vennligst velg ett av emnene nedenfor:

Oppsett

Papiralternativer, tosidige utskrifter, hefter og mer.

Jobbalternativer

Kvalitet, Jobbtype og mer.

Utvidet

Konfigurerer spesielle funksjoner, for eksempel Vannmerke.

Enhetsalternativer

Under kategorien Enhetsvalg kan du med disse spesielle funksjonene angi elementer som er knyttet til ekstra enheter som settes på skriveren. Opplysningene om ekstrautstyr som er montert på skriveren, blir lest, og skrifttypeoppsett, skriverdriverversjon og opphavsrett blir vist.

Tips: Kategorien for Enhetsalternativer får man kun tilgang til via mappen for skrivere i Windows.


Oppsett

Under kategorien Oppsett kan du velge og angi driverinnstillinger, størrelse, papirkilde, papirtype, 2-sidig utskrift og lignende.

Driverinnstillinger

Størrelse

Kilde

Type

Vekt

Trykk på knappen [Alternativer for papirmating] for å vise dialogboksen [Alternativer for papirmating]. Du finner flere opplysninger under Hjelp i dialogboksen [Alternativer for papirmating].

Etterbehandlingsmodus

Trykk på knappen [Alternativer] for åvise dialogboksen for alternativer. Du finner flere opplysninger under Hjelp i hver dialogboks.

Tosidig utskrift (Dupleks)

Orientering

Fargeinnstilling

Bruk denne til å skifte mellom farge- og monokromutskrift. Hvis du klikker på Avansert-knappen med Farge valgt, åpnes dialogboksen Avanserte fargeinnstillinger der avanserte innstillinger for fargeutskrift er tilgjengelig. Hvis du klikker på Avansert-knappen med Monokrom valgt, åpnes dialogboksen Avanserte monokrominnstillinger der avanserte innstillinger for monokromutskrift er tilgjengelig.

Tonersparing

Forhåndsvisning

Du kan skifte mellom sidebilde og papirinnstillingsbilde i enheten ved å klikke på det lille symbolet som vises nederst i forhåndsvisningsområdet.

Om

Standard

OK

Avbryt

Bruk


Driverinnstillinger

Lagrer innstillinger som er valgt i denne driveren.

Angi navn: Viser innstillinger som er lagret under det valgte navnet, og bruker dem for driveren.

Lagre: Tildeler et navn til den gjeldende innstillingen og lagrer det.

Administrasjon: Ved å klikke Behandling, kan du administrere driver innstillinger.


Administrasjon av driverinnstillinger

Angi navn: Viser innstillinger som er lagret under det valgte innstillingsnavnet.

Importer fra fil: Leser driverinnstillinger som er lagret i en fil.

Eksporter til fil: Skriver innstillinger som er lagret under det valgte navnet, til en fil. Ved å lese en fil som er lagret i en skriver som er satt opp for en annen PC, kan du bruke innstillingene i filen.

Slett: Sletter de valgte driverinnstillingene fra listen.

Lukk: Innstillinger som er lagret med det valgte navnet, blir effektive.


Forhåndsvisning

Du kan skifte mellom sidebilde og papirinnstillingsbilde i enheten ved å klikke på det lille symbolet? som vises nederst i forhåndsvisningsområdet.


Størrelse

Velger korrekt papirstørrelse for dokumentet. Listen inkluderer også alle egendefinerte papirstørrelser som du har lagret i skriveren.

Tips: Noen programmer har mulighet for å velge papirstørrelse som kan overstyre innstillinger som er foretatt i skriverdriveren.

Hvis dokumentets sidestørrelse er forskjellig fra papiret installert i skriveren, kan du finne Resize dokumentet alternativet for å tilpasse skriver side nyttig. Denne er plassert i Oppsett fanen.

Brukerdefinerte papirformater

Der finnes to forskjellige måter for å definere egne papirformater i skriverdriveren.

1. Dersom du velger Brukerdefinert i listen Størrelse , vil dialogboksen for fri størrelse vises. Dette gir mulighet til å velge dine egne innstillinger for bredde og høyde innenfor visse grenser. Dette blir angitt i listen for papirstørrelse som "Brukerdefinert bredde x høyde".

2. Dersom du klikker på knappen " Alternativer for papirmating … ", og deretter knappen " Egendefinert … ", gir dette mulighet til å definere dine egne forhåndsvalg for papirstørrelse, og lagre disse med egne navn. Disse papirstørrelsene blir vist nederst på listen med de navnene som er tildelt disse.

Merk: Resize dokument for å passe skriver siden alternativet vil samhandle med N-up og Scale innstillingene som finnes i Oppsett fanen. Bruk hver innstilling og observere effekten i Preview-området. Tilpass til side er brukt først, deretter N-up, og til slutt Scale innstillingen, hvis alle tre er brukt sammen.


Kilde

Dersom du velger papirmagasin (f.eks. Skuff 1), vil skriveren benytte papir fra denne kilden for utskriftsjobben.

Dersom du velger Auto, vil skriveren automatisk velge det papirmagasinet som inneholder det korrekte papirformatet. Dersom du velger papirkilde manuelt, må du kontrollere at papirmagasinet inneholder det korrekte papirformatet.

Tips: Dersom du installerer et ekstra papirmagasin, må du forsikre deg om at du øker antallet installerte papirmagasin i kategorien for Enhetsalternativer.


Type

Velg hvilken type papirark som det skal skrives ut på.

Spesifiser automatisk valg i papirmaterskuff i de tilfeller hvor det er ønsket for valgt type papir.

Den brukte "Type papirark" er annerledes enn valgt "Størrelse" og "Papirmaterskuff".

Hvis "Skriverinnstillinger" er valgt, vil papirtype for utskrift være i samsvar med innstillingene på enheten.

Hvis "Skriverinnstillinger" ikke er valgt, må det komtrolleres at spesifisert papirtype er i skuffen.


Vekt

Angi vekt og type for papiret du vil bruke.

Menyen for papirvekt vil kun bli vist dersom ett spesifikt papirmagasin (f.eks. Skuff 1, Multifunksjonsmater) er valgt i menyen for Kilde.

Skriverinnstilling

Tynt

Medium tynt

Medium

Medium tykt

Tykt

Ultratykt 1

Ultratykt 2

Ultratykt 3

Noen av medietypene støttes kanskje ikke, avhengig av modell i bruk.


Alternativer for papirmating

Alternativene for papirmating inneholder emner relatert til hvordan papiret mates inn i skriveren, og inneholder også muligheter for definering av egne papirformater.

Utskrift av forside

Alternativer for papirmating

Auto skuffvalg

Mediekontroll

Innstillinger for multifunksjonsmater

Benytte multimater til manuell mating

Mating med lang kant

Egendefinert papirstørrelse

Standard

OK

Avbryt


Utskrift av forside

Alternativet Benytt annen papirkilde for førstesiden gjør det mulig å benytte en annen papirtype for utskrift av førstesiden i dokumentet.

Denne funksjonen er f.eks. nyttig når du skal skrive ut en rapport der du ønsker at førstesiden skal skrives ut med en spesiell papirtype.


Auto skuffvalg

Dersom skriveren går tom for papir i papirmagasinet som benyttes, skifter den automatisk til et magasin som har samme type papir og fortsetter utskrivingen. Dette alternativet er satt til på som standard.


Mediekontroll

Aktiverer funksjonen som kontrollerer papirstørrelse og -type i skriverenheten.

Når denne er merket av, oppstår det en feil ved avvik mellom innstillingen i [Størrelse] i kategorien [Oppsett] og innstillingen [Papirstørrelse] på skriveren.

I tillegg oppstår det en feil ved avvik mellom innstillingene Etikett under [Vekt] under kategorien [Oppsett] og innstillingen [Medietype] på skriveren.

Hvis denne ikke er merket av, oppstår det ingen feil, og utskrift utføres til tross for avvik i papirstørrelse og -type. Sørg for å kontrollere mediene før utskrift.


Benytte multimater til manuell mating

Når denne funksjonen er markert venter skriveren til “Online”-knappen har blitt trykket på før den mater papiret fra multifunksjonsmateren (MP). Funksjonen er praktisk for utskriving på f.eks. konvolutter.

Merk: Dersom maksimaltiden for manuell mating overskrides forkastes jobben og skriveren går tilbake til ONLINE.


Mating med lang kant

På enkelte skrivermodeller kan papir av typene A4, A5, B5, 16K og Letter mates inn i multifunksjonsmateren med både kort og lang kant. Skriveren oppdager ikke automatisk i hvilken retning papiret mates inn fra multifunksjonsmateren, så hvis du vil mate inn lang kant må denne innstillingen aktiveres.

Noen modeller støtter papirbredder på inntil 328 mm.

Merk: Funksjonen Mating med lang kant vil ikke være tilgjengelig i alle drivere eller alle operativsystemer.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Egendefinert papirstørrelse

De brukerdefinerte papirstørrelse som du lager vises i Størrelse -menyen og kan velges på samme måte som du velger eksisterende papirformater.

Benytt følgende trinn for å lage brukerdefinerte papirstørrelser:

1. Velg Fil > Skriv ut i programmet du benytter.

2. Avhengig av hvilket program du benytter, kan det være nødvendig å velge din skrivermodell og deretter klikke på ”Egenskaper”. Dette åpner skriverdriverens innstillinger.

3. I skriverdriveren klikker du på Oppsett -kategorien og deretter på knappen ” Alternativer for papirmating …”.

4. Trykk på knappen Egendefinert størrelse ... . Dialogboksen for Egendefinert størrelse vises.

5. Legg inn et navn på det papirformatet du skal legge til i redigeringsboksen for Navn .

6. Velg ønsket måleenhet for dimensjoner i Enhet , enten mm eller tommer , og legg deretter inn bredde og lengde i redigeringsboksene for Bredde og Lengde .

7. Trykk på knappen Legg til for å legge til dette papirformatet til listen over egendefinerte papirstørrelser. Navnet blir lagt til i listen over Egendefinert størrelse og i menyen Størrelse .

8. Klikk på OK -knappen for å lukke dialogboksen.

Størrelse på egendefinerte papirformater blir lagt til på slutten av listen i menyen Størrelse , under feltet Brukerdefinerte papirformater .

Det maksimale antallet brukerdefinerte formater som kan legges inn er 32.


Etterbehandlingsmodus

Kontrollerer layouten på dokumentet som skal skrives ut og inneholder alternativer for Hefte- og Poster-utskrift.

Standard

Hefte

Posterutskrift

Valgmuligheter i menyen for Etterbehandlingsmodus:

Standard Normal utskriftsfunksjon for de aller fleste dokumenter.
Hefte Skriver ut på begge sider av papiret slik at sidene blir korrekt når heftet brettes.
Posterutskrift Forstørrer et dokument og skriver dette ut over flere sider.

Nyttig for utskrift av postere eller bannere.

1-ant.: Skriver ut én side på ett ark (standard)
2-ant.: Skriver ut to sider på ett enkelt ark.
4-ant.: Skriver ut fire sider på ett enkelt ark.
6-ant.: Skriver ut seks sider på ett enkelt ark.
8-ant.: Skriver ut åtte sider på ett enkelt ark.
9-ant.: Skriver ut ni sider på ett enkelt ark.
16-ant.: Skriver ut 16 sider på ett enkelt ark.


Standard

Dette gjør det mulig å skrive ut flere sider på ett enkelt papirark, med hvert enkelt sidebilde redusert i størrelse.

Sider pr. ark:

Denne funksjonen reduserer størrelsen på hver side slik at ønsket antall sider kan skrives ut på ett enkelt papirark.

1: Skriver ut én side på ett ark (standard)

2: Skriver ut to sider på ett enkelt ark.

4: Skriver ut fire sider på ett enkelt ark.

6: Skriver ut seks sider på ett enkelt ark.

8: Skriver ut åtte sider på ett enkelt ark.

9: Skriver ut ni sider på ett enkelt ark.

16: Skriver ut 16 sider på ett enkelt ark.

Dette valget vil føre til at forhåndsvisningsområdet vil endre seg. Bekreft sidelayout i forhåndsvisningsområdet.

Når flere sider skrives ut på ett ark, kan det hende at utskriften ikke vil være nøyaktig sentrert på siden. Når skriveren forminsker den første siden, blir denne plassert i øvre venstre hjørne på arket. Dersom du bruker funksjonene Tilpass til side eller Skalering kan posisjonen for sidene endres på utskriften.

Rekkefølgen for når disse funksjonene benyttes er som følger: Tilpass til side benyttes først, deretter N-ant. , og til slutt Skalering . Benytt Forhåndsvisning-feltet til å sjekke effekten av dine endringer.

Ramme:

For N-ant. valg forskjellig fra 1, kan du velge om du vil skrive ut en ramme rundt hvert individuelle dokument som skal skrives ut på et papirark.

Sidelayout:

Du kan stille inn rekkefølgen på sidene, hvis du har valgt flere sider per ark.

Innbindingsmarg:

Reduserer størrelsen på utskriften og legger til en marg for innbinding av dokumentet.

Tips: Dersom du benytter dette alternativet og opplever at antall tegn pr. linje eller antall linjer på siden blir endret, kan du forsøke å aktivere alternativet Behold sidelayout ved endring av dokumentstørrelse i skriverdriverens innstillinger for Avansert .


Hefte

Denne funksjonen gir deg muligheten til å opprette et dokument som består av flere sider med to sider på forsiden og baksiden på hvert ark. De utskrevne sidene brettes deretter i to like halvdeler for å lage et hefte eller en serie med hefter for å lage en hel bok. En enhet med dupleksalternativ må være montert og aktivert i skriveren før du kan benytte denne funksjonen.

Signatur:

Spesifiserer antall sider som hvert hefte skal inneholde (husk at hver utskrevne side inneholder fire utskriftsbilder - to på hver side).

Hvis alternativet 2 sider er markert, vil antall utskrevne siden i hvert hefte fordobles - disse verdiene vises i mørk rød nedenfor.

Ingen: Lager et hefte ved å brette alle utskrevne sider sammen.
4 (8): Hver utskrevne side brettes i to deler for å lage et hefte. Flere hefter kan legges sammen for å lage en hel bok.
8 (16): Sett med to utskrevne sider brettes for å lage et hefte. Flere hefter kan legges sammen for å lage en hel bok.
12 (24): Sett med tre utskrevne sider brettes for å lage et hefte. Flere hefter kan legges sammen for å lage en hel bok.
16 (32): Sett med fire utskrevne sider brettes for å lage et hefte. Flere hefter kan legges sammen for å lage en hel bok.
2 sider: Hefte med to utskriftssider.
Høyre mot venstre Utskrift og bretting utføres på en slik måte at heftet åpnes fra høyre side. Funksjonen er nyttig for språk i Midt-Østen hvor teksten leses fra høyre mot venstre.
Innbindingsmarg: Legger til en marg som gir ekstra plass på én side av papiret for innbinding av dokumentet (eller f.eks. for hulling).

Merk: Driverens dataformat for utskriftskø må være satt til EMF for at heftefunksjonen skal kunne fungere korrekt.

Tips: Dersom du benytter dette alternativet og opplever at antall tegn pr. linje eller antall linjer på siden blir endret kan du forsøke å aktivere alternativet Behold sidelayout ved endring av dokumentstørrelse i skriverdriverens innstillinger for Avansert .


Posterutskrift

Funksjonen for Posterutskrift forstørrer et enkelt dokument og sprer dette ut over flere sider. Dette gir mulighet for å sammenføye sidene (f. eks. med tape) for å lage en stor poster.

Forstørre:

2: Sprer dokumentet over to sider.
4: Sprer dokumentet over fire sider.
9: Sprer dokumentet over ni sider.
Tilpass: Gir mulighet for å kontrollere hvor mange utskriftssider som er spredd.

Skriv ut registreringsmerker

Skriver ut beskjæringsmerker i de fire hjørnene av dokumentet som angir hvor beskjæring skal foretas.

Farge på beskjæringsmerkene kan velges ved å klikke på Farge ... -knappen.

Tilføy overlapping

Skriver ut sidene på en slik måte at når du sammenføyer sidene vil det være et område for overlapping mellom tilstøtende sider. Funksjonen er nyttig dersom du ikke ønsker å lime sidene sammen nøyaktig i hvert hjørne. Overlappingen kan være fra 0,1-20,0 mm i bredde.


Tosidig utskrift (Dupleks)

Utskrift på begge sider av papiret blir også betegnet som dupleksutskrift.

For å kunne foreta utskrift på begge sider av papiret:

Den valgfrie dupleksenheten må være installert på skriveren, og aktivert i skriverdriverens Enhetsalternativer.

(Ingen):

Skriveren skriver kun ut på den ene siden av papiret.

Lang kant:

Sidene blir innbundet på langsiden.

For stående utskrift blir baksiden skrevet ut i samme retning som forsiden. Dette gir et resultat som gjør dokumentet enkelt å lese når det er innbundet på venstre eller høyre side.

For liggende utskrift blir baksiden skrevet ut i motsatt retning av forsiden. Dette gir et resultat som gjør dokumentet enkelt å lese når det er innbundet øverst eller nederst på siden.

Kort kant:

Sidene blir innbundet på kortsiden (bredde).

For stående utskrift blir baksiden skrevet ut i motsatt retning av forsiden. Dette gir et resultat som gjør dokumentet enkelt å lese når det er innbundet øverst eller nederst på siden.

For liggende utskrift blir baksiden skrevet ut i samme retning som forsiden. Dette gir et resultat som gjør dokumentet enkelt å lese når det er innbundet på venstre eller høyre side.

Tips: Dersom det oppstår nevneverdig krølling av utskriftene ved tosidig utskrift, forsøk å benytte et tykkere papir.

Merknad: Denne funksjonen er tilgjengelig bare hvis en enhet med dupleksalternativ er montert. Når en enhet med dupleksalternativ er montert på skriveren, åpner du Papir-kategorien under Skriveregenskaper og trykker på knappen Enhetsalternativer. Merk av for Tosidig enhet som ekstrautstyr for å aktivere den.


Orientering

Velger utskriftsretning for dokumentet.

Stående: Skriver ut dokumentet i papirets bredderetning.
Liggende: Skriver ut dokumentet i papirets lengderetning.
180: Roterer dokumentet 180 grader og skriver det ut.

Tips: Dokumentet vil også bli rotert 180 grader dersom du velger utskrift av flere sider på ett ark (N-ant.).


Fargeinnstilling

Hvis du klikker på Avansert-knappen med Farge valgt, åpnes dialogboksen Avanserte fargeinnstillinger der avanserte innstillinger for fargeutskrift er tilgjengelig. Hvis du klikker på Avansert-knappen med Monokrom valgt, åpnes dialogboksen Avanserte monokrominnstillinger der avanserte innstillinger for monokromutskrift er tilgjengelig.


Farge

Fargeutskriftsrelaterte elementer angis under Fargeinnstillingsdetaljer. For ytterligere detaljer, se emnene nedenfor:

Fargemodus

Automatisk

Kontorfarge

Graphic Pro

Ingen fargetilpasning

Fargeprøve

Standard

OK

Avbryt

Merknad: Noen av disse funksjonene er kanskje ikke tilgjengelig på noen skrivermodeller.


Automatisk

Dersom du velger Automatisk fargetilpasning vil skriverdriveren automatisk velge de best egnede innstillingene for farger. Anbefales for de fleste typer dokument.


Kontorfarge

Kontorfarge anbefales for justering av fargene når man skriver ut fra programmer som tekstbehandling, regneark, presentasjonsprogramvare eller nettlesere.

Fargeinnstillingene som finnes i Kontorfarge påvirker kun RGB-fargedata.

RGB-fargeinnstillinger

Fargetilpasningsalternativer

Innstillinger for fargekorrigeringsverktøyet

Svart finish

Juster kontrast

Lysstyrke

Metning


Fargetilpasningsalternativer

Angir metoden for fargegjengivelse i fargetilpasningsprosessen for Office Color modus. Velger elementene som matcher med betingelsene i RGB innmatingsutstyret.

Monitor - Auto

Ved fargetilpasning, representerer fargen ved den mest ideelle metoden tilpasset dokumentet som skal skrives ut, med vekt på foreneligheten med monitor. Vanligvis bør denne innstillingen brukes.

Monitor - Sanselig

Ved fargetilpasning, representerer fargen ved metoden å legge vekt på graderingen tilpasset den naturlige avbildningen i et fotografi og forenligheten med monitor.

Monitor - Livaktig

Ved fargetilpasning, representerer fargen ved metoden å legge vekt på klarheten av former, karakterer og forenligheten med monitor.

Monitor - lett

Ved fargetilpasning, representerer fargen ved metoden å legge vekt på graderingen tilpasset den naturlige avbildningen i et fotografi og forenligheten med den lysere monitoren.

Adobe RGB

Adobe RGB fargene innenfor skriverens fargeskala, skrives ut uten noen modifisering. Bare fargene som faller utenfor skriverens fargeskala, matches med det ytre skallet. Passer til å matche den bestemte fargen i Adobe RGB.

sRGB

sRGB fargene innenfor skriverens fargeskala, skrives ut uten noen modifisering. Bare fargene som faller utenfor skriverens fargeskala, matches med det ytre skallet. Passer til å matche den bestemte fargen i sRGB.


Innstillinger for fargekorrigeringsverktøyet

Skriver ut ved hjelp av fargejustering som har blitt opprettet ved å bruke fargekorrigeringsverktøyet.

Denne menyen vises ikke hvis ingen justeringer har blitt foretatt ved å bruke fargekorrigeringsverktøyet.

Fargekorrigeringsverktøyet leveres på CD-ROM-en til din skriverdriver. Du må installere den separat, den installeres ikke sammen med skriverdriveren.

Enheten har følgende funksjoner:

- Office-palettfarger kan justeres individuelt - dette er praktisk hvis du vil endre hvordan en spesiell farge skrives ut.

- Farger kan justeres ved å endre Kulør, Metning og Gamma - dette er praktisk hvis du ønsker å endre den generelle fargeutmatningen.


Svart finish

Kontrollerer hvordan svart skal skrives ut i fargedokumenter.

Auto:

Velger automatisk best modus for utskrift av svart.

Sammensatt svart (CMYK):

Benytter cyan, magenta, gul og svart (CMYK) toner for å skrive ut svart.

Anbefales for fargefotografiske bilder.

Ekte svart (K):

Benytter 100 % svart toner for utskrift av svart.

Anbefales for tekst og forretningsgrafikk.


Lysstyrke

Justerer lysstyrken på utskriftene. Jo mer lysstyrken økes, desto lysere blir utskriften.

På samme måte vil en reduksjon av lysstyrken resultere i en mørkere utskrift.

Merk: Denne verdien er ugyldig for grafikk og tegn.


Metning

Metning henviser til styrken (eller klarheten) i fargene.

En reduksjon i metningen gir utskrifter med mindre intense farger, mens en økning av metningen resulterer i mer intense farger.

Tips: Dersom fargene på utskriftene er for intense kan du justere dette ved å redusere metningen, og øke lysstyrken tilsvarende. Som en generell regel bør metningen trappes ned i like mange trinn som lysstyrken er trappet opp.

Dersom du f.eks. har redusert metningen med ti trinn, bør du også øke lysstyrken med en faktor på ti. Bruk av kontrollene både for metning og lysstyrke samtidig kan gi bedre resultater.

Merk: Denne verdien er ugyldig for grafikk og tegn.


Graphic Pro

Graphic Pro bruker skriverens innebygde støtte for ICC-profilbasert fargetilpasning. Dette gir et kraftig system for å tilpasse mellom RGB-innmatingsenheter (for eksempel skannere eller digitale kameraer) og skriveren din. Det gjør deg også i stand til å utføre avanserte fargetilpasningsoppgaver slik som simulering av utmatingen fra andre skrivere.

Fargetilpasning for ICC-profil

Skriversimulering

Deaktiver fargetilpasning for oppretting av profil

Innmatingsprofil

Utmatingsprofil

Fargetilpasningspresisjon

Svart finish

Helt svart tekst / grafikk


Fargetilpasning for ICC-profil

Skriveren er i stand til å lagre ICC profiler internt og deretter bruke disse profilene til å utføre fargematching. Dette gir et kraftig system for å tilpasse mellom RGB-innmatingsenheter (for eksempel skannere eller digitale kameraer) og skriveren din.

Under innmatingsprofilen, velger du den ICC-profilen som svarer til enheten som brukes til å samle og videresende data eller til å vise ditt dokument. Dette er vanligvis en skanner, digitalkamera eller monitor.

Under Utmatingsprofil, velger du vanligvis Gjesteprofil - denne representerer din skriver.

For å bruke funksjonen for fargetilpasning av Graphics Pro, må du først laste ned ICC-profilene til din skrivers interne harddisk eller SD-minnekort. Du kan laste ned profiler ved hjelp av Configuration Tool. For mer informasjon, se hjelpefilen for verktøyet eller brukerhåndboken din.

For å skaffe deg ICC-profiler til din enhet, ta kontakt med din forhandler eller produsenten av din enhet.


Skriversimulering

Velg dette alternativet når du vil simulere en annen utmatingsenhet slik som en annen skriver eller utskriftspresse.

For skriversimulering, velg følgende:

- RGB-profil for innmating (f.eks. skanner, kamera, monitor)

- Simuleringsmålprofil (f.eks. trykkeripresse eller en annen skrivers ICC-profil)


Deaktiver fargetilpasning for oppretting av profil

Hvis du vil bruke programvare fra tredjepart for å opprette ICC-profiler for din skriver, blir du vanligvis bedt om å skrive ut målbildet eller en annen prøvefil. Velg Deaktiver fargetilpasning for oppretting av profil når du skriver ut dette målbildet. Dette alternativet slår av alle fargetilpasninger for skriver og skriveren begrenser ikke tykkelsen på tonerlaget.

Dette aktiverer programvaren til å samle og videresende de nøyaktige karakteristikkene til din skriver, slik at det kan opprettes en nøyaktig ICC-profil.

Merk: Ikke bruk denne modusen til vanlig utskrift.


Innmatingsprofil

RGB-profil

Simuleringsmålprofil


RGB-profil

Under RGB-profil, velg den ICC-profilen som svarer til enheten som brukes til å samle eller videresende eller til å vise ditt dokument. Dette er vanligvis en skanner, digitalkamera eller monitor.

sRGB

Velg dette alternativet når din innmatingsenhet bruker sRGB-fargerom.

RGB-kilde 1-12

Når en profil er lastet ned ved hjelp av Configuration Tool, blir du bedt om å gi den et tall fra 1 til 12. RGB Kilde 1-12 alternativer i driveren tilsvarer numrene som er tilordnet ved bruk av Configuration Tool.
Eksempel: Tenk deg at du lastet ned din skanner ICC profil ved hjelp av Configuration Tool, og tildelt profilen som nummer to. For å bruke denne profilen ved utskrift, velger du RGB Kilde 2 i skriverdriveren.

Adobe RGB

Indikerer når bruk av innmatingsenhet med AdobeRGB fargekarakteristikker.

For flere detaljer, se Configuration Tool hjelpe-filen eller brukerhåndboken.


Simuleringsmålprofil

Under simuleringsmålprofil, velger du den ICC-profilen som svarer til enheten som brukes til å fange eller vise ditt dokument. Dette er vanligvis en skriver eller en trykkeripresse fra en annen produsent.

SWOP/ ISO Coated/Japan Color

De hyppig brukte profilene SWOP, ISO Coated og Japan Color er innebygget som standard offset utskrift.

CMYK 1-12

Når en profil er lastet ned ved hjelp av Configuration Tool, blir du bedt om å gi den et tall fra 1 til 12. CMYK Kilde 1-12 alternativer i driveren tilsvarer numrene som er tilordnet ved bruk av Configuration Tool.
Eksempel: Tenk deg at du lastet ned din skanner ICC profil ved hjelp av Configuration Tool, og tildelt profilen som nummer to. For å bruke denne profilen ved utskrift, velger du CMYK Kilde 2 i skriverdriveren.
For flere detaljer, se Configuration Tool hjelpe-filen eller brukerhåndboken.


Utmatingsprofil

Skriverprofil

Sammenstillingsformål


Skriverprofil

Velg din skrivers ICC-profil.

Gjesteprofil

Din skriver inneholder allerede fabrikkstandardiserte ICC-profiler. Ved å velge Gjesteprofil vil skriveren velge sin standard ICC-profil. Vanligvis skal du velge dette alternativet.

Skriver 1-12

Når en profil er lastet ned ved hjelp av Configuration Tool, blir du bedt om å gi den et tall fra 1 til 12. Skriver 1-12 valgene i driveren tilsvarer numrene som er tilordnet ved bruk av Configuration Tool.
Eksempel: Tenk deg at du lastet ned din egen skriver ICC-profil ved hjelp av Configuration Tool, og tildelt profilen som nummer to. For å bruke denne profilen ved utskrift, velger du Skriver 2 i skriverdriveren.
For flere detaljer, se Configuration Tool hjelpe-filen eller brukerhåndboken

.


Sammenstillingsformål

Sammenstillingsformål er i hovedsak et sett med regler som bestemmer hvordan fargekonvertering finner sted.

Sanselig

Det beste valget for å skrive ut fotografier. Komprimerer kildeskalaen inn i skriverens skala samtidig som den opprettholder det generelle utseendet til et bilde. Dette kan endre det generelle utseendet på et bilde fordi fargene skyves sammen.

Metning

Det beste valget for å skrive ut lyse og mettede farger hvis du ikke nødvendigvis bryr deg om hvor nøyaktige fargene er. Dette gjør at det er det anbefalte valget for grafer, tabeller, diagrammer osv. Følger helt mettede farger i kildeskalaen til helt mettede farger i skriverens skala.

Relativ Colorimetric

Bra for å korrigere CMYK-fargebilder på en skrivebordsskriver. Svært lik Absolutt Colorimetric, bortsett fra at den skalerer kildehvit til (vanligvis) papirhvit, dvs. i motsetning til Absolutt Colorimetric, forsøker dette alternativet å ta med papirhvit i beregningen. Dette er ofte det beste valget for å tilpasse spesielle farger.

Absolutt Colorimetric

Tilpasser farger som er vanlige for innmatings- og utmatingsenheter nøyaktig, og tilpasser farger som er utenfor fargeskalaen til den nærmeste tilsvarende utskrevne fargen. Forsøker å skrive ut hvitt slik det vises på skjermen. Det hvite på en monitor er ofte svært forskjellig fra papirhvit, så dette kan føre til fargetoner, særlig i de lysere områdene på et bilde.

Hvis du opplever problemer i lyse farger ved bruk av Relativ Colorimetric, prøv å bruke Absolutt Colorimetric i stedet.


Fargetilpasningspresisjon

Når skriveren utfører fargetilpasning må den utføre mange beregninger for å omforme fra er fargeformat til et annet (RGB, CMYK osv). Det kan ta tid å behandle disse kalkuleringene.

Alternativet Fargetilpasningspresisjon gjør det mulig for deg å velge mellom fargetilpasning av høyere kvalitet (tar mer tid) eller raskere, men mindre nøyaktig fargetilpasning.


Svart finish

Kontrollerer hvordan svart skal skrives ut i fargedokumenter.

Sammensatt svart (CMYK):

Benytter cyan, magenta, gul og svart (CMYK) toner for å skrive ut svart.

Anbefales for fargefotografiske bilder.

Ekte svart (K):

Benytter 100 % svart toner for utskrift av svart.

Anbefales for tekst og forretningsgrafikk.


Helt svart tekst / grafikk

Skriver ut tekst og grafikk ved kun å bruke svart (K) toner. Denne innstillingen produserer skarpere grafikk og tekst.


Ingen fargetilpasning

Hvis du velger Ingen fargetilpasning vil ikke skriveren ikke utføre noen fargetilpasning i det hele tatt.

Velg dette alternativet hvis du bruker fargetilpasningsfunksjonene i programmet ditt.


Fargeprøve

Lanserer verktøyet for fargeprøve hvis dette er installert.

Fargeprøveverktøyet skriver ut sider av RGB-fargeprøver. Under hver enkelt fargeprøve finnes RGB-verdiene for den enkelte fargen. Dette er praktisk når man skal velge fargene som skal brukes i dokumentet.


Monokrome innstillingsdetaljer

Du kan justere Lysstyrke og Kontrast for gråskalautskrifter.

Manuelle innstillinger

Lysstyrke

Kontrast

OK

Avbryt

Standard


Kontrast

Kontrast viser til graden av forskjell mellom lyse og mørke områder i et bilde.

Redusering av kontrasten resulterer i en mindre intens, gråere utskrift.

Øking av kontrasten resulterer i en mer intens utskrift, med sterkere forskjell mellom svart og hvitt.

Merk: Denne verdien er ugyldig for grafikk og tegn.


Tonersparing

Sparer toner ved å redusere utskriftsmetningen.

Skriverinnstilling: Tilpasses til skriverinnstillingen

Av: Skriver ut med normal metning, uten å spare toner

Sparenivå Lav: Skriver ut med noe lavere metning

Sparenivå Middels: Skriver ut med lav metning

Sparenivå Høy: Skriver ut med svært lav metning


Ikke spar 100 % svart toner

Angi om toner skal spares for deler med tegn og streker som skrives ut med 100 % svart toner.

Av: Bilder skrives ut med svake farger fordi deler som skrives ut med 100 % svart toner også er tatt med i motiver med tonersparing. Utskriftsmetningen er i overenstemmelse med innstillingen [Tonersparing].

På: Deler som skrives ut med 100 % svart toner, skrives ut klart fordi de ikke er gjenstand for tonersparing. Utskriftsmetningen for deler som ikke skrives ut med 100 % svart toner, er i overenstemmelse med innstillingen [Tonersparing].


Om

Viser versjonsnummer for skriverdriveren og kopirettigheter.


Jobbalternativer

Kategorien for jobbalternativer inneholder innstillinger relatert til Utskriftskvalitet, Jobbtype, Utskriftsretning, Vannmerker, Fortrykk og mer.

Kvalitet

Fotomodus

Skaler

Kopier

Sortere

Jobbtype

Innstilling

Avansert

Standard

OK

Avbryt

Bruk


Kvalitet

Kontrollerer utskriftsoppløsningen.

ProQ/Høy kvalitet: Skriver ut med den høyeste kvaliteten skriveren kan støtte. Bruk denne innstillingen til fotografier.
Fin/detalj: Skriver ut med en oppløsning som er optimal for vektorobjekter som grafikk og tekst.
Normal: Velg denne for et godt kompromiss mellom hastighet og kvalitet.
Kladd: Skriver ut med laveste oppløsning.

Merk: Selv om ProQ/Høy kvalitet og Fin/detalj produserer utskrifter av høy kvalitet, kan utskrivingen ta lenger tid og vil kreve mer diskplass eller SD-minnekort for at data skal settes i utskriftskøen.

Det kan hende at ujevnheten i fargene blir skrevet ut på den overlappende delen av tegningen. Dette ligner på vannmerket når ProQ/Høy kvalitet er valgt.

Når farger skrives ujevnt ut, kan du velge et annet alternativ enn ProQ/Høy kvalitet.

Under Avansert i kategorien Jobbalternativer kan du også fjerne merket for Tegningskorrigering.


Fotomodus

Bruk dette alternativet til å forbedre bildekvaliteten ved utskrift av fotografier.

På: Bildet på utskriften blir analysert og behandlet for å forsterke detaljer og forbedre utseendet.
Av: Ingen effekt på bildedataene.


Skaler

Gir mulighet for å velge forhold for forstørring eller forminskning av utskriften.

Størrelsen på utskriften kan justeres innenfor et område fra 1% til 400 %.

Enkelte programmer som f.eks. Excel har sin egen skaleringsfunksjon som kanskje ikke fungerer korrekt med skriverdriveren. Hvis dette er tilfelle, velg alternativet Deaktiver på skriverdriveren og bruk programmets skaleringsinnstilling i stedet.


Kopier

Legg inn antall kopier som skal skrives ut (1-999).

Tips: Antall kopier du har valgt i brukerprogrammet vil vanligvis overstyre det antall du har valgt i skriverdriveren.


Sortere

Når det skal skrives ut flere kopier av et dokument, vil vanligvis en kopi bli skrevet ut før programmet starter med den neste kopien.

For eksempel, dersom det skal skrives ut to kopier av ett firesiders dokument:

- Med Sortere -alternativet PÅ, blir sidene skrevet ut i rekkefølgen [1,2,3,4] og deretter nye [1,2,3,4].

- Med Sortere-alternativet AV, blir sidene skrevet ut i rekkefølgen [1,1], deretter [2,2], deretter [3,3] og til slutt [4,4].

Tips: Dersom programmet du benytter har en funksjon for sortert utskrift, bør dette alternativet slås av. For at sortering skal virke korrekt, bør sortering kun velges i skriverdriveren.


Jobbtype

Angir jobbtypen, slik som lagre dokumenter på skriveren som delte jobber tilgjengelig for alle, eller konfidensiell utskrift eller viktige dokumenter etter godkjenning på operatørpanelet.

Normal

Skriver ut dokumentet umiddelbart etter at det er sendt til skriveren uten paneloperasjon.

Delt utskrift

Lagrer dokumentet på skriveren som en "Delt utskrift"-jobb tilgjengelig for alle brukere av skriveren.

Du kan velge og starte utskrift av ønsket jobb fra [Delt utskrift] på operatørpanelet.

Dokumentet vil fremdeles være lagret på skriveren som en delt jobb etter utskrift.

Privat utskrift

Lagrer dokumentet midlertidig på skriveren som en utskriftsjobb som er tilgjengelig kun for spesifiserte brukere.

Fra "Privat utskrift" på operatørpanelet kan du velge ønsket jobb i utskriftsjobblisten for hver bruker. Skriv inn passord for godkjenning og start utskrift.

I privat utskrift er nemlig utskriftsdataene kryptert, slik at selv om dataene fanges opp under kommunikasjonsprosessen med skriveren og fra lagringen på skriveren, kan privat utskrift hindre at innholdet lekker ut.

Merk: Deaktiver [Jobbspoling] når privat utskrift benyttes.

Når det skrives ut fra en klient over en nettverksdelt utskriftsserver, kan ikke [Privat utskrift] brukes sammen med [Posterutskrift] og [Hefte].

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Jobbtypealternativ

Angir jobbnavnet for utskriftsjobben som skal lagres på skriveren, og passordet som godkjenner [Privat utskrift]-jobber for [Delt utskrift] eller [Privat utskrift].

Jobbnavn

Angir jobbnavnet som vises i utskriftsjobblisten for [Delt utskrift] eller [Privat utskrift] på skriverens operatørpanel.

Hvis "Opprettes automatisk fra dokumentnavn" er slått på, vil jobbnavnet opprettes automatisk fra dokumentnavnet.

Passord

Angir passordet som godkjenner [Privat utskrift]-jobber.

Skriv inn dette passordet ved utskrift av en jobb som var angitt som [Privat utskrift] på skriverens operatørpanel.

Passordet kan utelates hvis skriverens tilgangskontroll er aktivert. (Men passordet er påkrevd hvis [Kontroller passord for privat utskrift] er slått på i enhetens innstillinger.)

Skriv inn jobbtypealternativet ved utskrift:

Merk av denne boksen for å angi [Jobbtypealternativ] ved utskrift fra et program.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Avansert

Innstillingene under Avansert har funksjoner for å løse visse utskriftsproblemer.

Redusere størrelsen på køordningsfil

Beholde sidelayout ved endring av dokumentstørrelse

Gi program prioritet ved sortering

Overtrykke sort

Opprett alltid 100 % svart (K) Toner

Justere for overlappende farger

Justere ultratynne linjer

Køordne jobb

Kjøre vedlikeholdsprosedyren før utskrift

Trapping

Offset

Rediger marger

Hopp over hvite sider

Høyglans Modus

Standard

OK

Avbryt

Merknader:

Datakomprimering støttes kanskje ikke, avhengig av hvilken modell du bruker.

Hvis utskriftsoppløsningen er satt til maksimal innstilling, blir "Juster for overlappende farger" automatisk aktivert.
Hvis "Juster for overlappende farger" er aktivert, blir "Overtrykk svart" automatisk deaktivert.


Redusere størrelsen på køordningsfil

Ved å velge EMF (Utvidet metafil) som format for køordning av utskriftsfil reduseres tiden som skriveren trenger for å returnere prosesseringen til programmet etter at utskriften har startet. I noen programmer kan størrelsen på køordningsfilen bli enorm når EMF velges som spolformat. I slike tilfeller, velg denne innstillingen.

Denne innstillingen vil være deaktivert fordi køordning i EMF-format ikke er tilgjengelig i følgende tilfeller:

- Når du velger Send utskrift direkte til skriver

- Når du velger Køordne alltid RAW-datatype

- Når du skriver ut som klient med en server i et nettverksmiljø.

Denne innstillingen gjelder kun for Windows NT4.0/2000/XP.

Windows 95/98/ME: Dersom du ikke kan skrive ut pga. en stor køordningsfil, gjør følgende:

Egenskaper -> Detaljer -kategori -> Trykk på Køordningsinnstillinger -knappen -> Dataformat for utskriftskø : Endre denne innstillingen fra EMF til RAW.

Når du velger RAW-data, deaktiveres Hefte -funksjonen. Endre innstillingen tilbake fra RAW til EMF etter utskrift.


Beholde sidelayout ved endring av dokumentstørrelse

Når funksjonen for Flersidig utskrift (N-ant.), Tilpass til side, Innbindingsmarg eller Hefte velges i skriverdriveren, kan antall tegn pr. linje eller antall linjer pr. side endre seg.

Funksjonen Behold sidelayout ved endring av dokumentstørrelse korrigerer dette problemet.

Du må imidlertid være oppmerksom på at enkelte elementer i dokumentet som f.eks. fylte områder kan bli forstørret eller forminsket når denne funksjonen benyttes.


Gi program prioritet ved sortering

Dersom funksjonen for sortering er satt til på både i programmet og skriverdriveren, gir dette programmet prioritet for sortering. Dette kan løse problemer med at dokumenter ikke sorteres korrekt.

Denne innstillingen er ikke lagret i Driverinnstillinger funksjonen.

Merk: Denne funksjonen vil muligens ikke fungere for alle programmer.


Overtrykke sort

Dette alternativet kontrollerer hvordan 100 % svart tekst trykkes over en farget bakgrunn.

Av:

Formen på teksten "kuttes" først ut av den fargede bakgrunnen og så fyller skriveren inn det tomme området med svart tekst. Dette kan i enkelte tilfeller føre til forskyvning som f.eks. at det oppstår tomrom mellom bakgrunnen og teksten.

Deaktivering av Overtrykk svart anbefales dersom bakgrunnen er svært mørk eller med høy tetthet; dette forhindrer forstørret tekst.

På:

Teksten trykkes på bakgrunnen uten at tekst først "kuttes" ut. Dette forhindrer forskyvninger som f.eks. at det oppstår tomrom mellom bakgrunnen og teksten.


Opprett alltid 100 % svart (K) Toner

Dette alternativet instruerer skriveren til alltid å bruke kun svart toner ved utskrift av rent svart (RGB = 0,0,0). Dette vil være effektivt til og med når alternativene Auto eller Sammensatt svart (CMYK) er valgt for Svart finish.


Justere for overlappende farger

Dersom du skriver ut dokumenter som inneholder fargede områder og disse overlapper hverandre, og dokumentet ikke blir skrevet ut korrekt, kan aktivering av denne funksjonen løse problemet:

Dette kan resultere i lavere utskriftshastighet, så det anbefales at man kun aktiverer funksjonen dersom slike problemer skulle oppstå.


Justere ultratynne linjer

Noen ganger skrives svært tynne linjer ikke korrekt ut fordi de er for tynne. Når denne funksjonen aktiveres skrives svært tynne linjer ut en smule tykkere slik at de blir synlige.

Dette alternativet er aktivert som standard.

Tips: Dersom du skriver ut strekkoder med skrifttyper kan det hende at enkelte strekkodeskannere har problemer med å avlese linjene fordi de har blitt skrevet ut litt tykkere. Deaktiver alternativet Juster ultratynne linjer dersom dette skulle skje.


Køordne jobb

Når dette er markert vil utskriftsjobbene bli køordnet til skriverens harddisk/SD-minnekortet. For større utskriftsjobber kan dette bidra til å frigjøre PC-en raskere, spesielt ved utskrift via nettverket. Når du aktiverer denne funksjonen kan flere utskriftsjobber sendes til skriveren samtidig.

Dersom dette ikke er markert blir ikke harddisken/SD-minnekortet benyttet til køordning av utskriftsjobber. Dette kan være aktuelt dersom skriveren er tilknyttet en skriverserver som allerede administrerer utskriftsjobber.


Kjøre vedlikeholdsprosedyren før utskrift

Når du kjører vedlikeholdsprosedyren før utskrift, sikrer du best mulig utskriftskvalitet. Denne funksjonen bruker imidlertid skriverens forbruksartikler (trommelkassetter og overføringsbelte) og forkorter levetiden til disse delene ved omfattende bruk.


Trapping

Trapping oppretter en overlapping mellom tilstøtende fargeområder.Dette kompenserer for registreringsproblemer når man skriver ut lagene C, M, Y og K i et bilde. Trapping kan hindre uønskede hvite åpninger eller fargelinjer mellom to overlappende objekter.

Skriverinnstillinger:

Følger skriverens oppsett.

Av:

Trapping er deaktivert.

Bred:

En bred overlapping brukes mellom for- og bakgrunnsobjekter.

Hvis dette forårsaker merkbare overlappinger, skal du isteden bruke den Smale innstillingen.

Smal:

En smal overlapping brukes mellom for- og bakgrunnsobjekter.

Hvis uønskede hvite åpninger eller fargelinjer fortsatt vises, skal du isteden bruke den Brede innstillingen.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Offset

Flytter utskriftsdata på siden enten til høyre, eller nedover. Utskriftsjobben kan flyttes fra -30 til 30 mm på siden.

Merk: Dersom forskyvning er aktivert vil enhver del av dokumentet som blir utenfor utskriftsområdet ikke bli skrevet ut.


Rediger marger

Margene på dokumentet som skal skrives ut kan redigeres individuelt hvis du vil endre utskriftsfeltet. Enheter kan angis i «millimeter» eller «tommer».

Hvert margområde kan stilles mellom 4,3 og 30,0 mm (eller 0,17 til 1,18 tommer).


Hopp over hvite sider

Angir om tomme sider i dokumentet skal skrives ut eller fortsette til neste side uten å skrive ut.

Skriverinnstillinger: Følger skriverens oppsett.

Av: Skriver ut ved å beholde tomme sider i dokumentet.

På: Hopper over tomme sider i dokumentet og skriver ut neste side med det samme.


Høyglans Modus

Skriver ut med en mer glanset overflate.

Skriverinnstillinger: Følger skriveroppsettet.

Av: Skriver ut med normal glans.

På: Skriver ut med en mer glanset overflate.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Utvidet

Konfigurerer spesielle funksjoner, for eksempel Vannmerke.

Vannmerke

Fortrykk

Skrifttyper

Brukerautentisering

OK

Avbryt

Bruk


Vannmerke

Dialogboksen [Vannmerke] angir elementene knyttet til vannmerkeutskrift.

Når funksjonen vannmerke brukes, kan du bruke fortrykk og skrive ut teksten for data som var opprettet av et program.

Vannmerke

Vannmerkeliste

Nytt

Slette

Redigere

Kun første side

Jobbinfo

Utskriftsjobbinformasjon

Innstillinger for jobbinformasjon

Kun første side

Kopikontrollmønster

Skriv ut kopikontrollmønsteret

Mørke

Bruk vannmerke ved kopiering

Skriv ut mønster på bakgrunnen

Mønstertype

Skriv ut kopikontrollmønsteret med jobbinformasjonsvannmerket

Forsiktig: Kopikontrollmønsteret vil ikke skrives ut hvis kvaliteten er angitt som "Utkast".

Standard

OK

Avbryt


Liste over vannmerker

Listen vil vise alle vannmerkene du har laget. For å benytte et vannmerke for utskriften, forsikre deg om at ønsket vannmerke er markert, og klikk på OK for å gå ut av dialogboksen for Vannmerke.

Dersom (Ingen) er valgt, vil det ikke bli skrevet ut noe vannmerke.


Legge til / redigere vannmerke

Inneholder alternativer for å formatere vannmerker.

Tekst

Størrelse

Vinkel

Skrifttype

Farge

Trim

Posisjon

OK

Avbryt


Tekst (vannmerke)

Du kan benytte inntil 63 tegn når du skal lage et vannmerke.

Hvor mye tekst som får plass på siden vil være avhengig av om du benytter små eller store bokstaver, hvilken skrift som benyttes, tekststørrelse og vinkel på vannmerket. Typisk vil bruk av standard skriftstørrelse på 72 punkt, et A4-dokument og 45 grader vinkel gi plass til mellom 20 og 26 tegn fra nedre venstre hjørne av utskriften til øvre høyre hjørne.

Teksten som du har skrevet inn vil reflekteres i forhåndsvisningsområdet til høyre.


Størrelse (vannmerke)

Standard skrifttypestørrelse for vannmerker er 72 punkter. Størrelsen kan velges fra 1 til 600 punkter.

Vannmerkestørrelsen som du har skrevet inn vil vises i forhåndsvisningsområdet til høyre.


Vinkel (vannmerke)

Vannmerker kan roteres på siden. Vannmerkes skrives som standard ut ved 45 grader, men kan justeres fra -180 til +180 grader.

Vannmerkevinkelen vil vises i forhåndsvisningsområdet til høyre.


Skrifttype (vannmerke)

Angir skrifttypen for vannmerket eller jobbinformasjonvannmerket.

Skrifttype -innstillingene for vannmerket vil vises i forhåndsvisningsområdet til høyre.

Innstillingene for vannmerke og jobbinformasjonvannmerket er ikke koblet sammen.


Farge (vannmerke)

Angir fargen på vannmerket eller jobbinformasjonvannmerket.

Vannmerkefargen vil vises i forhåndsvisningsområdet til høyre.

Innstillingene for vannmerke og jobbinformasjonvannmerket er ikke koblet sammen.


Trim

Ingen: Ingen ramme rundt vannmerke.

Sirkel: Legger til en sirkulær ramme rundt vannmerket.

Enkel ramme: Legger til en rektangulær ramme rundt vannmerket.

Dobbel ramme: Legger til en dobbel, rektangulær ramme rundt vannmerket.

Innstillingen for vannmerkerammen vil vises i forhåndsvisningsområdet til høyre.


Posisjon (vannmerke)

Angir utskriftsposisjonen for vannmerket eller jobbinformasjonvannmerket.

Du kan også stille inn utskriftsposisjonen for vannmerket ved å legge inn nummer mellom -1000 og +1000 for X og Y .

Positive x-verdier er til høyre for opprinnelig posisjon og positive y-verdier er under opprinnelig posisjon Negative x-verdier er til venstre for opprinnelig posisjon og negative y-verdier er over opprinnelig posisjon. Standardposisjonen for vannmerkets opprinnelige posisjon er midt på siden.

Forhåndsviser utskriftsposisjonen for vannmerket eller jobbinformasjonvannmerket.

Innstillingene for vannmerke og jobbinformasjonvannmerket er ikke koblet sammen.


Kun første side

Som standard skrives det ut et vannmerke på hver eneste side i dokumentet. Dersom du imidlertid velger alternativet Kun første side , skrives det kun ut vannmerke på den første siden i det dokumentet du skriver ut.


Skriv ut jobbinformasjon

Skriv ut brukernavn, navn på datamaskin, dato og annen informasjon slik som vannmerker.

Hvis et vanlig vannmerke er spesifisert, kombiner jobbinformasjon og vanlige vannmerker for utskrift.


Innstillinger for jobbinformasjon

Angi detaljene som skal skrives ut ved hjelp av jobbinformasjon vannmerker.
Velg jobbinformasjonen som skal skrives ut og angi [Farge], [Størrelse], [Skrifttype] og annen informasjon for vannmerket.

Velg jobbinformasjonen som skal skrives ut

Størrelse

Vinkel

Metning

Skrifttype

Farge

Posisjon

Standard

OK

Avbryt


Velg jobbinformasjonen som skal skrives ut

Angi kombinasjonene av detaljer for utskrift som en jobbinformasjonsstreng.

Brukernavn

Skriv ut navn på brukerkonto.

Navn på datamaskin

Skriv ut navn på datamaskin.

Navn på skriver

Skriv ut navn på skriver.

Dokumentnavn

Skriv ut dokumentnavn spesifisert av applikasjonen under utskrift.

Dato

Skriv ut dato når utskrift starter.

Utskriftsformatet følger innstillingene i Kontrollpanel-"Regional og språkvalg"-"Regional Valg"-"Standarder og formater".

Tid

Skriv ut tiden når utskriften startet.

Utskriftsformatet følger innstillingene i Kontrollpanel-"Regional og språkvalg"-"Regional Valg"-"Standarder og formater".

Innstillingen vises i forhåndsvisningen til høyre.

Forhåndsvisningen viser jobbinformasjonen som ble hentet inn når [Innstillinger for jobbinformasjon] dialogboksen ble åpnet som en eksempelstreng. Ved den faktiske utskriften vil informasjonen på det tidspunktet , skrives ut.


Størrelse

Dette kan justeres fra 1 til 600 punkter.

Vannmerkestørrelsen vil vises i forhåndsvisningsområdet til høyre.


Vinkel

Vannmerker kan roteres på siden.

Vannmerkevinkelen vil vises i forhåndsvisningsområdet til høyre.


Metning

Spesifiser metningen for det dekkende fyllemønsteret på vannmerket.

Metningen vises til venstre for rullefeltet. Innstillingen kan settes mellom 0 % til 100 %.

Innstillingene vises i forhåndsvisningen til høyre.


Kun første side

Bare skriv ut jobbinformasjon vannmerket på den første siden.


Skriv ut kopikontrollmønsteret

Skriver ut vannmerker eller jobbinformasjon som kopikontrollmønster.

Hvis både vannmerker og jobbinformasjon er slått på, vil vannmerkene skrives ut som kopikontrollmønster og jobbinformasjonen skrives ut som normalt.

Forsiktig: Kopikontrollmønsteret vil ikke skrives ut hvis kvaliteten er angitt som [Utkast].


Mørke

Angir mørkheten på kopikontrollmønsteret.

Tettheten på kopikontrollmønsteret kan endres før utskrift. Justeringen kan gjøres i 5 trinn fra [Lyst] til [Mørkt].


Bruk vannmerke ved kopiering

PÅ: Bakgrunnen etterlates når dokumentet kopieres, og et kopikontrollmønster skrives ut med opphevede vannmerker eller jobbinformasjon.

AV: Bakgrunnsmønsteret slettes når dokumentet kopieres, og et kopikontrollmønster skrives ut med vannmerker eller jobbinformasjon.


Skriv ut mønster på bakgrunnen

Når denne boksen merkes av vil et mønster skrives ut for å gjøre kopikontrollmønsteret mindre tydelig.


Mønstertype

Angir mønstertypen som skal brukes på bakgrunnen.

Hampblad

Bølger

Vekter

Kløver

Skilpaddeskjell

Kirsebærblomster

Merk: Mønsteret brukes kun på bakgrunnen for kopikontrollmønsteret.


Skriv ut kopikontrollmønsteret med jobbinformasjonsvannmerket

Merk av i denne boksen når du vil skrive ut vannmerker og jobbinformasjon med kopikontroll.


Fortrykk

Denne funksjonen fortrykker og skriver ut skjemaet som er registrert på skriveren på forhånd i dokumentet som er angitt av programmet.

Dette er en nyttig funksjon når du ønsker å fortrykke og skriver ut forskjellige tekster i et standard skjema, som f.eks. anbud eller godkjenningsdokumenter, eller overtrykk og utskrift av informasjon som firmanavn, logo eller kontakter i en forhåndsbestemt posisjon for utskriftsdata fra et generelt program.

Fortrykk

Skriv ut original uten fortrykk

Rediger liste

Testutskrift

Standard

OK

Avbryt


Fortrykk

Velger om skjemaet skal overtrykkes i dokumentet, eller om dokumentet skal registreres som et nytt skjema.

Ikke bruk fortrykkutskrift: Skriver ut dokumentet uten å fortrykke skjemaet.

Fortrykksutskrift: Fortrykker og skriver ut det valgte skjemaet eller gruppen i dokumentet som skal skrives ut.

Registrer utskriftsdokument som et nytt skjema: Registrerer dokumentet som skal skrives ut som et nytt skjema på skriveren.


Skriv ut original uten fortrykk

For fortrykkutskrift, skriv ut det originale dokumentet kontinuerlig før fortrykk av skjemaet.


Rediger liste

Angir fortrykklisten som kan velges under "Fortrykkutskrift".

Du kan legge til et skjema som er registrert med skriveren eller en kombinasjonsgruppe med skjemaer, eller endre fortrykkstypen for skjemaer som er registrert i fortrykkslisten eller kombinasjonen av grupper.

Fortrykkliste

Legg til et registrert skjema

Slette

Redigere

Ny gruppe

OK

Avbryt


Fortrykkliste

Endrer innstillingsdetaljene, eller velger et skjema eller gruppe som skal slettes fra fortrykklisten.

[Ingen] kan ikke endres eller slettes.


Legg til et registrert skjema

Legger til et eksisterende skjema som har blitt registrert på skriveren for fortrykksutskrift i fortrykkslisten.

I den viste dialogboksen [Rediger skjema] angir du navnet på skjemaet som skal vises i fortrykkslisten, skjemaets ID som ble registrert på skriveren og skjemaets utskriftsstatus.


Rediger skjema

Angir detaljene for skjemaet som allerede er lagt til fortrykklisten.

Skjemanavn

ID

Skriv ut på sider

Egendefinerte sider

Utskriftsforskyvning for overlegg

OK

Avbryt


Slett

Sletter valgt(e) skjema(er) eller gruppe(r).

Hvis [Ingen] er valgt, er [Slett]-knappen deaktivert.

Skjemaet som brukes i en gruppe kan ikke slettes.


Redigere

Endrer innstillingene relatert til skjemaet eller gruppen som er valgt i listen.


Ny gruppe

Legger til en gruppe for fortrykk av flere skjemaer i fortrykkslisten.

Dialogboksen [Rediger gruppe] angir gruppenavnet som vises i fortrykkslisten, eller skjemaer som skal legges til gruppen.

Opptil 4 skjemaer kan legges til en gruppe.


Rediger gruppe

Angir gruppen som skal fortrykke flere skjemaer.

Opptil 4 skjemaer kan legges til en gruppe.

Gruppenavn

Liste over skjemaer som er lagt til

Liste over tilgjengelige skjemaer

Tilføy

Slette

OK

Avbryt


Testutskrift

Skriver ut testutskrift av skjemaet i angitt [Retning] i utskriftsoppsett.


Nytt skjema

Angir informasjonen som registreres med skriveren når dokumentet registreres for utskrift som et skjema, og informasjonen som skal brukes av det registrerte skjemaet i driveren.

Registrasjonsinfo skriver

Skjemanavn

ID

Registrert overleggsforskyvning

Registrasjonsinfo driver

Skriv ut på sider

Egendefinerte sider

Testutskrift av skjemaet etter registrering

OK

Avbryt


Skrifttyper

TrueType skrift for utskrift

Skrifterstatning

Tabell for skrifterstatning

Standard

OK

Avbryt


TrueType skrift for utskrift

Nedlasting som konturskrift:

Når dette alternativet blir benyttet vil TrueType-skrifttyper bli lastet ned til skriveren som konturskrifter. Dette innebærer at prosessering og sammenstilling utføres av skriveren, og prosesseringen som foretas av PC-en er minimal.

Dette er den beste innstillingen i de fleste tilfeller, ettersom mindre datamengder må overføres til skriveren.

Nedlasting av punktbasert skrift:

Når dette alternativet blir benyttet vil TrueType-skrifttyper bli lastet ned til skriveren som punktbaserte skrifter. Dette innebærer at prosessering og sammenstilling utføres av PC-en, og skriveren utfører mindre prosessering.

Denne innstillingen anbefales kun dersom du har problem med utskrift av enkelte skrifter. Selv om dette kan løse enkelte utskriftsproblemer, medfører dette den ulempen at større mengder data må sendes til skriveren, noe som kan føre til lengre utskriftstid.

Tips: Enkelte TrueType-skrifttyper lastes alltid ned som punktbaserte skrifter, uavhengig av denne innstillingen.

Merk: Disse innstillingene får kun virkning hvis en spesiell TrueType-skrifttype ikke er valgt til å bli erstattet i tabellen for skrifttypeerstatning. For eksempel, hvis du velger en skrifttype under For TrueType-skrifttype vil disse innstillingen ta effekt hvis Bruk skriverskrifttype vises som (Ikke erstattet).


Skrifterstatning

Når denne funksjonen er markert blir Tabell for skrifterstatning tilgjengelig.


Tabell for skrifterstatning

I stedet for å benytte skrifttyper som er innebygd i dokumentet, skifter skriveren ut disse med sine egne, innebygde skrifttyper.

Denne funksjonen kan være praktisk dersom du har et dokument som er formatert med skrifttyper som ikke er innebygd i systemet, men som er lagret i skriveren.

Skrifterstatning anbefales imidlertid vanligvis ikke ettersom det vil være vanskelig å forutsi hvordan dokumentet ser ut når det skrives ut; det finnes ingen mulighet for forhåndsvisning av dokumentet når det benyttes skrifterstatning:

Tips: Du kan skrive ut en side med eksempler for skriverens innebygde skrifttyper via skriverens kontrollpanel.


Brukergodkjenning

Angid brukergodkjenningsinformasjon for å kontrollere om personen som skriver ut fra en datamaskin er en autorisert bruker for en enhet med brukere begrenset av tilgangskontroll.

I tillegg angir dette alternativet oppsummeringskontoen som utskriftsbrukmengde (poeng) trekkes fra når spesifisering av oppsummeringskonto er aktivert.

Angir oppsettselementer i dialogboksen [Brukerautentisering], [Brukernavn] og [Passord] for personen som skriver ut som brukergodkjenningsinformasjon, og [Godkjenningstype] som angir brukerens godkjenningsdestinasjon og type, samt [Bruk brukergodkjenning].

[Passord], [Godkjenningstype] og [Bruk brukergodkjenning] vil kanskje ikke vises i dialogboksen avhengig av innstillingene i [Brukerverifiseringsalternativer...] under "Enhetsalternativer".

Når [Bruk brukergodkjenning] vises, fjern avmerking av [Bruk brukergodkjenning] hvor PIN for en jobbs utskriftsklient brukes som brukergodkjenningsinformasjon.

Oppsummeringskontoen angir typen og navnet på oppsummeringskontoen hvor utskriftsbrukmengde (poeng) skal trekkes fra for hver bruker.

Personlig/gruppe: Angir oppsummeringskontoen for dokumentbrukeren og tilknyttet gruppe.

Delt: Angir en delt oppsummeringskonto istedet for en gruppe.

Oppsummeringskontoen vises avhengig av innstillingen for [Brukerverifiseringsalternativer...] i "Enhetsalternativer".


Enhetsalternativer

I Installerte alternativer bør du aktivere maskinvarealternativene som er installert som tilleggsutstyr i skriveren. I tillegg vises versjonsnummer for skriverdriveren og kopirettighetene.

Installerte alternativer

Jobbtypeinnstilling

Kontroller passord for privat utskrift

Brukerverifiseringsalternativer

Jobbinformasjon vannmerke

Hente skriverinnstillinger

Innstillingsinformasjon

Om

Standard

OK

Avbryt

Bruk

Merknader:

1. Hent skriverinnstillinger og Skrivervalg er kun synlige hvis du har installert programmet med nettverksutvidelser. Dette installeres automatisk av driverens oppsettprogram på din CD- eller DVD-ROM, men vil ikke bli installert hvis du utfører installering av veileder for ”Legg til skriver”.

2. Skrivervalgene er kanskje ikke tilgjengelig på noen skrivermodeller.


Installerte alternativer

I Installerte Alternativer bør du aktivere maskinvare alternativer som har blitt lagt til skriveren slik som Duplex Unit eller Printer Storage.


Installerte papirmagasiner

Spesifiserer antall papirmagasiner som er installert i skriveren (standard 1). Dersom du installerer flere magasiner, må du være påpasselig med å øke dette tallet.

Merk: Multifunksjonsmateren er ikke inkludert i antallet som er vist her.


Alternativ dupleksenhet

Velg dette elementet når den alternative dupleksenheten har blitt lagt til i skriveren. Når dette er markert blir alternativene Tosidig utskrift (dupleks) og Hefte tilgjengelige i kategorien Layout .

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


SD-minnekort

Velg dette elementet når skriveren er konfigurert med harddisk/SD-minnekort.Når det er krysset av, blir [Delt Utskrift] og [Privat Utskrift] tilgjengelige i [Jobbtype] i [Jobbvalg] fanen.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Jobbtypeinnstilling

Begrenser jobbtypene som kan velges i [Jobbtype] under [Jobbalternativer]-fanen.

Skriv ut alle jobbtyper

Begrenser ikke jobbtypen slik at alle jobbtyper kan velges.

Tillat kun private utskriftsjobber

Begrenser de tilgjengelige jobbtypene til kun "Privat utskrift". Andre jobbtyper kan ikke velges.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Kontroller passord for privat utskrift

For enheter som støtter funksjonen "Privat utskrift", vil denne boksen merkes av når passordgodkjenning for "Privat utskrift" er aktivert.

For [Privat utskrift] kan passordet utelates hvis skriverens tilgangskontroll er aktivert. Merk av [Kontroller passord for privat utskrift] for passord.

Hvis skriverens tilgangskontroll er deaktivert, er passord nødvendig for [Privat utskrift] uansett denne innstillingen.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Brukerverifiseringsalternativer

[Brukerverifiseringsalternativer] dialogboksen bestemmer elementer knyttet til brukerautentisering.

Angi Brukerverifiseringsalternativer for hver bruker

Skriv inn brukerverifiseringsinformasjon ved utskrift

Oppsummering konto

Godkjenningstype

Standard godkjenningstype

OK

Avbryt


Angi Brukerverifiseringsalternativer for hver bruker

Merk av denne boksen for å angi et brukernavn og passord for hver bruker som brukergodkjenningsinformasjon for utskrift på en enhet hvor brukere er begrenset av tilgangskontroll.

For PIN-godkjenning med en jobbs regnskapsklient, merk av boksen "Angi brukergodkjenningsalternativer for hver bruker", og fjern avmerking av "Bruk brukergodkjenning" i dialogboksen "Brukergodkjenning" som vises i "Brukergodkjenning ..." under "Utvid"-fanen i "Utskriftsoppsett".

Hvis "Brukergodkjenningsalternativer for hver bruker" ikke er merket av, utføres brukergodkjenning for dokumentet uten datamaskinens brukernavn og passord for pålogging.


Skriv inn brukerverifiseringsinformasjon ved utskrift

Merk av denne boksen for å angi brukergodkjenningsinformasjonen for utskrift på en enhet med brukere som er begrenset av tilgangskontroll i den viste dialogboksen for brukergodkjenning, ved utskrift fra et program.

Hvis denne boksen ikke er merket av, utføres brukergodkjenning for dokumentet uten datamaskinens brukernavn og passord for pålogging.


Oppsummeringskonto

Merk av denne boksen for å angi oppsummeringskontoen hvor utskriftsbrukmengde (poeng) skal trekkes fra for hver bruker.

Hvis denne boksen ikke er merket av, vil innstillingselementene for oppsummeringskonto vises i dialogboksen for brukergodkjenning i "Utskriftsoppsett".

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Godkjenningstype

Merk av denne boksen for å angi dokumentets brukergodkjenningstype for hver bruker.

Hvis denne boksen ikke er merket av, vil innstillingselementene for godkjenningstype vises i dialogboksen for brukergodkjenning i "Utskriftsoppsett".


Standard godkjenningstype

Velg standard godkjenningstype for utskrift når dokumentets brukergodkjenningstype ikke angitt for hver bruker.

Auto: Følg metoden for å logge på datamaskinen. Godkjenning utføres av [Server LDAP] når du er logget på et domene, eller av [Lokal enhet] når du er logget på en datamaskin.

Lokal enhet: Godkjenner etter brukerinformasjonen på skriveren.

Server LDAP: Godkjenner ved å bruke LDAP i brukerinformasjonen på skriveren.

Server Kerberos: Godkjenner ved å bruke Kerberos i brukerinformasjonen på skriveren.


Jobbinformasjon vannmerke

Aktiver [Kun administrator kan godkjenne endringer] avmerkingsboksen for å aktivere at bare en bruker med administratorrettigheter for skriver kan endre innstillingene i [Vannmerke]-[Jobbinformasjon].

Bruker uten administratorrettigheter for skriver kan skrive ut ved å bruke detaljene som er angitt av en bruker med administratorrettigheter for skriver ved hjelp av [Avansert]-[Utskriftsstandarder] i egenskapene for skriveren.


Hente skriverinnstillinger

Når man trykker på knappen Hente skriverinnstillinger blir skriveren spurt om hvilke maskinvarealternativer som er installert (som ekstra papirmagasin). Skriverdriveren oppdateres deretter automatisk for å reflektere disse endringene.

Merk: Denne funksjonen fungerer kun over en TCP-/IP-tilkobling (LPR-port).


Innstillingsinformasjon

Når man trykker på knappen Hente skriverinnstillinger viser boksen Innstillingsinformasjon informasjon som for eksempel hvilket papir som er tildelt skuffer, skriverminne, tonernivå og mer. Hvilken informasjon som vises er avhengig av din skrivermodell.


Bruk

Lagrer endringene dine og holder dialogboksen åpen.

Knappen Bruk er ikke tilgjengelig i Windows NT 4.0.


Innstillingsinformasjon

Viser skriverdriverinnstillingene, f.eks. Papirstørrelse, Papirkilde, Papirtype, Fargemodus og Oppløsning.


Avbryt

Lukker dialogboksen uten å lagre endringene dine.


Avansert

Innstillingene under Avansert har funksjoner for å løse visse utskriftsproblemer.


Liste over tilgjengelige skjemaer

Viser en liste over skjemaer som kan legges til gruppen.


Testutskrift av skjemaet etter registrering

Testutskrift av skjema etter at registreringen er fullført.

Skjemaet vil skrives ut med registrert retning.


Tilføy

Legger til et skjema valgt fra listen [Tilgjengelige skjemaer] på gruppelisten.


Slette

Sletter valgt(e) skjema(er) fra gruppelisten.


Liste over skjemaer som er lagt til

Viser en liste over skjemaer som allerede er lagt til gruppen.


Gruppenavn

Skriv inn navnet på gruppen.

Det kan benyttes opptil 63 enkel-/dobbel-byte tegn.


ID

Skriv inn IDen for skjemaet som skal registreres med skriveren.

En verdi mellom 0 og 32767 kan skrives inn for IDen.


Registrert overleggsforskyvning

Justerer posisjonen til dokumentet som registreres på skjemaet.

I [Høyre] og [Topp] kan du skrive inn en justeringsverdi mellom -30 mm og 30 mm.

[Høyre]: Angir horisontal retning i mm ved justering til venstre (minus) eller til høyre (pluss).

[Topp]: Angir vertikal retning i mm ved justering av bunn (minus) eller topp (pluss).

Merknad: Denne innstillingen er gyldig for alle brukere og skriverdrivere som bruker dette skjemaet. Kan ikke endres etter registrering.


Skjemanavn

Skriv inn navnet på skjemaet som skal vises i fortrykklisten.

Det kan benyttes opptil 63 enkel-/dobbel-byte tegn.


Rediger liste

Angir fortrykklisten som kan velges under "Fortrykkutskrift".

Du kan legge til et skjema som er registrert med skriveren eller en kombinasjonsgruppe med skjemaer, eller endre fortrykkstypen for skjemaer som er registrert i fortrykkslisten eller kombinasjonen av grupper.


Egendefinerte sider

Angir siden(e) som skal skrive ut skjemaet når "Egendefinert" er valgt i [Skriv ut på sider]-listen.

For å skrive inn sidenummeret må du angi enten flere sider ved å dele dem med et komma (,) (f.eks. 1,3,6) eller som et sideområde (f.eks. 4-8). Det kan angis opp til 999 sider.


Utskriftsforskyvning for overlegg

Justerer posisjonen for fortrykk på skjemaet.

I [Høyre] og [Topp] kan du skrive inn en justeringsverdi mellom -30 mm og 30 mm.

[Høyre]: Angir horisontal retning i mm ved justering til venstre (minus) eller til høyre (pluss).

[Topp]: Angir vertikal retning i mm ved justering av bunn (minus) eller topp (pluss).


Skriv ut på sider

Angir sidene som skal fortrykke skjemaet.

Alle sider

Første side

Like sider

Ulike sider

Egendefinert: Skriver ut sider angitt i [Egendefinerte sider].


Fargemodus

Velger fargeinnstillingene i skriveren.

Automatisk : Skriverdriveren velger automatisk den mest hensiktsmessige innstillingen for farger. Anbefales for de fleste typer dokument.
Office-dokument: Fargetonerforbruk er dempet.
Kontorfarge : Anbefales for å justere fargene når man skriver ut fra programmer som tekstbehandling, regneark, presentasjonsprogramvare eller nettlesere.
Graphic Pro : Anbefales til å justere fargene ved utskrift fra profesjonelle grafikkprogrammer, slik som Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress eller Corel Draw.
Ingen fargetilpasning : Skriveren foretar ingen fargejustering i det hele tatt. Velg dette alternativet hvis du bruker fargetilpasningsfunksjonene i programmet ditt.
Gråskala : Skriveren konverterer fargene til gråtoner og skriver ut ved bruk av kun svart toner.


IDH_COLOR_PREVIEW

Forhåndsvisning av gjeldende valgte fargeinnstillinger, inkludert lysstyrke og kontrast.


IDH_COLOR_TASK_DETAIL

Viser alternativer for gjeldende valgte fargemodus.


Graphic Pro

Graphic Pro anbefales for justering av fargene ved utskrift fra profesjonelle grafikkprogrammer, slik som Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress eller Corel Draw.

Graphic Pro bruker skriverens innehygde støtte for ICC-profilbasert fargetilpasning. Dette gir et kraftig system for å tilpasse mellom RGB-innmatingsenheter (for eksempel skannere eller digitale kameraer) og skriveren din. Det gjør deg også i stand til å utføre avanserte fargetilpasningsoppgaver slik som simulering av utmatingen fra andre skrivere.

For å bruke fargetilpasning funksjonene som tilbys av Graphics Pro, må du først laste ned ICC-profiler til skriverens interne lagringsplass. Du kan laste ned profiler ved hjelp av Configuration Tool. For mer informasjon, se hjelpefilen for verktøyet eller brukerhåndboken din.

For å skaffe deg ICC-profiler til din enhet, ta kontakt med din forhandler eller produsenten av din enhet.


Gråskala

Dersom du velger Gråskala vil skriveren konvertere fargene til gråtoner og skrive ut ved bruk av svart toner. Hvis du klikker på Alternativer kan du justere Lysstyrke og Kontrast.


Kontorfarge

Kontorfarge anbefales for å justere fargene når man skriver ut fra programmer som tekstbehandling, regneark, presentasjonsprogramvare eller nettlesere.

Fargeinnstillingene som finnes i Kontorfarge påvirker kun RGB-fargedata.

For mer kontroll over justering av RGB-farger, bruk fargekorrigeringsverktøyet. Når justeringene har blitt utført med dette verktøyet, kan de velges i alternativene for Kontorfarge. For mer informasjon, se hjelpefilen for verktøyet for fargekorrigering eller brukerhåndboken til skriveren din.

Merk: Fargene som vises på din fargeskjerm vil ikke nødvendigvis samsvare med fargene som skrives ut. Å oppnå farger som nøyaktig samsvarer vil være avhengig av mange forskjellige funksjoner, inkludert innstillingen av fargeskjermen.


Utskrift av forside

Hvis du vil at den første siden av dokumentet skal bruke en annen papirtype, velg papirskuff og papirvekt.


Sverte ut grafikk som er generert med CMYK-toner

Hvis utskriftsmodus for kategorien Farger er [anbefaling], eller hvis utskriftsmodus er [Office Colour] og [fremstilling av svart] for det [detaljerteoppsettet] er [automatisk], genereres svart for grafikken av CMYK-toneren.


Standard

Setter innstillinger for skriverdriveren tilbake til standardverdier kun for dette skjermbildet. Endringer av andre innstillinger for skriverdriveren blir ikke påvirket.


Kryptert konfidensiell utskrift

Denne funksjonen beskytter på en effektiv måte konfidensielle dokumenter og viktige setninger under utskrift.

Krypterte utskriftsdata kan ikke leses, selv om disse dataene blir fanget opp under kommunikasjonsprosessen med skriveren og fra harddisk/SD-minnekortet.

Utskriftsdata som er lagt i utskriftskø i harddisk/SD-minnekortet, slettes automatisk etter utskrift eller når en angitt tid er utløpt.

Utskriften starter når du angir passordet på operatørpanelet på skriveren.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


IDH_FONT_BUTTON

Viser alternativer forbundet med hvordan skriveren håndterer skrifttyper.


Bruke fortrykk

Kategorien for Fortrykk gir deg muligheten til å bruke ekstra informasjon på de utskrevne dokumentene.

Et fortrykk er en dokument på én side, eller deler av et dokument som har blitt lagret på skriverens harddisk/SD-minnekort eller flash-minne. Eksempler på fortrykk inkluderer bedriftslogoer, bestillingsskjemaer eller vanlige brukte elementer inne i dokumentene. Resultatet kan sammenlignes med vannmerker, men funksjonen er mye mer omhyggelig utarbeidet.

Fortrykk kan for eksempel brukes til å opprette et forretningsbrevhode som brukes på dine forretningsbrev. Logoen og adressen som utgjør brevhodet forblir i skriveren. Dette sikrer at brevhodet vises konsekvent når det brukes av flere brukere og reduserer mengden data som sendes til skriveren.

Grunnleggende trinn for å bruke fortrykk

1. Opprett fortrykket. Mange Windows-programmer kan brukes til å designe former og fortrykk. Etter å ha korrekturlest fortrykket bruker du "utskrift til fil"-funksjonen til å opprette en PRN-fil som representerer fortrykket.
2. Lagre fortrykket på skriverens harddisk/SD-minnekort eller i flash-minnet. Storage Device Manager-verktøy kan brukes til å laste ned PRN-filen til skriverens harddisk/SD-minnekort eller flash-minne. Registrer ID-verdien som legges til hvert fortrykk som lagres på skriveren.
3. Velg kategorien Fortrykk i Skriveregenskaper, trykk deretter på knappen Definer fortrykk for å legge til informasjon om fortrykket som lagres på din skriver. Du kan indikere spesifikke sider som bruke fortrykket skal brukes på og kombinere flere fortrykks-ID-verdier til ett enkelt brukerdefinert fortrykksnavn.
4. Legg ett eller flere Definerte fortrykk til listen over Aktive fortrykk ved å velge fortrykknavnet og deretter trykk på knappen Legg til. Aktiver Utskrift ved å bruke aktivt fortrykk til å bruke fortrykk på det neste utskrevne dokumentet. Så lenge dette er aktivert vil alle fremtidige utskriftsjobber bruke dette fortrykket inntil funksjonen Utskrift deaktiveres ved å bruke aktivt fortrykk. Denne innstillingen kan også aktiveres fra et program for et spesielt dokument. Etter at dokumentet er skrivet ut, går alternativet Utskrift ved å bruke aktivt fortrykk automatisk tilbake til deaktivert tilstand når

programmet lukkes.

5. For å modifisere et eksisterende fortrykk, følg trinnene nedenfor:

(1) Velg det elementet som skal endres fra listen Definerte fortrykk.
(2) Legg inn et navn på fortrykket som skal legges til Fortrykksnavn.
(3) Legg inn inntil tre ID-nummer, atskilt med komma i boksen ID-nummer(e).
(4) Velg de sidene du ønsker utskrift på ved bruk av fortrykk fra listen Utskrift på sider.
(5) Dersom du valgte Tilpass i trinn (4), legg inn sidenummer eller sideområde som skal skrives på, atskilt med komma i boksen Egendefinerte sider.
(6) Klikk på Bruk -knappen for å lagre endringer for et eksisterende Definert fortrykk , eller klikk på Legg til -knappen dersom du har laget et nytt Definert fortrykk.
(7) Klikk på Lukk -knappen når du er ferdig med å lage eller redigere Definert fortrykk.
6. Dersom du har foretatt endringer i dialogboksen for Aktive fortrykk, klikk på enten knappen Bruk eller OK for å lagre disse endringene. Klikk på knappen Avbryt dersom du ønsker å lukke dialogboksen uten å lagre endringene.


IDH_HELP_BTN

Klikk her for å vise en oversikt over dialogboksen.


IDH_HELP_BUTTON_HELP

Klikk på denne for å vise en oversikt over dialogboksen.


Jobbkomprimering

Skriverdriveren kan komprimere skriverdata for å gjøre den mindre. Dette betyr at det tar mindre tid å overføre dataene fra din datamaskin til skriveren. Jobbkomprimering fører også til at det overføres mindre data til skriveren, og dette kan være viktig i noen nettverksmiljøer.

Jobbkomprimering kan utføres svært raskt med de fleste moderne datamaskiner, så du burde ikke legge merke til noen innvirkning på utskriftshastigheten. I enkelte nettverksmiljøer kan det faktisk forbedre utskriftshastigheten å bruke jobbkomprimering, fordi det overføres mindre mengder data til skriveren.

Mengden jobbkomprimering kan kontrolleres ved å bruke følgende innstillinger:

Ingen

Utskriftsdata er ikke komprimert.

Hurtigkomprimering

Denne innstillingen er den raskeste komprimeringsmetoden, men fører til mer utskriftsdata enn innstillingene Normal eller Best. Anbefales kun hvis du har en gammel datamaskin.

Normal komprimering

Utskriftsdata komprimeres med balanse mellom komprimeringshastighet og størrelse på utskriftsdata.

Best komprimering

Denne innstillingen gir den minste størrelsen på utskriftsdata.

Anbefales for de fleste situasjoner.

Merk: Når skriveren er koblet til en IPP-port (Internet Printing Protocol) komprimeres ikke utskriftsdata.


Alternativer

Viser flere alternativer for hver av etterbehandlingsmodiene (standard, hefte, poster, N-ant).


Etterbehandlingsmodus

Kontrollerer layouten på dokumentet som skal skrives ut og inneholder alternativer for Hefte- og Poster-utskrift.

Standard Normal utskriftsfunksjon for de aller fleste dokumenter.

Hefte Skriver ut på begge sider av papiret på en måte som

gjør at arkene danner et hefte når de brettes.

Posterutskrift Forstørrer et dokument og skriver dette ut over

flere sider.

Nyttig for utskrift av postere eller bannere.

2-ant. Skriver ut to sider på ett enkelt ark.

4-ant. Skriver ut fire sider på ett enkelt ark.

6-ant. Skriver ut seks sider på ett enkelt ark.

8-ant. Skriver ut åtte sider på ett enkelt ark.

9-ant. Skriver ut ni sider på ett enkelt ark.

16-ant. Skriver ut 16 sider på ett enkelt ark.

Tips: Utskrift av hefter krever at den valgfrie dupleksenhet er installert og aktivert i driverens Enhetsalternativer.


Forhåndsvisning av papirlayout

Forhåndsviser skriverdriverinnstillinger som Sider per ark og Innbindingsmarg.


Svart finish-metode

Kontrollerer hvordan svart skal skrives ut i fargedokumenter.


Manuelle innstillinger

Disse alternativene gjør deg i stand til å justere lysstyrke og kontrast.


RGB-fargeinnstillinger

Kontrollerer hvordan skriveren tilpasser RGB-farger.


IDH_OKI_OVERLAYEDIT

Legger til det spesifiserte fortrykk til listen Definerte fortrykk.


Etterbehandler

Velg denne hvis du har etterbehandlingsenheten koblet til din skriver.

Ved hjelp av innstillingene kan papiret føres ut enten til Etterbehandler utskuff (Skriftside opp) for 100 ark eller Etterbehandler utskuff (Skriftside ned) for 1000 ark.

Funksjonene for stifting og hulling blir også tilgjengelig.

Når Etterbehandleren er installert kan ikke papirstørrelsene Kartotekkort, DL , Com-10 , Com-9 og Monarch brukes.

Det gyldige papirbredde og -lengdeområdet som kan brukes for Egendefinert størrelse og Brukerdefinert størrelse er 100-297 mm(papirbredde) og 148-1200 mm (papirlengde).


Hullingsenhet

Hvis du har etterbehandlingsenheten og du installerer en hullingsenhet, aktiverer du den i skriverdriveren.

Merk: Både etterbehandlings- og hullingsenheten er valgfritt tilbehør til skriveren din.


Aktive fortrykk

Viser en liste med ett eller flere fortrykk som kan legges på et dokument.

For å legge til listen Aktive fortrykk , velg ett eller flere Definerte fortrykk og klikk på Legg til -knappen. Du kan legge til inntil fire fortrykk til listen på samme tid. Benytt Fjern -knappen for å slette et fortrykk fra listen over Aktive fortrykk .


IDH_OVERLAY_ADD

Legger til valgte definerte fortrykk (f.eks. forhåndsvalgte fortrykk) til listen over aktive fortrykk.


Definerte fortrykk

Definerte fortrykk er som lagrede forhåndsinnstillinger. De brukes ikke på utskriftsjobben før de har blitt lagt til i listen over Aktivt fortrykk og du har markert i markeringsboksen for Utskrift ved å bruke aktivt fortrykk.

For å aktivere Definert fortrykk, velg det og klikk på knappen Legg til . Inntil fire definerte fortrykk kan til enhver tid kombineres i boksen for aktivt fortrykk. Dette betyr at du kan kombinere inntil fire fortrykkselementer samtidig - for eksempel en bedriftslogo, topptekst og bunntekst og signatur.

For å redigere et Definert fortrykk, velg det fra listen og klikk på knappen Definert fortrykk.

Du kan lagre inntil 32 fortrykk samtidig til listen Aktive fortrykk .


IDH_OVERLAY_DEL

Fjerner valgt fortrykk fra listen over Definerte fortrykk .


Definer fortrykk

Viser en liste over tidligere definerte fortrykk.

Definerte fortrykk

Legg til

Oppdater

Slett

Fortrykksnavn

ID-verdi

Utskrift på sider

Egendefinerte sider


Testutskrift

Skriver ut et eksempel for et fortrykk som er valgt fra listen over Definerte fortrykk.


Utskrift ved bruk av aktivt fortrykk

Dette setter funksjonen for Utskrift med fortrykk til på. Alternativet gjør det mulig å slå på eller av Utskrift med fortrykk uten å måtte fjerne elementer fra listen Aktive fortrykk.


IDH_OVERLAYD_ADD

Legger til det spesifiserte fortrykket på listen over Definerte Fortrykk .


IDH_OVERLAYD_APPLY

Aktiverer endringer ved redigering av et eksisterende element fra listen over Definerte fortrykk .


Egendefinerte sider

Gir mulighet for å definere sideområde eller spesifikke sider som skal skrives ut med fortrykk når Egendefinert er valgt fra listen Utskrift på sider.

Legg inn sideområde og/eller spesifikke sider atskilt med komma. For eksempel: 1,3,6, 4-8.

Du kan spesifisere sider i område fra 1 til 999.


IDH_OVERLAYD_DEL

Sletter valgte fortrykk fra listen over Definerte Fortrykk .


ID-verdi

Legg inn ID for fortrykket som skal lagres i skriveren. Denne ID-en representerer ID-verdien for PCL-makroen som tildeles ved bruk av Storage Device Manager. Området for ID-nummer er fra 0 til 32767.

Inntil tre ID-verdier kan spesifiseres for å lage et enkelt fortrykk fra tre forskjellige PCL-makroer. Skill ID-numrene med komma. (For eksempel: 32, 7, 125). Makroene vil bli utført i den rekkefølge de legges inn.


Fortrykksnavn

Legg inn et beskrivende navn ved definering av fortrykk som skal lagres i skriveren.

Du kan legge inn inntil 31 dobbelttegn eller 63 enkelttegn i Windows 95/98. Du kan legge inn inntil 63 dobbelt- eller enkelttegn i Windows NT4.0/2000/XP.


Utskrift på sider

Spesifiserer sidene som skal skrives ut ved hjelp av fortrykk. Velg fra listen over forhåndsdefinerte sider, eller velg Egendefinert for å definere spesifikke sider.

Alle sider

Første side

Partallssider

Oddetallssider

Egendefinert: Fortrykk skrives ut på de sidene som legges inn i Egendefinerte sider .


Hor./Vert. Forstørrelse

Kontrollerer antallet ark som dokumentet spres over.

X: Spesifiserer antallet ark på tvers.
Y: Spesifiserer antallet ark nedover.


Egendefinerte innstillinger

Kontrollerer hvordan postere skrives ut over flere ark.

Orientering

Egendefinerte innstillinger for poster


Orientering

Velger Posterorientering over bredden på papiret.

Auto: Skriverdriveren velger automatisk enten stående eller liggende for å maksimere størrelsen på posteren over alle arkene.
Stående: Skriver ut hele posteren over ark orientert i papirets bredderetning.
Liggende: Skriver ut hele posteren over ark orientert i papirets lengderetning.


Alternativer for papirmating

Alternativene for papirmating inneholder emner relatert til hvordan papiret mates inn i skriveren, og inneholder også muligheter for definering av egne papirformater.


Innbindingsmarg

Legger til en marg som gir ekstra plass på én side av papiret for innbinding av dokumentet (eller f.eks. for hulling). Innbindingsmargen kan være fra 0 til 30 mm.

Når en innbindingsmarg legges til vil hele siden bli forminsket for å tilpasse siden til den ekstra plassen som kreves. Jo større marg, desto mer forminskes dokumentet.

(Ingen): Ingen innbindingsmarg.
Venstre: Legger til en marg på venstre side av papiret.
Øvre: Legger til en marg øverst på papiret.
Høyre: Legger til en marg på høyre side av papiret.
Nedre: Legger til en marg nederst på papiret.

Når tosidige utskrifter (dupleks) foretas er ikke funksjonen for innbindingsmarg tilgjengelig.

Dersom Lang kant velges er kun Venstre eller Høyre tillatt.

Dersom Kort kant velges er kun Øverst eller Nederst tillatt.

Tips: Innbindingsmargen representerer ikke den totale avstanden fra dokumentet til kanten på papiret. Innbindingsmargen kommer i tillegg til andre innstillinger for marg som er foretatt for dokumentet eller marger som er forhåndsdefinert for papirformatet som benyttes.


Skriverinformasjon

Disse alternativene brukes til å aktivere eventuell maskinvare som har blitt lagt til skriveren (f.eks. harddisk/SD-minnekort, dupleksenhet eller lignende).


Posisjon

Du kan spesifisere innbindingsposisjon(er) på arket når du spesifiserer "Stifte" eller "Hulle".

Øverst : Stifter eller hull slik at arkene er innbundet i to øvre posisjoner.
Øverst, venstre : Stifter eller hull slik at arkene er innbundet i én posisjon øverst til venstre.
Øverst, høyre : Stifter eller hull slik at arkene er innbundet i én posisjon øverst til høyre.
Venstre : Stifter eller hull slik at arkene er innbundet i to posisjoner på venstre side.
Høyre : Stifter eller hull slik at arkene er innbundet i to posisjoner på høyre side.
Midtre (Hefte) : Stifter slik at arkene er innbundet på to midtre posisjoner når utskrift av hefte spesifiseres. I dette tilfellet settes Hull til Ingen.

Merknader:

i. For å bruke Stifting, må du ha en valgfri Etterbehandlingsenhet. I tillegg må du se til at Etterbehandleren er slått på i skriverdriverens Enhetsalternativer .

ii. Avhengig av papiret eller utskriftsorienteringen du bruker, er det enkelte posisjoner du ikke kan velge.

iii. Hvis Midtre (Hefte) er valgt som stifteposisjon, vil dette automatisk omgjøre rekkefølgen på sidene slik at de kan leses som en ordentlig bok. Hvis du vil at sidene skal legges i rekkefølge slik at de kan leses som en bok, klikker du på kategorien Oppsett og velger Hefte i menyen Layout .


Hulle

Du kan spesifisere hulling:

Av : Ikke lag hull.
På : Lag hull.
2 hull : Lag to hull.
3 hull : Lag tre hull.

Merk:

For å bruke Hulling, må du ha en valgfri Etterbehandlingsenhet. I tillegg må du se til at Etterbehandleren er slått på i skriverdriverens Enhetsalternativer .

Merknad:

Når du angir Stifte, innstilles Utskuff automatisk til [Etterbehandler (Skriftsiden ned)], slik at papiret alltid stiftes fra frontsiden.

Merknad:

Avhengig av det papiret du bruker, er det visse posisjoner du ikke kan angi.


Rotere Sortere

Alternativ vertikal eller horisontal skrives ut ved blanding.

Notat: Når vertikal og horisontal utmatingsfunksjon brukes, er det nødvendig å laste enheten med en harddisk eller et SD-kort.

Det er nødvendig å stille inn vertikal/horisontal og plassere samme type papirark i enhetens skuff.

Still inn menyen på enheten i henhold til type og størrelse av papirarket.

Innstillinger for utskriftsformat kan også stilles inn for tilfeller som ikke er normal/generell utskrift.

Denne funksjonen støttes kanskje ikke, avhengig av modell i bruk.


Show message box

If the printer driver is configured to check the PC ' s settings at print time, if a potential problem is recognised, a message box will be displayed.


Stifte

Stiller inn stiftealternativene for skriverens etterbehandlingsenhet.

Ingen : Utskriftene er ikke stiftet.
1 stift : Utskriftene er stiftet én gang slik det angis i menyen Posisjon.
2 stifter : Utskriftene er stiftet to ganger slik det angis i menyen Posisjon.

Merknader:

i. For å bruke Stifting, må du ha en valgfri Etterbehandlingsenhet. I tillegg må du se til at Etterbehandleren er slått på i skriverdriverens Enhetsalternativer .

ii. Når du velger Stifte , settes automatisk innstillingene for Utskuff til Etterbehandler, skriftside ned , slik at arket alltid stiftes på forsiden.

iii. Når du spesifiserer Midtre (Hefte) i Innbindingsposisjon, kan du velge "Ingen" eller "2 stifter". For å kunne spesifisere "2 stifter" må du velge [Hefte] i Etterbehandlingsmodus i kategorien [Oppsett]. Du må også klikke på knappen Alternativer for å åpne dialogboksen og velge "Ingen begrensning" i signaturen.

iv. Noen stifteposisjoner begrenses av papirtypen du bruker.

v. Det er begrenset hvor mange sider som kan stiftes sammen for å lage et dokument. Dersom disse grensene overskrides, vil papiret kunne kile seg fast.

Mulige antall ark - stifte

A4/Letter/Executive/B5:

50 ark (maks. tykt 128 g / 22 ark + 80 g / 248 ark)

A3/B4/Legal:

25 ark (maks. tykt 128 g / 22 ark + 80 g / 223 ark)

Mulige antall ark - midtre (hefte)

2~10 ark/bunke (maks. tykt 128 g / 2 1 ark + 80 g/m2 ni ark)


Brukerverifiseringsalternativer

[Brukerverifiseringsalternativer] dialogboksen bestemmer elementer knyttet til brukerautentisering.


Nytt

Lager et nytt vannmerke. Når vannmerket er laget, vil det være tilgjengelig for valg fra listen ovenfor.


Slette

Sletter det valgte vannmerket, og fjerner dette fra listen.


Redigere

Modifiserer det valgte vannmerket.


vannmerke Button

Angi detaljene som skal skrives ut ved hjelp av jobbinformasjon vannmerker.


IDH_WATERMK_PREVIEW

Forhåndsvisning av gjeldende vannmerkeinnstillinger.


OK

Lagrer endringene dine og lukker dialogboksen.