Inhoudsopgave HELP

De printerdriveropties zijn gegroepeerd in 4 tabbladen - Setup, Taakopties, Kleur , en Apparaatopties . Voor meer informatie kiest u een van de onderwerpen hieronder.

Setup

Papieropties, 2-zijdig afdrukken, boekjes en meer.

Taakopties

Kwaliteit, Jobtype en nog meer.

Uitbreiden

Hiermee stelt u speciale functies in zoals Watermerk.

Apparaatopties

Op het tabblad Apparaatopties kunt u via deze speciale functies instellingen wijzigen die te maken hebben met optionele apparaten die aan de printer zijn toegevoegd. De informatie over de opties die zijn geïnstalleerd in de printer wordt gelezen, en de lettertype-instellingen, de versie van de printerdriver en de copyrightinformatie worden weergegeven.

Tip: Het tabblad Apparaatopties kan alleen geopend worden via de map Windows Printers.


Setup

Op het tabblad Setup kunt u onder andere de driverinstellingen, het formaat, de papierbron, de papiersoort en 2-zijdig afdrukken instellen.

Stuurprogramma-instellingen

Formaat

Bron

Type

Gewicht

Druk op de knop [Papierinvoeropties ] om het dialoogvenster [Papierinvoeropties] weer te geven. Zie voor meer informatie Help in het dialoogvenster [Papierinvoeropties].

Afwerkingsmodus

Druk op de knop [Opties] om het dialoogvenster met opties weer te geven. Zie voor meer informatie Help in elk dialoogvenster.

2-zijdig afdrukken (Duplex)

Oriëntatie

Kleurinstelling

Hiermee kunt u schakelen tussen afdrukken in kleur en afdrukken in monochroom. Als u klikt op de knop Geavanceerd terwijl Kleur geselecteerd is, wordt het dialoogvenster Geavanceerde instellingen voor kleur geopend, waar u geavanceerde instellingen voor het afdrukken in kleur vindt. Als u klikt op de knop Geavanceerd terwijl Monochroom geselecteerd is, wordt het dialoogvenster Geavanceerde instellingen voor monochroom geopend, waar u geavanceerde instellingen voor het afdrukken in monochroom vindt.

Tonerbesparing

Voorbeeld

U kunt schakelen tussen het paginabeeld en het beeld op basis van de papierinstelling in het apparaat door te klikken op het kleine pictogram onder aan het voorbeeldgebied.

Info

Standaard

OK

Annuleren

Toepassen


Stuurprogramma-instellingen

Hiermee slaat u de instellingen op die zijn geselecteerd in deze driver.

Instellingsnaam:Hiermee geeft u de instellingen weer die zijn opgeslagen onder de geselecteerde instellingsnaam en past u deze toe op de driver.

Opslaan:wijst een naam toe aan de huidige instelling en slaat het op.

Beheer:Door op Beheer te klikken kunt u de stuurprogramma instellingen beheren.


Beheer van driverinstellingen

Instellingsnaam: Hiermee geeft u instellingen weer die zijn opgeslagen onder de geselecteerde instellingsnaam.

Importeren uit bestand: Hiermee leest u driverinstellingen die zijn opgeslagen in een bestand.

Exporteren naar bestand : Hiermee schrijft u de instellingen die onder de geselecteerde naam zijn opgeslagen naar een bestand. Door een bestand te lezen dat is opgeslagen in een printer die is geïnstalleerd op een andere pc, kunt u gebruikmaken van de instellingen van het bestand.

Verwijderen: Hiermee verwijdert u de geselecteerde driverinstellingen uit de lijst.

Sluiten : De instellingen die zijn opgeslagen onder de geselecteerde instellingsnaam zullen van kracht worden.


Voorbeeld

U kunt schakelen tussen het paginabeeld en het beeld op basis van de papierinstelling in het apparaat door te klikken op het kleine pictogram onder aan het voorbeeldgebied.


Formaat

Selecteert het papierformaat voor uw document. De lijst bevat alle aangepaste papierformaten die u heeft opgeslagen.

Tip : Sommige programma's kunnen het papierformaat instellen en die instelling heeft dan prioriteit over de instellingen van de printerdriver.

Als de paginagrootte van uw document niet overeenkomt met het papier dat in de printer is, kan de optie Document aanpassen aan printerpagina worden gebruikt. Deze optie is in het tabblad Instellingen,

Aangepaste papierformaten

Er zijn 2 verschillende manieren om papierformaten in de printerdriver te definiëren.

1. Indien u Aangepast selecteert uit de Formatenlijst, verschijnt het scherm Stel Vrij Formaat in. Dit stelt u in staat om de papierbreedte en hoogte binnen zekere grenzen in te stellen. Dit verschijnt in de papierformatenlijst als "Aangepaste breedte x hoogte".

2. Indien u op de knop " Papierinvoeropties … " klikt, en dan op de knop " Aangepast formaat … ", stelt dit u in staat om uw eigen papierformaten in te voeren en op te slaan onder een zelfgekozen naam. Deze papierformaten worden onder aan de formatenlijst getoond onder de naam die u heeft gekozen.

Opmerking: de optie Document aanpassen aan printerpagina zal reageren op de N-naar boven en Schalen instellen van het tabblad Instellingen . Pas de afzonderlijke instellingen toe en bekijk het effect op het Voorbeeldscherm. Passend maken op een blad wordt het eerst toegepast, daarna N-up, en ten slotte de schaalinstelling, d.w.z. als alledrie tegelijk worden toegepast.


Bron

Indien u een papierlade selecteert (bijv. Lade 1), zal de printer papier uit die bron halen voor uw afdruktaak.

Indien u kiest voor Automatisch, zal de printer automatisch een lade kiezen die het juiste formaat papier bevat. Indien u de papierbron handmatig kies, verzeker u er dan van dat het papier in de papierlade het juiste formaat heeft.

Tip: Indien u een nieuwe papierlade toevoegt, verzeker u er dan van dat u het aantal geïnstalleerde laden verhoogt in het tabblad Apparaatopties .


Type

Selecteer het papiersoort om te printen.

Geef aan of u automatische selectie wilt gebruiken van invoerlade in het geval dat automatische invoer nodig is voor de geselecteerde papiersoort.

Het bruikbare "Papiersoort" verschilt van het geselecteerde "Formaat" en "papierinvoer-lade"

Indien "Printerinstellingen" is geselecteerd, dan wordt het papiersoort geprint dat overeenkomt met de instellingen van het apparaat.

Indien "Printerinstellingen" niet is geselecteerd, controleer dan of de aangegeven papiersoort in de lade ligt.


Gewicht

Selecteert het gewicht en het papiertype dat u wenst te gebruiken.

Het menu papiergewicht is alleen zichtbaar indien een specifieke papierlade (bijv. Lade 1, Universeel lade) is geselecteerd in het menu Bron.

Printerinstelling

Licht

Gemiddeld licht

Gemiddeld

Gemiddeld zwaar

Zwaar

Ultra zwaar 1

Ultra zwaar 2

Ultra zwaar 3

Een aantal mediatypes worden mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Papierinvoeropties

Papierinvoeropties bevatten onderwerpen die te maken hebben met hoe het papier ingevoerd wordt in de printer, en ook opties die u in staat stellen uw eigen papierformaat te definiëren.

Afdrukken omslag

Papierinvoeropties

Automatische ladewisseling

Papiercontrole

Instellingen universele lade

Gebruik de universeellade voor handmatige invoer

Lange zijde invoer

Aangepast formaat

Standaard

OK

Annuleren


Afdrukken omslag

De optie Gebruik andere bron voor de eerste pagina stelt u in staat om een ander papiertype te gebruiken voor de eerste pagina van uw document.

Bijvoorbeeld, dit kan nuttig zijn bij het afdrukken van een rapport waarvan u de eerste pagina op speciaal papier wilt afdrukken.


Automatische ladewisseling

Indien de printer geen papier meer heeft in de huidige lade, zal er automatisch gewisseld worden naar een lade die hetzelfde type papier bevat en het afdrukken wordt voortgezet. Dit is de standaardinstelling.


Papiercontrole

Hiermee schakelt u de functie in die het papierformaat en de papiersoort in de printer controleert.

Als dit selectievakje is ingeschakeld, wordt een foutmelding weergegeven wanneer de instelling voor [Formaat] op het tabblad [Setup] niet overeenkomt met de instelling voor [Papierformaat] op de printer.

Ook wordt er een foutmelding weergegeven wanneer de instelling Label voor [Bron] op het tabblad [Setup] niet overeenkomt met de instelling voor [Papiersoort] op de printer.

Als dit selectievakje niet wordt ingeschakeld, wordt er geen foutmelding weergegeven en wordt er afgedrukt als de papierformaten of de papiersoorten niet overeenkomen. Zorg ervoor dat u het papier controleert voordat u afdrukt.


Gebruik de universeellade voor handmatige invoer

Indien dit is ingeschakeld, zal de printer wachten tot er op de knop "Online" gedrukt wordt alvorens papier in te voeren via de Universele lade (MP). Dit kan nuttig zijn voor het afdrukken op kantoormaterialen zoals enveloppen.

Opmerking: Indien het tijdvak voor handmatige invoer wordt overschreden, wordt de taak geannuleerd en de printer schakelt weer terug naar de stand ONLINE.


Lange zijde invoer

In sommige printermodellen kunnen A4, A5, B5, 16K en Letter-papier, zowel met de lange zijden als de korte zijde ingevoerd worden in de universeellade. De printer detecteert niet automatisch in welke richting het papier in de universeellade ingevoerd wordt, dus bij het invoeren met de lange zijde dient u deze instelling te activeren.

Enkele modellen ondersteunen papierbreedten tot 328 mm, (12.9 inches).

Opmerking: De instelling Lange zijde invoer verschijnt niet in alle drivers op alle besturingssystemen.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Aangepast formaat

De aangepaste papierformaten die u maakt verschijnen in het menu Formaat, waar u ze kunt selecteren net als de bestaande papierformaten.

Volg de onderstaande stappen om aangepast papierformaat te definiëren:

1. Klik op Bestand > Afdrukken in uw toepassingsprogramma.

2. Afhankelijk van de toepassing kan het nodig zijn dat u het printermodel selecteert en dan op " Eigenschappen " klikt. Dit opent het scherm met de printerdriverinstellingen.

3. In de printerdriver klik u op het Tabblad Setup, en dan op de knop "Papierinvoeropties…".

4. Klik op de knop Aangepast formaat.... Het dialoogscherm Aangepast formaat verschijnt.

5. Geef de naam in van het papierformaat dat u wilt gaan toevoegen in het Naam invoervak.

6. Selecteer de gewenste dimensionale Eenheden, dit kan mm of inch zijn, en geef dan breedte en lengte van het papier in, in de Breedte en Lengte invoervakken.

7. Klik op de knop Toevoegen>> om dit papierformaat toe te voegen aan de lijst van aangepaste papierformaten. De naam wordt toegevoegd aan de lijst van de dialoog Aangepast formaat en het menu Formaat.

8. Klik op de knop OK om het dialoogscherm te sluiten.

Aangepaste papierformaten worden onderaan het menu Formaat toegevoegd, onder de Aangepast formaat regel.

Het maximale aantal aangepaste formaten dat gedefinieerd kan worden is 32.


Afwerkingsmodus

Bepaalt de lay-out van uw document op het papier, en bevat de opties voor het afdrukken van boekjes en posters.

Standaard / N-up

Boekje

Posterafdruk

Mogelijkheden in het menu Afwerkingsmodus:

Standaard Normaal afdrukken voor de meeste documenten.
Boekje Afdrukken op beide zijde van het papier, zodanig dat er bij vouwen een boekje ontstaat.
Posterafdruk Vergroot het document en drukt het af op diverse bladen papier.

Nuttig voor het afdrukken van posters of banieren.

1-up: Drukt 1 pagina af op een blad papier (standaard).
2-up: Drukt 2 pagina's af op een blad papier.
4-up: Drukt 4 pagina's af op een blad papier.
6-up: Drukt 6 pagina's af op een blad papier.
8-up: Drukt 8 pagina's af op een blad papier.
9-up: Drukt 9 pagina's af op een blad papier.
16-up: Drukt 16 pagina's af op een blad papier.


Standaard / N-up

Dit stelt u in staat om meerdere pagina's op een blad af te drukken, waarbij alle pagina worden verkleind.

Pagina's per blad:

Deze functie reduceert het beeldformaat van iedere pagina, zodat het gewenste aantal op een enkel blad past.

1: Drukt 1 pagina af op een blad papier (standaard).

2: Drukt 2 pagina's af op een blad papier.

4: Drukt 4 pagina's af op een blad papier.

6: Drukt 6 pagina's af op een blad papier.

8: Drukt 8 pagina's af op een blad papier.

9: Drukt 9 pagina's af op een blad papier.

16: Drukt 16 pagina's af op een blad papier.

Bij elke selectie verandert de voorbeeldafdruk. Bevestig de paginalay-out in de voorbeeldafdruk.

Indien u meer pagina's per blad afdrukt, kunt u ontdekken dat de afdruk niet precies in het midden van het papier staat. Indien de printerdriver de eerste pagina heeft verkleind, wordt die geplaatst in de hoek linksboven. Indien u dan de opties Passend op een blad en/of schaal heeft gebruikt, kan dit de positie van de pagina's op uw blad beïnvloeden.

De volgorde waarin deze effecten worden toegepast op uw pagina is als volgt: Passend op een blad is eerst, gevolgd door N-up, en tot slot Schaal. Gebruik de voorbeeldafdruk om de effecten van uw wijzigingen te bekijken.

Rand:

Voor N-up selecties hoger dan 1, kunt u een paginarand selecteren om iedere individuele pagina te omlijnen die op een blad wordt afgedrukt.

Paginalay-out:

Als meerdere beelden per pagina zijn geselecteerd, kunt u de paginavolgorde instellen.

Inbindmarge:

Verkleint het formaat van het af te drukken beeld, en voegt een inbindmarge voor het document toe.

Tip: Indien u deze optie gebruikt en vaststelt dat het aantal tekens per regel of het aantal regels per pagina is gewijzigd, activeer dan de optie Houdt paginalay-out vast bij formaatwijziging van een document in de geavanceerde driverinstellingen.


Boekje

Met deze functie kunt u een document creëren dat bestaat uit meerdere pagina's, waarbij twee paginabeelden worden afgedrukt op de voor- en achterzijde van elk blad papier. De gedrukte pagina's worden daarna in het midden gevouwen om een boekje te maken, of een serie bladen die samen een boek vormen. U dient een optionele duplexeenheid in uw printer te hebben geïnstalleerd en geactiveerd om deze functie te kunnen gebruiken.

Handtekening:

Specificeert het aantal afgedrukte pagina's die samen een boekje vormen (onthoudt dat ieder afgedrukt blad vier paginabeelden bevat -- twee per zijde)

Indien de optie 2 pagina's is aangevinkt, wordt het aantal gedrukte pagina's in elk boekje verdubbeld - deze worden hieronder rood weergegeven.

Geen : Creëert een boekje door alle afgedrukte pagina's samen te vouwen.
4 (8): Ieder afgedrukt blad wordt dubbel gevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
8 (16): Combinaties van 2 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
12 (24): Combinaties van 3 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
16 (32): Combinaties van 4 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
2 pagina's: Boekje 2up afdrukken.
Van rechts naar links Het afdrukken en vouwen wordt zodanig uitgevoerd dat het boekje openvalt aan de rechterzijde. Dit is nuttig bij talen uit het Midden-Oosten waarbij de tekst van rechts naar links wordt geschreven.
Inbindmarge: Voegt een marge toe die extra ruimte laat aan een zijde van het papier, zodat het document kan worden ingebonden (of bijvoorbeeld kan worden geponst).

Opmerking: De wachtrijgegevensindeling moet op EMF staan voor het juist functioneren van de afdrukfunctie boekje.

Tip: Indien u deze optie gebruikt en vaststelt dat het aantal tekens per regel of het aantal regels per pagina is gewijzigd, activeer dan de optie Houdt paginalay-out vast bij formaatwijziging van een document in de geavanceerde driverinstellingen.


Posterafdruk

De functie Posterafdruk vergroot een enkele documentpagina en verdeelt die over meerdere pagina's. Dit stelt u in staat om de pagina's samen te voegen (bijvoorbeeld met plakband) om zo een grote poster te maken.

Vergroten:

2: Gebruikt 2 pagina's voor het document.
4: Gebruikt 4 pagina's voor het document.
9: Gebruikt 9 pagina's voor het document.
Aangepast: U bepaalt zelf over hoeveel pagina's het document gespreid wordt.

Toevoegen registratietekens:

Drukt symbolen af op de vier hoeken van het document die aangeven waar er gesneden moet worden.

De kleur van de snijtekens kan worden gekozen door op de knop Kleur... te klikken.

Toevoegen overlapping:

Drukt de pagina's af op een manier die er voor zorgt dat u bij het samenvoegen van de pagina's een overlappend gebied hebt tussen de aanliggende pagina's. Dit is nuttig indien u de pagina's van de poster niet precies aan de randen van de pagina's samenvoegt. De overlapping kan variëren van 0,1 - 20,0 mm (0,01 - 0,79 inches) in breedte.


2-zijdig afdrukken (Duplex)

Het afdrukken op beide zijden van het papier staat ook wel bekend als Duplex afdrukken. Om op beide zijden van het papier af te drukken: Dient de optionele Duplexeenheid in uw printer geïnstalleerd te zijn en geactiveerd in de Apparaatopties van de printerdriver.

(Geen):

De printer drukt niet op beide zijden van het papier af.

Lange zijde:

De pagina's worden gebonden aan de lange zijde (lengte).

Bij staande oriëntatie wordt de achterzijde in dezelfde richting afgedrukt als de voorzijde. Dit geeft een goed leesbaar document, indien het aan de linker of rechterzijde wordt ingebonden.

Bij liggende oriëntatie wordt de achterzijde in de tegenovergestelde richting afgedrukt van de voorzijde. Dit geeft een goed leesbaar document indien het aan de onder of bovenzijde wordt ingebonden.

Korte zijde:

De pagina's worden gebonden aan de korte zijde.

Bij staande oriëntatie wordt de achterzijde in de tegenovergestelde richting afgedrukt van de voorzijde. Dit geeft een goed leesbaar document indient het aan de onder of bovenzijde wordt ingebonden.

Bij liggende oriëntatie wordt de achterzijde in dezelfde richting afgedrukt als de voorzijde. Dit geeft een goed leesbaar document indient het aan de linker of rechterzijde wordt ingebonden.

Opmerking: Deze functie is niet beschikbaar, tenzij een optionele duplexeenheid is geïnstalleerd. Wanneer de optionele duplexeenheid is geïnstalleerd in uw printer, opent u het tabblad Papier in Printereigenschappen en drukt u op de knop Apparaatopties. Schakel het selectievakje Optionele duplexeenheid in om deze te activeren.


Oriëntatie

Selecteert de oriëntatie van het document.

Staand: Drukt het document af over de breedte van het papier.
Liggend: Drukt het document af over de lengte van het papier.
180: Draait het document 180 graden alvorens het af te drukken.

Tip: De draaiing van 180-graden wordt ook uitgevoerd indien u kiest voor N-up afdrukken.


Kleurinstelling

Als u klikt op de knop Geavanceerd terwijl Kleur geselecteerd is, wordt het dialoogvenster Geavanceerde instellingen voor kleur geopend, waar u geavanceerde instellingen voor het afdrukken in kleur vindt. Als u klikt op de knop Geavanceerd terwijl Monochroom geselecteerd is, wordt het dialoogvenster Geavanceerde instellingen voor monochroom geopend, waar u geavanceerde instellingen voor het afdrukken in monochroom vindt.


Kleur

Items voor het afdrukken in kleur kunt u instellen in Details van de kleurinstelling.

Kleurmodus

Automatisch

Officekleur

Graphic Pro

Geen kleurkoppeling

Kleurmonster

Standaard

OK

Annuleren


Automatisch

Indien u Automatische kleur selecteert, zal de printerdriver automatisch de meest geschikte kleurinstellingen kiezen. Dit wordt aanbevolen voor de meeste documenten.


Officekleur

Officekleur wordt aanbevolen voor het aanpassen van de kleuren als u vanuit applicaties zoals tekstverwerkingsprogramma's, spreadsheets, presentatiesoftware of webbrowsers print.

De kleurinstellingen vervat in Officekleur hebben alleen invloed op RGB-kleurgegevens.

RGB-kleurinstellingen

Kleurkoppelingsopties

Instellingen Colour Correct Utility

Zwarte afwerking

Verzadiging bijstellen

Helderheid

Verzadiging


Kleurkoppelingsopties

Stelt de methode in van kleurvertegenwoordiging in het kleur-matchproces van kantoor-kleurmodus. Stelt de methode in van kleurvertegenwoordiging in het kleur-matchproces van kantoor-kleurmodus.

Monitor - Auto:

Selecteert het onderdeel dat overeenkomt met de voorwaarden in RGB-invoerapparatuur. Gebruik deze instelling in het algemeen.

Monitor - Perceptueel:

Tijdens het kleurmatchen, vertegenwoordigt de kleur met de methode die nadruk legt op de gradering die past bij het natuurlijke beeld of foto en de compatibiliteit met monitor.

Monitor - Scherp:

Tijdens kleurmatchen, vertegenwoordigt de kleur met de methode met nadruk op de helderheid van vormen, karakters en de compatibiliteit met monitor.

Monitor - Licht:

Tijdens kleurmatchen, vertegenwoordigt de kleur met de methode met nadruk op de gradering passend bij de natuurlijke afbeelding of foto en de compatibiliteit met de heldere monitor.

Adobe-RGB:

De Adobe-RGB-kleuren in het kleurgamma van de printer worden geprint zonder aanpassing. Alleen kleuren die buiten het kleurgamma vallen worden gematched met de buitenste laag. Gepast voor het matchen van de specifieke kleur van Adobe-RGB.

sRGB:

De sRGB-kleuren in het kleurgamma van de printer worden geprint zonder aanpassing. Alleen kleuren in het kleurgamma van de printen worden worden gematched met de buitenste laag. Gepast voor het matchen van de specifieke kleur van sRGB.


Instellingen Colour Correct Utility

Gebruikt bij het afdrukken een kleurbijstelling die is gecreëerd met gebruikmaking van de Colour Correct Utility.

Dit menu wordt niet weergegeven als er geen bijstellingen zijn gemaakt met gebruikmaking van de Colour Correct Utility.

De Colour Correct Utility wordt geleverd op de cd-rom van uw printerdriver. U moet dit apart installeren; het programma wordt niet samen met de printerdriver geïnstalleerd.

Dit hulpprogramma heeft de volgende functies:

- Paletkleuren van Office kunnen afzonderlijk worden bijgesteld - dit is handig als u de manier waarop een specifieke kleur wordt afgedrukt, wilt wijzigen.

- Kleuren kunnen worden bijgesteld door de Tint, Verzadiging en Gamma te wijzigen - dit is handig als u de gehele kleuruitvoer wilt wijzigen.


Zwarte afwerking

Bepaalt de wijze waarop zwart afgedrukt wordt in kleurendocumenten.

Automatisch:

De beste zwarte afwerking wordt automatisch gekozen.

Samengesteld zwart (CMYK):

Gebruikt de Cyaan, Magenta, Geel, en Zwart (CMYK) toners om zwart te maken.

Aanbevolen voor kleurenfoto's.

Puur zwart (K):

Gebruikt 100% zwarte toner om zwart te maken.

Aanbevolen voor tekst en zakelijke grafische afbeeldingen.


Helderheid

Bepaalt de helderheid van de afdruk. Hoe hoger de helderheid wordt ingesteld, des te lichter de afdruk zal zijn.

Het verlagen van de helderheid zal resulteren in een donkerder afdruk.

Opmerking: Deze waarde is geschikt voor afbeeldingen en tekens


Verzadiging

Verzadiging geeft de kracht (of puurheid) van kleur aan.

Het verlagen van de verzadiging resulteert in minder intense kleuren, en het verhogen ervan leidt tot fellere kleuren.

Tip: Indien de afgedrukte kleuren te intens zijn, kunt u dit bijstellen door de verzadiging te verlagen en de helderheid overeenkomstig te verhogen. Als algemene regel geldt dat de verzadiging dient te worden verlaagd met het aantal stappen waarmee de helderheid verhoogd is.

Bijvoorbeeld, indien u de verzadiging verlaagt met 10, zou u de helderheid met een factor 10 dienen te verhogen. Het gebruik van Helderheid en Verzadiging samen kan leiden tot betere resultaten.

Opmerking: Deze waarde is geschikt voor afbeeldingen en tekens


Graphic Pro

Graphic Pro gebruikt de ingebouwde ondersteuning van de printer voor ICC-kleurkoppeling op profielbasis. Dit biedt een krachtig systeem voor het koppelen tussen RGB-invoerapparaten (bijvoorbeeld scanners of digitale camera 's) en uw printer. Hiermee kunt u ook geavanceerde kleurkoppelingstaken uitvoeren zoals het simuleren van de uitvoer van andere printers.

ICC-profiel kleurkoppeling

Printersimulatie

Kleurkoppeling uitschakelen bij het creëren van profiel

Invoerprofiel

Uitvoerprofiel

Precisie kleurkoppeling

Zwarte afwerking

Pure zwarte tekst/Grafisch


ICC-profiel kleurkoppeling

Uw printer kan ICC-profielen opslaan in zijn interne opslag en daarna deze profielen gebruiken om kleurovereenkomst uit te voeren. Dit biedt een krachtig systeem voor het koppelen tussen RGB-invoerapparaten (bijvoorbeeld scanners of digitale camera 's) en uw printer.

Selecteer onder Invoerprofiel, het ICC-profiel dat correspondeert met het apparaat dat wordt gebruikt om uw document vast te leggen of weer te geven. Dit is gewoonlijk een scanner, digitale camera, of scherm.

U dient normaal gesproken onder Uitvoerprofiel de optie Intern profiel te selecteren - dit vertegenwoordigt uw printer.

Om de kleurkoppelingsmogelijkheden die door Graphics Pro worden aangeboden te kunnen gebruiken, moet u eerst de ICC-profielen naar de interne harde schijf/SD-geheugenkaart van uw computer downloaden. U kunt profielen downloaden met het Configuration Tool. Voor meer informatie raadpleeg het helpbestand van het hulpprogramma of uw gebruikershandleiding.

Om de ICC-profielen voor uw apparaten te krijgen, neem contact op met uw dealer of met de producent van het apparaat.


Printersimulatie

Selecteer deze optie als u een ander uitvoerapparaat wilt simuleren, zoals bijvoorbeeld een andere printer, of drukpers.

Voor printersimulatie, selecteert u het volgende:

- Invoer RGB-profiel (bijv. scanner, camera, scherm)

- Simulatie doelprofiel (bijv. drukpers of het ICC-profiel van een andere printer )


Kleurkoppeling uitschakelen bij het creëren van profiel

Als u een softwareprogramma van een derde partij gebruikt voor het creëren van ICC-profielen voor uw printer, wordt u gewoonlijk gevraagd om een doelafbeelding of ander voorbeeldbestand af te drukken. Tijdens het afdrukken van deze doelafbeelding, selecteert u Kleurkoppeling uitschakelen bij het creëren van ICC-profiel. Deze optie schakelt alle printerkleurkoppelingen uit en de printer beperkt niet de dikte van de tonerlaag.

Hierdoor is de software in staat om de precieze kenmerken van uw printer vast te leggen, zodat een nauwkeurig ICC-profiel gecreëerd kan worden.

Opmerking: Gebruik deze stand niet voor normaal afdrukken.


Invoerprofiel

RGB-profiel

Simulatie doelprofiel


RGB-profiel

Selecteer bij RGB-profiel, het ICC-profiel dat correspondeert met het apparaat dat wordt gebruikt om uw document vast te leggen of weer te geven. Dit is gewoonlijk een scanner, digitale camera, of scherm.

sRGB

Selecteer deze optie als uw invoerapparaat de sRGB-kleurruimte gebruikt.

RGB-bron 1-12

Als een profiel wordt gedownload m.b.v. het Configuration Tool Utility, wordt u gevraagd om een nummer van 1 tot 12 toe te wijzen. De opties RGB-bron 1-12 in de driver corresponderen met de nummers die zijn toegewezen met de Configuration Tool.

Voorbeeld: Stel dat u het ICC-profiel van uw scanner heeft gedownload met de Configuration Tool, en daar nummer 2 aan hebt toegewezen. Om dit profiel tijdens het afdrukken te gebruiken, selecteert u RGB Bron 2 in de printerdriver.

AdobeRGB

Toont bij het gebruiken van het invoerapparaat met AdobeRGB kleureigenschappen.

Voor meer informatie raadpleeg het helpbestand van de Configuration Tool in uw gebruikershandleiding.


Simulatie doelprofiel

Selecteer onder het Simulatie doelprofiel het ICC-profiel dat overeenkomt met het apparaat waarvan u de kleuren wilt simuleren. Dit is gewoonlijk de printer of drukpers van een andere producent.

SWOP/ ISO Coated/Japan Color

De vaak-gebruikte profielen van SWOP, ISO Coated en Japan Color zijn ingebouwd voor het standaard offset-printen.

CMYK 1-12

Als een profiel wordt gedownload m.b.v. de Configuration Tool Utility, wordt u gevraagd om een nummer van 1 tot 12 toe te wijzen. De opties CMYK-bron 1-12 in de driver corresponderen met de nummers die zijn toegewezen met de Configuration Tool.

Voorbeeld: Stel dat u het ICC-profiel van uw scanner heeft gedownload met de Configuration Tool, en daar nummer 2 aan hebt toegewezen. Om dit profiel tijdens het printen te gebruiken, selecteert u CMYK Bron 2 in de printerdriver.

Voor meer informatie raadpleeg het helpbestand van de Configuration Tool in uw gebruikershandleiding.


Uitvoerprofiel

Printerprofiel

Renderingsintentie


Printerprofiel

Selecteer het ICC-profiel van uw printer.

Interne profiel

In uw printer zijn reeds door de fabriek ingestelde ICC-profielen aanwezig. Door het interne profiel te selecteren, kiest de printer het standaard ICC-profiel. Gewoonlijk dient u deze optie te selecteren.

Printer 1- 12

Met deze optie kunt u uw eigen profielen prioriteit geven boven de ingebouwde ICC-profielen van de printer. Dit kan van pas komen als u uw eigen ICC-profiel hebt gecreëerd voor de printer m.b.v. software waarmee u ICC-profielen kunt creëren.

Als een profiel wordt gedownload m.b.v. de Configuration Tool Utility, wordt u gevraagd om een nummer van 1 tot 12 toe te wijzen. De opties Printer 1-12 in de driver corresponderen met de nummers die zijn toegewezen met de Configuration Tool.

Voorbeeld: Stel dat u het ICC-profiel van uw eigen printer heeft gedownload met de Configuration Tool, en daar nummer 2 aan hebt toegewezen. Om dit profiel tijdens het afdrukken te gebruiken, selecteert u Printer 2 in de printerdriver.

Voor meer informatie raadpleeg het helpbestand van de Configuration Tool in uw gebruikershandleiding.


Renderingsintentie

De renderingsintenties zijn in feite een serie regels die bepaalt hoe de kleurconversies zullen plaatsvinden.

Op waarneming gebaseerd

De beste keus voor het afdrukken van foto 's. Comprimeert de bronschaal in de schaal van de printer terwijl de manier waarop de afbeelding eruitziet, gehandhaafd blijft. Dit kan de algehele indruk van hoe de afbeelding eruitziet, wijzigen, aangezien alle kleuren samengedrukt worden.

Verzadiging

De beste keuze voor het afdrukken van heldere & verzadigde kleuren als u het niet echt belangrijk vindt dat de kleuren helemaal nauwkeurig zijn. Dit is de aangewezen keuze voor grafische voorstellingen, grafieken, diagrammen enz. Wijst volledig verzadigde kleuren in de bronschaal toe aan volledig verzadigde kleuren in de schaal van de printer.

Relatieve kleurovereenkomst

Goed voor het controleren van CMYK-kleurafbeeldingen op een desktopprinter. Dit lijkt veel op Absolute kleurovereenkomst, behalve dat het wit van de bron wordt geschaald volgens het (meestal) wit van het papier; d.w.z. in tegenstelling tot Absolute kleurovereenkomst wordt hier geprobeerd om rekening te houden met het wit van het papier. Dit is vaak de beste keus voor het afdrukken van specifieke kleuren.

Absolute kleurovereenkomst

Sluit precies aan bij kleuren die gewoonlijk bij invoer- en uitvoerapparaten voorkomen, en zorgt dat de kleuren die buiten de schaal vallen overeenkomen met de dichtstbijzijnde kleuren van de afdruk. Probeert om de kleur wit overeen te laten komen met hoe dit er op het scherm uit ziet. Het wit op een scherm is vaak anders dan dat op papier, waardoor er kleur-casts ontstaan, vooral in de lichtere gebieden van een afbeelding.

Als u tijdens het gebruik van Absolute kleurovereenkomst problemen ondervindt met de lichte kleuren, probeer dan in plaats daarvan de Relatieve kleurovereenkomst.


Precisie kleurkoppeling

Als de printer kleurkoppelingen uitvoert, worden er veel berekeningen uitgevoerd om de conversies te maken tussen de verschillende kleurindelingen (RGB, CMYK enz). Het verwerken van deze berekeningen kan tijd vergen.

Met de optie Precisie kleurkoppeling kunt u kiezen tussen een hogere kleurkoppelingskwaliteit (neemt meer tijd in beslag) of een snellere maar minder nauwkeurige kleurkoppeling.


Zwarte afwerking

Bepaalt de wijze waarop zwart afgedrukt wordt in kleurendocumenten.

Samengesteld zwart (CMYK):

Gebruikt de Cyaan, Magenta, Geel, en Zwart (CMYK) toners om zwart te maken.

Aanbevolen voor kleurenfoto's.

Puur zwart (K):

Gebruikt 100% zwarte toner om zwart te maken.

Aanbevolen voor tekst en zakelijke grafische afbeeldingen.


Pure zwarte Tekst/Grafisch

Tekst en grafische afbeeldingen worden afgedrukt met uitsluitend zwarte (K) toner. Deze instelling levert scherpere grafische afbeeldingen en tekst op.


Geen kleurkoppeling

Als u Geen kleurkoppeling selecteert, voert de printer helemaal geen kleuraanpassingen uit.

Selecteer deze optie als u de kleurkoppelingsmogelijkheden van uw applicatieprogramma gebruikt.


Kleurmonster

Indien geïnstalleerd, wordt hiermee de Colour Swatch Utility opgestart.

Het Swatch hulpprogramma drukt alleen pagina 's af met RGB-gedeeltes. Onder elke kleurgedeelte is een lijst met de RGB-waarden voor die kleur. Dit is handig als u kleuren wilt kiezen om in uw document te gebruiken.


Details van de monochrome instelling

U kunt de Helderheid en Contrast bij het afdrukken in grijswaarden, bijstellen.

Handmatig bijstelling

Helderheid

Contrast

OK

Annuleren

Standaard


Contrast

Contrast heeft betrekking op de mate van verschil tussen de lichte en donkere gebieden van een afbeeldingen.

Door het contrast te verminderen ontstaat een minder intense, meer grijzige afdruk.

Door het contrast te vergroten, ontstaat een intenser afdruk, met meer uitgesproken verschillen tussen zwart en wit.

Opmerking: Deze waarde is geschikt voor afbeeldingen en tekens


Tonerbesparing

Hiermee bespaart u toner door de afdrukdichtheid te verminderen.

Printerinstelling: Dit komt overeen met de printerinstelling

Uit: Hiermee drukt u af met een normale dichtheid zonder toner te besparen

Besparingsniveau Laag: Hiermee drukt u af met een iets lagere dichtheid

Besparingsniveau Gemiddeld: Hiermee drukt u af met een lage dichtheid

Besparingsniveau Hoog: Hiermee drukt u af met een zeer lage dichtheid


Geen 100% zwarte toner besparen

Stel in of u toner wilt besparen voor delen met tekens en lijnen die worden afgedrukt met 100% zwarte toner.

Uit: Afbeeldingen worden afgedrukt in een bleke kleur omdat er ook toner wordt bespaard voor delen die worden afgedrukt met 100% zwarte toner. De afdrukdichtheid komt overeen met de instelling voor [Tonersparen].

Aan: De delen die worden afgedrukt met 100% zwarte toner worden duidelijk afgedrukt doordat hiervoor geen toner wordt bespaard. De afdrukdichtheid voor de delen die niet worden afgedrukt met 100% zwarte toner komt overeen met de instelling voor [Tonersparen].


Info

Hier wordt de copyrightinformatie en de versie van de printerdriver getoond.


Taakopties

Het tabblad Taakopties bevat instellingen die te maken hebben met Afdrukkwaliteit, Taaktype, Oriëntatie, Watermerken, Overlays en meer.

Kwaliteit

Fotoverbetering

Schaal

Kopieën

Sorteren

Taaktype

Taaktype-optie

Geavanceerd

Standaard

OK

Annuleren

Toepassen


Kwaliteit

Bepaalt de printer resolutie.

ProQ/Hoge kwaliteit: Drukt af met de hoogste kwaliteit die uw printer kan ondersteunen. Gebruik deze instellingen voor foto's.
Fijn / Detail: Drukt af met een resolutie die geoptimaliseerd is voor vectorobjecten zoals grafische afbeeldingen en tekst..
Normaal: Dit kunt u selecteren als u een goede compromis wenst tussen snelheid en kwaliteit.
Concept: Drukt af met de laagste resolutie.

Opmerking: Hoewel ProQ/Hoge kwaliteit en Fijn/Detail een hoge afdrukkwaliteit bieden, duurt het afdrukken langer en is meer harde schijfruimte/SD-geheugenkaart nodig voor de wachtrij van de gegevens.

Het is mogelijk dat kleur ongelijkmatig wordt afgedrukt op het overlappende deel van de tekening. Dit lijkt op het watermerk als ProQ/Hoge kwaliteit is geselecteerd.

Als een kleur ongelijkmatig wordt afgedrukt, moet u een andere optie dan ProQ/Hoge kwaliteit selecteren.

Schakel ook het selectievakje Tekencorrectie uit onder Geavanceerd op het tabblad Taakopties.


Fotoverbetering

Gebruik deze optie om de afbeeldingskwaliteit te verbeteren wanneer u foto's afdrukt.

Aan: afbeeldingen in de afdruk worden geanalyseerd en verwerkt om meer details weer te geven en de totale weergavekwaliteit te verbeteren.
Uit: geen effect op de afbeeldingsgegevens.


Schaal

Dit stelt u in staat om de mate te bepalen waarin u het afgedrukte beeld wilt vergroten of verkleinen.

Het beeldformaat mag gewijzigd worden in het bereik van 1%-400%.

Sommige toepassingen zoals Excel hebben hun eigen schaalfuncties die misschien niet op de juiste manier werken met de printerdriver. Indien dit het geval is, selecteer de optie Deactiveren in de printerdriver en gebruik in plaats daarvan de schaalinstellingen van de applicatie.


Kopieën

Geef het aantal kopieën op dat dient te worden afgedrukt, (1-999).

Tip: Het aantal kopieën dat ingesteld is in uw toepassing heeft prioriteit over de printerdriverinstellingen.


Sorteren

Bij het afdrukken van meer versies van een document, wordt er een complete kopie afgedrukt alvorens met de overige kopieën te starten.

Bijvoorbeeld, u drukt twee kopieën af van een document met 4 pagina's:

- Met de Sorteer optie AAN, de pagina's worden afgedrukt in de volgorde [1,2,3,4] en dan [1,2,3,4].

- Met de Sorteer optie UIT, de pagina's worden afgedrukt in de volgorde [1,1], dan [2,2], dan, [3,3] en dan [4,4].

Tip: Indien uw toepassingsprogramma ook een "Sorteeroptie" heeft dient die te worden uitgeschakeld. Sorteren werkt alleen correct indien dit uitsluitend bij de printerdriver ingesteld wordt.


Taaktype

Specifeert het taaktype, zoals het opslaan van documenten op de printer zodat gedeelde taken voor iedereen beschikbaar zijn, of het afdrukken van vertrouwelijke of belangrijke documenten na verificatie op het bedieningspaneel.

Normaal

Drukt het document onmiddellijk af nadat het naar de printer is verzonden zonder het bedieningspaneel te gebruiken.

Gedeeld afdrukken

Slaat het document op de printer op als “Gedeelde afdruktaak” die beschikbaar is voor elke gebruiker van de printer.

U kunt de gewenste taak selecteren en afdrukken vanuit [Gedeeld afdrukken] op het bedieningspaneel.

Het document wordt nog steeds opgeslagen op de printer als gedeelde taak nadat deze is afgedrukt.

Persoonlijk afdrukken

Slaat tijdelijk het document op de printer op als een afdruktaak alleen beschikbaar is voor de opgegeven gebruikers.Vanuit "Persoonlijk afdrukken" op het bedieningspaneel kunt u de gewenste taak in de lijst met afdruktaken selecteren, het wachtwoord voor verificatie invoeren en het afdrukken starten.

Aangezien afdrukgegevens bij Persoonlijk afdrukken zijn gecodeerd, kan deze functie voorkomen dat inhoud uitlekt, zelfs als de afdrukgegevens tijdens het communicatieproces tussen de printer en de opslag van de printer worden onderschept.

Opmerking:

Bij het gebruik van Persoonlijk afdrukken, schakelt u [Takenwachtrij] uit.

Bij het afdrukken vanuit een client via een netwerkgedeelde printserver, kan [Persoonlijk afdrukken] niet samen worden gebruikt met [Posterafdruk] en [Boekje].

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Taaktype-optie

Stelt de taaknaam in van de afdruktaak die op de printer moet worden opgeslagen en het wachtwoord om [Persoonlijke afdruktaken] te verifiëren voor [Gedeeld afdrukken] of [Persoonlijk afdrukken].

Taaknaam

Stelt de taaknaam in die moet worden weergegeven in de lijst met afdruktaken van [Gedeeld afdrukken] of [Persoonlijk afdrukken] op het bedieningspaneel van de printer.

Als "Automatisch maken vanuit documentnaam" is ingeschakeld, wordt de taaknaam automatisch gemaakt vanuit de documentnaam.

Wachtwoord

Stelt het wachtwoord in om [Persoonlijke afdruktaken] te verifiëren.

Voer dit wachtwoord in bij het afdrukken van een taak die was opgegeven in [Persoonlijk afdrukken] vanop het bedieningspaneel van de printer.

Het wachtwoord kan worden overgeslagen als het toegangsbeheer van de printer is ingeschakeld. (Het wachtwoord is vereist als [Wachtwoord controleren bij persoonlijk afdrukken] is ingeschakeld in de optie apparaatinstellingen.)

Voer de optie taaktype in bij het afdrukken:

Schakel dit vakje in om [Optie taaktype] in te stellen bij het afdrukken vanuit een applicatie.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Geavanceerd

De geavanceerde instellingen zijn nuttig bij het oplossen van bepaalde afdrukproblemen.

Verklein het formaat van het wachtrijbestand

Paginalay-out behouden bij formaatwijziging van een document

Toepassing heeft prioriteit bij sorteren

Zwart overdrukken

Gebruik altijd 100% zwarte (K) Toner

Bijstellen van overlappende kleuren

Bijstellen zeer dunne lijnen

Takenwachtrij

Voer de onderhoudscyclus uit voordat u begint met afdrukken

Overlapping

Verschuiving

Marges bewerken

Witte pagina's overslaan

Glansmodus

Standaard

OK

Annuleren

Opmerkingen:

1. Gegevenscompressie wordt misschien niet ondersteund, afhankelijk van het model dat u gebruikt.

2. Als de afdrukresolutie is ingesteld naar de maximum instelling, wordt automatisch "Aanpassen voor overlappende kleuren" ingeschakeld.
3. Als "Aanpassen voor overlappende kleuren" wordt ingeschakeld, wordt "Zwart overdrukken" automatisch uitgeschakeld.


Verklein het formaat van het wachtrijbestand

Het selecteren van EMF (Enhanced Metafiles) als wachtrijformaat reduceert de tijd die de printer nodig heeft om de besturing terug te geven aan de toepassing na de start van het afdrukken. Bij enkele applicaties, wordt de wachtrij erg groot bij het selecteren van EMF als wachtrijformaat. In dat geval selecteert u deze instelling.

Deze instelling is niet beschikbaar, omdat de wachtrij in EMF formaat niet mogelijk is in de volgende gevallen:

- Indien u Afdrukken direct naar de printer selecteert

- Indien u Altijd RAW wachtrijgegevens selecteert

- Indien u afdrukt vanaf een werkstation met een printserver in een netwerkomgeving.

Deze instelling is alleen beschikbaar onder Windows NT4.0/2000/XP.

Windows 95/98/ME: Indien u niet kunt afdrukken door een te groot wachtrijbestand, doe dan het volgende:

Eigenschappen ->tabblad Details-> Klik op de knop Wachtrij-instellingen. -> Wachtrijgegevensindeling: Wijzig de instelling van EMF naar RAW.

Indien u RAW selecteert, wordt de functie Boekje in de driver gedeactiveerd. Wijzig na het afdrukken de instelling weer van RAW naar EMF.


Paginalay-out behouden bij formaatwijziging van een document

Bij het gebruik van de functies Pagina's per Blad (N-up), Passend op een blad, Inbindmarge, of Boekje in de printerdriver, kan het aantal tekens per regel of het aantal regels per pagina wijzigen.

De optie Houdt paginalay-out vast bij formaatwijziging van het document corrigeert dit probleem.

U dient zich echter wel te realiseren dat bepaalde elementen in uw document zoals vulpatronen vergroot of verkleind kunnen worden door het gebruik van deze optie.


Toepassing heeft prioriteit bij sorteren

Indien de sorteeroptie aan staat in zowel uw toepassing als in de printerdriver, dan heeft de toepassing prioriteit. Dit kan helpen bij het oplossen van problemen met documenten die niet goed gesorteerd worden.

Deze instelling is niet opgeslagen in de functie Stuurprogramma-instellingen.

Opmerking: Deze optie werkt wellicht niet bij alle toepassingen.


Zwart overdrukken

Deze optie bepaalt hoe een 100% zwarte tekst op een gekleurde achtergrond afgedrukt wordt.

Uit:

De vorm van de tekst wordt ‘ uitgesneden 'uit de gekleurde achtergrond, en de printer vult het vrijgekomen gebied in met de zwarte tekst. Dit kan mogelijk leiden tot foute afdrukken, zoals gaten tussen de achtergrond en de tekst.

Het uitzetten van Zwart overdrukken wordt aanbevolen indien de achtergrondkleur erg donker of van een hoge dichtheid is, dit helpt bij het voorkomen van gezwollen tekst.

Aan:

De tekst wordt over de achtergrond heen afgedrukt zonder dat er een uitsnijactie wordt uitgevoerd. Dit voorkomt foute afdrukken, zoals gaten tussen de achtergrondkleur en de tekst.


Gebruik altijd 100% zwarte (K) toner

Deze optie bepaalt dat de printer alleen zwarte toner dient te gebruiken bij het afdrukken van puur zwart. (RGB = 0,0,0). Deze optie blijft effectief, ook indien de opties Automatisch of Samengesteld zwart (CMYK) geselecteerd zijn bij Zwarte afwerking.


Bijstellen van overlappende kleuren

Indien u een document afdrukt waarop overlappende gekleurde gebieden staan, en het document wordt niet correct afgedrukt, dan kan het activeren van deze instelling het probleem oplossen.

Dit kan wel leiden tot een lagere afdruksnelheid, daarom wordt het aanbevolen deze optie pas te activeren op het moment dat u het probleem ervaart.


Bijstellen zeer dunne lijnen

Zeer dunne lijnen worden af en toe niet goed afgedrukt, omdat ze te dun zijn. Met deze optie geactiveerd, worden fijne lijnen iets dikker afgedrukt om ze beter zichtbaar te maken.

Deze optie staat standaard aan.

Tip: Bij het afdrukken van streepjescodes met behulp van lettertypen, kan het zijn dat sommige streepjescodescanners problemen hebben om deze iets dikker afgedrukte lijnen te lezen. Indien dit gebeurt kunt u de instelling Bijstellen zeer dunne lijnen deactiveren.


Takenwachtrij

Als deze optie geactiveerd is, worden afdruktaken op de vaste schijf/SD-geheugenkaart van de printer in de wachtrij gezet. Voor grotere afdruktaken komt er hierdoor op uw pc sneller ruimte vrij, vooral als u via een netwerk afdrukt. Door deze optie in te schakelen kunnen meer taken tegelijkertijd naar de printer worden gestuurd.

Als deze optie niet is ingeschakeld, wordt de vaste schijf/SD-geheugenkaart van de printer niet gebruikt om taken in de wachtrij te zetten. Dit is handig als de printer is aangesloten op een printserver die de afdruktaken reeds beheert.


Voer de onderhoudscyclus uit voordat u begint met afdrukken

Als u vóór het afdrukken de onderhoudscyclus start, bereikt u de beste afdrukkwaliteit. Met deze functie worden verbruiksartikelen (delen van belichtingsdrum en transportband) van de printer aangesproken. Indien de functie veelvuldig wordt toegepast, gaat dit ten koste van de levensduur van deze artikelen.


Overlapping

Overlapping vormt een overlap tussen naast elkaar gelegen kleurgebieden.

Overlapping vormt een overlap tussen naast elkaar gelegen kleurgebieden.Dit compenseert voor registratieproblemen bij het printen van de C-, M-, Y- en K-lagen van een afbeelding. Overlapping kan ongewenste witte open ruimtes of kleurlijnen tussen twee overlappende objecten voorkomen.

Printerinstellingen:

Volgt de printerinstellingen.

Uit:

Overlapping is uitgeschakeld.

Breed:

Er wordt een brede overlapping toegepast tussen de voorgrond- en achtergrondobjecten.

Als dit zichtbare overlapping veroorzaakt op uw print, gebruik dan de Smal-instelling.

Smal:

Een smalle overlap wordt toegepast tussen de voorgrond- en achtergrondobjecten.

Als ongewenste witte open ruimtes of kleurlijnen nog steeds zichtbaar zijn, gebruik dan de Breed-instelling.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Verschuiving

Hiermee kunt u de afdrukgegevens op de pagina naar rechts of omlaag verplaatsen. De afdruktaak kan tussen -30 tot 30 mm (1,18 inch) op de pagina worden verplaatst.

Opmerking: Als 'Verschuiving' is ingeschakeld, wordt elk deel van uw document dat buiten het afdrukbare gedeelte valt niet afgedrukt.


Marges bewerken

Af te drukken randmarges op het document kunnen afzonderlijk worden bewerkt om het afdrukveld te wijzigen. Eenheden kunnen worden ingesteld in “millimeters” of “inch”.

Elk margebied kan worden ingesteld tussen 4,3 mm tot 30,0 mm of 0,17 inch tot 1,18 inch.


Witte pagina's overslaan

Specifeert of blanco pagina's in het document moeten worden afgedrukt of niet, en of er naar de volgende pagina wordt doorgegaan of niet.

Printerinstellingen: Volgt de printerinstellingen.

Uit: Drukt af en blanco pagina's in het document worden behouden.

Aan: Slaat blanco pagina's in het document over en drukt onmiddellijk de volgende pagina af.


Glansmodus

Drukt af met een glanzende afwerking.

Printerinstellingen: Volgt de printerinstellingen.

Uit: Drukt af met een normale glans.

Aan: Drukt af met een glanzende afwerking.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Uitbreiden

Hiermee stelt u speciale functies in zoals Watermerk.

Watermerk

Overlays

Lettertypen

Gebruikersverificatie

OK

Annuleren

Toepassen


Watermerk

Het dialoogvenster [Watermerk] stelt de opties in met betrekking tot het afdrukken van het watermerk.

Wanneer de watermerkfunctie wordt gebruikt, kunt u overlappen en de tekst afdrukken naar de gegevens die door de applicatie zijn gemaakt.

Watermerk

Watermerklijst

Nieuw

Verwijderen

Wijzigen

Alleen eerste pagina

Taakinformatie

Taakinformatie afdrukken

Instellingen taakinformatie

Alleen eerste pagina

Controlepatroon voor kopiëren

Het kopieercontrolepatroon afdrukken

Donkerheid

Het watermerk laten staan bij het kopiëren

Patroon afdrukken in de achtergrond

Patroontype

Het kopieercontrolepatroon afdrukken met het watermerk van de taakinformatie

Let op: Het controlepatroon voor kopiëren wordt niet afgedrukt wanneer de kwaliteit is ingesteld op "Concept".

Standaard

OK

Annuleren


Watermerklijst

De lijst toont alle watermerken die u heeft gemaakt. Om een watermerk te gebruiken bij uw afdruktaak, zorgt u er voor dat het watermerk aangewezen is en klikt u op OK om de watermerkdialoog te verlaten.

Indien (Geen) is geselecteerd, wordt er geen watermerk afgedrukt.


Watermerk toevoegen/bewerken

Bevat opties voor het bewerken van watermerken.

Tekst

Formaat

Hoek

Lettertype

Kleur

Bijsnijden

Positie

OK

Annuleren


Tekst

Het maximum aantal tekens dat u kunt ingeven voor uw watermerk is 63.

De werkelijke hoeveelheid tekst die op de pagina past hangt af van het gebruik van hoofd- en kleine letters, het gebruikte lettertype, het tekstformaat en de hoek. Bij het gebruik van het 72 punts standaard lettertypeformaat, een document in A4 papierformaat en een hoek van 45 graden, passen er 20 hoofdletters of 26 kleine letters van de hoek linksonder tot de hoek rechtsboven van het document.

De Tekst die u hebt ingevoerd wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Formaat (Watermerk)

De standaardwaarde voor een watermerk is een lettertypeformaat van 72 punten. Het bereik kan worden ingesteld van 1 tot 600 punten.

Het watermerkformaat wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Hoek (Watermerk)

Een watermerk kan op de pagina worden gedraaid. Standaard wordt het watermerk met een hoek van 45 graden afgedrukt, maar dit kan worden aangepast van -180 tot +180 graden.

De watermerkhoek wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Lettertype (Watermerk)

Bepaalt het lettertype van het watermerk of het watermerk van de taakinformatie.

De instellingen voor het Lettertype van het watermerk worden rechts in het afdrukvoorbeeldgedeelte weergegeven.

De instellingen van het watermerk en het watermerk van de taakinformatie zijn niet met elkaar verbonden.


Kleur (Watermerk)

Bepaalt de kleur van het watermerk of het watermerk van de taakinformatie.

De watermerkkleur wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.

De instellingen van het watermerk en het watermerk van de taakinformatie zijn niet met elkaar verbonden.


Bijsnijden

Geen: Geen watermerkrand.

Cirkel: Voegt een ronde rand toe om uw watermerk.

Enkel frame: Voegt een rechthoekige rand toe om uw watermerk.

Dubbel frame: Voegt een dubbele rechthoekige rand toe om uw watermerk.

De instellingen voor het bijsnijden van het watermerk worden rechts in het afdrukvoorbeeldgedeelte weergegeven.


Positie

Stelt de afdrukpositie van het watermerk in of het watermerk van de taakinformatie.

U kunt de printpositie van het watermerk ook instellen door de nummers van -1000 tot +1000 voor X en Y in te voeren.

Positieve x-waarden staan rechts van het beginpunt, en positieve y-waarden staan onder het beginpunt. Negatieve x-waarden staan links van het beginpunt, en negatieve y-waarden staan boven het beginpunt. De standaardpositie voor het beginpunt van het watermerk is gecentreerd op de pagina.

Geeft de afdrukpositie van het watermerk of het watermerk van de taakinformatie weer.

De instellingen van het watermerk en het watermerk van de taakinformatie zijn niet met elkaar verbonden.


Alleen de eerste pagina

Standaard wordt het watermerk op iedere pagina van uw document afgedrukt. U kunt echter met behulp van de optie Alleen de eerste pagina er voor zorgen dat het watermerk alleen op de eerste pagina van iedere kopie van uw document wordt afgedrukt.


Gegevens printtaak

Printen van gebruikersnaam, computernaam, datum en andere gegevens zoals watermerk.

Indien een regulier watermerk wordt aangegevens, combineer taakgegevens en regulier watermerk voor het printen.


Instellingen van taakgegevens

Stel de details van wat u wilt printen in met gebruik van watermerken van taakgegevens.
Selecteer de taakgegevens die u wilt printen, en stel het watermerk [Kleur], [Formaat], [Lettertype] en andere gegevens in.

Selecteer taakgegevens om te printen

Formaat

Hoek

Dichtheid

Lettertype

Kleur

Positie

Standaard

OK

Annuleren


Selecteer taakgegevens om te printen

Stel de combinaties van details in als output in de vorm van een string van taakgegevens.

Gebruikersnaam

Output accountnaam van gebruiker.

Computernaam

Output computernaam.

Printernaam

Output printernaam.

Documentnaam

Output documentnaam aangegeven door de applicatie tijdens het printen.

Datum

Output de datum waarop het printen is begonnen.

Het printformaat volgt de instellingen in het Configuratiescherm "Regio- en taalinstellingen" - "Regio-instellingen" - "Standaarden en formaten"

Tijd

Output de tijd waarop het printen is begonnen.

Het printformaat volgt de instellingen in het Configuratiescherm "Regio- en taalinstellingen" - "Regio-instellingen" - "Standaarden en formaten"

De instellingen worden in het voorbeeld aan de rechterkand getoond.

Het voorbeeld toont taakgegevens die zijn verkregen toen het dialoogvensten van de [Instellingen van taakgegevens] als een sample-string was geopend. Tijdens het daadwerkelijke printen worden de gegevens op het moment van het printen geprint.


Formaat

Het bereik kan worden ingesteld van 1 tot 600 punten.

Het watermerkformaat wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Hoek

Een watermerk kan op de pagina worden gedraaid.

De watermerkhoek wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Dichtheid

Geef de dichtheid aan van het ondoorzichtige vullende patroon van het watermerk.

De dichtheid wordt weergegeven links van de scroll-balk. De schaal gaat van 0% tot 100%.

De instellingen worden getoond in het voorbeeld aan de rechterkant.


Alleen de eerste pagina

Alleen het watermerk van de taakgegevens op de eerste pagina printen.


Het kopieercontrolepatroon afdrukken

Drukt watermerken of taakinformatie af als controlepatroon voor het kopiëren

Als zowel watermerken en taakinformatie zijn ingeschakeld, worden watermerken afgedrukt als controlepatroon voor kopiëren en de taakinformatie wordt normaal afgedrukt

Let op: Het controlepatroon voor kopiëren wordt niet afgedrukt wanneer de kwaliteit is ingesteld op [Concept].


Donkerheid

Past de donkerheid aan van het controlepatroon voor kopiëren.

De dichtheid van het controlepatroon voor kopiëren kan vóór het afdrukken worden gewijzigd. De aanpassing kan in 5 stappen worden gemaakt van [Licht] naar [Donker].


Het watermerk laten staan bij het kopiëren

AAN: De achtergrond blijft staan wanneer het document wordt gekopieerd en er wordt een controlepatroon voor kopiëren met een ongeldig gemaakt watermerk of taakinformatie afgedrukt.

UIT: Het achtergrondpatroon blijft staan wanneer het document wordt gekopieerd en er wordt een controlepatroon voor kopiëren met een gemaakt watermerk of taakinformatie afgedrukt.


Patroon afdrukken in de achtergrond

Wanneer dit vakje is ingeschakeld, wordt er een patroon afgedrukt om ervoor te zorgen dat het controlepatroon voor kopiëren minder opvalt.


Patroontype

Specifieert het patroontype dat voor de achtergrond wordt gebruikt.

Hennepblad

Zeegolf

Weegschalen

Klaver

Schildpadschild

Kersebloesem

Opmerking: Het patroon wordt alleen toegepast op de achtergrond van het controlepatroon voor kopiëren.


Het kopieercontrolepatroon afdrukken met het watermerk van de taakinformatie

Schakel dit vakje in wanneer u watermerken en taakinformatie wilt afdrukken met controle voor kopiëren.


Overlays

Deze functie overlapt en drukt het formulier af dat op voorhand met de printer in het document is geregistreerd dat door de applicatie wordt opgegeven.

Dit is een handige functie wanneer u wilt bedekken en variabele teksten wilt afdrukken naar een standaardformulier, zoals offerte- of goedkeuringsdocumenten, of overlay- en afdrukinformatie, zoals de bedrijfsnaam, het logo of contacten met een vooraf bepaalde positie van de afdrukgegevens vanuit een algemene applicatie.

Overlays

Origineel afdrukken zonder overlay

Lijst bewerken

Testafdruk

Standaard

OK

Annuleren


Overlays

Selecteert of de overlays worden afgedrukt in de vorm van een document of het document wordt geregistreerd in de vorm van een nieuw formulier.

Gebruik geen overlay-afdrukken: Drukt het document af zonder het formulier te overlappen.

Overlay afdrukken: Overlapt en drukt het geselecteerde formulier of groep af in het af te drukken document.

Het af te drukken document registreren als een nieuw formulier: Registreert het af te drukken document als een nieuw formuleir met de printer.


Origineel afdrukken zonder overlay

Voor overlay afdrukken kunt u hiermee continu het oorspronkelijk document afdrukken voordat het formulier wordt overlapt.


Lijst bewerken

Stelt de overlaylijst in die kan worden geselecteerd in "Overlay afdrukken".

Je kunt een formulier toevoegen dat is geregistreerd met de printer of een combinatiegroep van formulieren, of het overlaytype van formulieren wijzigen die zijn geregistreerd bij de overlaylijst of groepcombinaties.

Overlaylijst

Een geregistreerd formulier toevoegen

Verwijderen

Wijzigen

Nieuwe groep

OK

Annuleren


Overlaylijst

Wijzigt de instellingdetails, of selecteert een te verwijderen formulier of groep uit de overlaylijst.

[Geen] is niet onderhevig aan verandering of verwijdering.


Een geregistreerd formulier toevoegen

Voegt een bestaand formulier toe dat is geregistreerd bij de printer voor het afdrukken van overlays naar de overlaylijst.

In het weergegeven dialoogvenster [Formulier bewerken], stelt u de naam van het formulier in dat moet worden weergegeven in de overlaylijst, de ID van het formulier dat is geregistreerd bij de printer en de afdrukstatus van het formulier.


Formulier bewerken

Stelt het detail van het formulier in dat al is toegevoegd aan de overlaylijst.

Formuliernaam

ID

Op pagina's afdrukken

Aangepaste pagina's

Verschuiving overlay-afdruk

OK

Annuleren


Verwijderen

Verwijdert de geselecteerde formulier(en) of groep(en).

Als [Geen] is geselecteerd, wordt de knop [Verwijderen] uitgeschakeld.

Het formulier dat in een groep wordt gebruikt, kan niet worden verwijderd.


Wijzigen

Wijzigt de instellingen met betrekking tot de uit de lijst geselecteerde vorm of de groep.


Nieuwe groep

Voegt een groep toe om meerdere vormen in de overlaylijst te overlappen.

Het dialoogvenster [Groep bewerken] stelt de weer te geven groepsnaam in de overlaylijst of formulieren die aan groep moeten worden toegevoegd in.

Er kunnen maximaal vier formulieren aan een groep worden toegevoegd.


Groep bewerken

Stelt de groep in om meerdere formulieren te overlappen.

Er kunnen maximaal vier formulieren aan een groep worden toegevoegd.

Groepsnaam

Lijst met toegevoegde formulieren

Lijst met beschikbare formulieren

Toevoegen

Verwijderen

OK

Annuleren


Testafdruk

Een testafdruk drukt het formulier af in [Afdrukstand] van de instelling.


Nieuw formulier

Stelt de informatie in om met de printer te registreren wanneer het document wordt geregistreerd om te worden afgedrukt als formulier en de informatie die moet worden gebruikt door het geregistreerde formulier in het stuurprogramma.

Informatie printerregistratie

Formuliernaam

ID

Geregistreerde overlay-verschuiving

Informatie stuurprogrammaregistratie

Op pagina's afdrukken

Aangepaste pagina's

Testafdruk van het formulier na de registratie

OK

Annuleren


Lettertypen

TrueType lettertype uitvoertype

Lettertypevervanging

Lettertypevervangingstabel

Standaard

OK

Annuleren


TrueType lettertype uitvoertype

Downloaden als Outline-lettertype:

Indien deze optie gebruikt wordt, worden de TrueType lettertypen in de printer geladen als outline-lettertypen. Dit betekent dat de afhandeling en oplevering van het lettertype uitgevoerd wordt door de printer, en de processing die de PC moet uitvoeren minimaal is.

Dit is de beste instelling voor de meeste omstandigheden, omdat er minder data naar de printer hoeft te worden gestuurd.

Downloaden als Bitmap-lettertype:

Indien deze optie gebruikt wordt, worden de TrueType lettertypen in de printer geladen als bitmaps. Dit betekent dat de afhandeling en oplevering van het lettertype uitgevoerd wordt op uw PC, de printer heeft dan veel minder te doen.

Dit wordt alleen aanbevolen indien u problemen heeft bij het afdrukken van bepaalde lettertypen. Het kan wellicht enkele afdrukproblemen oplossen, het nadeel is dat er meer data naar de printer gestuurd moet worden, hetgeen kan leiden tot langere afdruktijden.

Tip: Bepaalde TrueType-lettertypen worden altijd geladen als bitmap lettertypen, ongeacht deze instelling.

Opmerking: De instellingen hier worden alleen doorgevoerd als een specifieke Truetype-lettertype niet is geselecteerd om vervangen te worden in de Lettertypevervangingstabel. Als u bijvoorbeeld een lettertype selecteert onder Voor TrueType-lettertype, worden deze instellingen pas doorgevoerd als Printerlettertypes gebruiken weergegeven wordt als (Niet vervangen).


Lettertypevervanging

Indien dit aangevinkt is komt de Lettertypevervangingstabel beschikbaar.


Lettertypevervangingstabel

In plaats van de lettertypen in uw document, vervangt de printer deze lettertypen met de ingebouwde lettertypen.

Dit kan nuttig zijn indien u een document hebt dat met een lettertype gemaakt is dat niet geïnstalleerd is op uw systeem, maar dat wel in de printer zit.

Het wordt echter normaal niet aangeraden, want het is zeer lastig om te voorspellen hoe uw document eruit gaat zien bij het afdrukken, er is geen methode om vooraf te zien hoe het document er met deze vervangende lettertypen uit zal zien.

Tip: U kunt een voorbeeld van alle lettertypen die in de printer zijn ingebouwd afdrukken via het bedieningspaneel van de printer.


Gebruikersverificatie

Stelt de informatie over de gebruikersverificatie in om te controleren of de persoon die aan het afdrukken is een geverifieerde gebruiker is voor een apparaat met gebruikers met behulp van beperkte toegangsbeheer.

Daarnaast stelt deze optie de totaalrekening in om de hoeveelheid afdrukverbruik (punten) in te trekken bij het opgeven van een totaalrekening is ingeschakeld.

Stelt de instelitems van het dialoogvenster [Gebruikersverificatie], de [Gebruikersnaam] en het [Wachtwoord] van de persoon die aan het afdrukken in als informatie over de gebruikersverificatie en [Verificatietype] die de bestemming en het type van de gebruikersverificatie opgeeft, evenals [Gebruikersverfiicatie gebruiken].

[Wachtwoord], [Verificatietype] en [Gebruikersverificatie gebruiken] worden mogelijk niet weergegeven in het dialoogvenster. Dit hangt van de instelling [Gebruikerverificatie-opties...] in "Apparaatopties".

Wanneer [Gebruikersverificatie gebruiken] wordt weergegeven, schakelt u [Gebruikersverificatie gebruiken] uit als de PIN van een client voor taakaccounting wordt gebruikt als verificatie-informatie.

De totaalrekening stelt het type en de naam van de totaalrekeing in om de hoeveelheid afdrukverbruik (punten) van elke gebruiker in te trekken.

Persoonlijk/groep: Specifieert de totaalrekening van de documentgebruiker en de verbonden groep.

Gedeeld: Specifieert een gedeelde totaalrekening in plaats van een groep.

De totaalrekening wordt weergegeven, afhankelijk van de instelling van [Gebruikerverificatie-opties...] in "Apparaatopties".


Apparaatopties

In Geïnstalleerde opties, dient u hardware opties te activeren die zijn toegevoegd aan uw printer. Bovendien wordt de printerdriverversie en copyrightinformatie weergegeven.

Geïnstalleerde opties

Taaktype om af te drukken

Wachtwoord controleren voor persoonlijk afdrukken

Gebruikerverificatie-opties

Watermerk taakgegevens

Haal printerinstellingen op

Informatie instelling

Info

Standaard

OK

Annuleren

Toepassen

Opmerkingen:

1. Haal Printerinstellingen en Printeropties is alleen zichtbaar als u het hulpprogramma Network Extensions hebt geïnstalleerd. Deze worden automatisch geïnstalleerd door het driver installatieprogramma op uw cd-rom of dvd, maar worden niet geïnstalleerd als u gebruikmaakt van de wizard “Printer toevoegen”.

2. De printeropties zijn op sommige printermodellen niet beschikbaar.


Geïnstalleerde opties

In Geïnstalleerde Opties dient u alle hardware-opties die zijn toegevoegd aan de printer, zoals Duplex Unit of Printeropslag, toe te staan.


Geïnstalleerde papierladen

Specificeert het aantal papierladen dat op de printer is geïnstalleerd (standaard 1). Als u extra papierladen toevoegt, zorg dan dat u dit getal verhoogt.

Opmerking: De universeellade is hier niet bij het aantal inbegrepen.


Duplex optie-eenheid

Selecteer dit onderdeel als de Duplex optie-eenheid aan uw printer is toegevoegd. Als dit is geactiveerd, worden de opties 2-zijdig afdrukken (Duplex) en Boekje beschikbaar op het tabblad Lay-out.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


SD-geheugenkaart

Selecteer deze optie als uw printer met een Vaste schijf van printer/SD-geheugenkaart is geconfigureerd.Wanneer dit vakje is ingeschakeld, worden [Gedeeld afdrukken] en [Persoonlijk afdrukken] beschikbaar gemaakt in [Taaktype] in het tabblad [Taakopties].

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Taaktype om af te drukken

Beperkt de taaktypen die kunnen worden geselecteerd in [Taaktype] in het tabblad [Taakopties].

Alle taaktypen afdrukken

Beperkt de taaktypen niet zodat alle taaktypen kunnen worden geselecteerd.

Alleen persoonlijke afdruktaken toestaan

Beperkt de taaktypen die alleen beschibaar zijn bij "Persoonlijk afdrukken". Andere taaktypen kunnen niet worden geselecteerd.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Wachtwoord controleren voor persoonlijk afdrukken

Bij apparaten die de functie "Persoonlijk afdrukken" ondersteunen, wordt dit vakje ingeschakeld wanneer de wachtwoordverificatie voor "Persoonlijk afdrukken" wordt ingeschakeld.

Bij [Persoonlijk afdrukken] kan het wachtwoord worden overgeslagen als het toegangsbeheer van de printer is ingeschakeld. Om een controlewachtwoord te vragen, schakelt u [Controlewachtwoord bij persoonlijk afdrukken in].

Als het toegangsbeheer van de printer is uitgeschakeld, wordt u, ongeacht de instelling, om het wachtwoord voor [Persoonlijk afdrukken] gevraagd.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Gebruikerverificatie-opties

Het dialoogvenster [Gebruikerverificatie-opties] stelt de items in met betrekking tot gebruikersverificatie.

Gebruikerverificatie-opties instellen voor elke gebruiker

Informatie over gebruikersverificatie invoeren bij het afdrukken

Samenvattende account

Verificatietype

Standaard verificatietype

OK

Annuleren


Gebruikerverificatie-opties instellen voor elke gebruiker

Schakel dit vakje in om een gebruikersnaam en wachtwoord voor elke gebruiker in te stellen als de informatie van de gebruikersverificatie voor het afdrukken naar een apparaat met gebruikers wordt beperkt door het toegangsbeheer.

Bij een PIN-verificatie met een gebruikte client voor taakaccounting, schakelt u het vakje "Gebruikerverificatieopties instellen voor elke gebruiker" in en schakelt u het vakje "Gebruikersverificatie gebruiken" in het dialoogvenster "Gebruikersverificatie" in dat wordt weergegeven in "Gebruikersverificatie..." in het tabblad "Uitbreiden" in "Printerinstelling".

Als "Gebruikerverificatieopties instellen voor elke gebruiker" is uitgeschakeld, wordt de gebruikersverificatie voor het document uitgevoerd zonder de aanmeldingsnaam en het wachtwoord van de computer.


Informatie over gebruikersverificatie invoeren bij het afdrukken

Schakel dit vakje in om de informatie over gebruikersverificatie op te geven voor het afdrukken naar een apparaat met gebruikers die worden beperkt door de toegangscontrole in het weergegeven dialoogvenster van de gebruikersverificatie tijdens het afdrukken vanaf een applicatie.

Als dit vakje is uitgeschakeld, wordt de gebruikersverificatie voor het document uitgevoerd zonder de aanmeldingsnaam en het wachtwoord van de computer.


Totaalrekening

Schakel dit vakje in om de totaalrekening op te geven om de hoeveelheid afdrukverbruik (punten) van elke gebruiker in te trekken.

Als dit vakje is ingeschakeld, worden de instelitems van de totaalrekening weergegeven in het dialoogvenster "Printerinstelling" van de gebruikersverificatie.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Verificatietype

Schakel dit vakje in om het type gebruikersverificatie van het document voor elke gebruiker op te geven.

Als dit vakje is ingeschakeld, worden de instelitems van het verificatietype weergegeven in het dialoogvenster "Printerinstelling" van de gebruikersverificatie.


Standaard verificatietype

Selecteer het standaard afdrukverificatietype wanneer het gebruikersverificatietype van het document niet voor elke gebruiker is opgegeven.

Automatisch: Volg de methode voor het aanmelden bij de computer. De verificatie wordt uitgevoerd met [Server LDAP] wanneer u bent aangemeld op een domein of met [Apparaat lokaal] wanneer u aangemeld op een computer.

Apparaat lokaal: Verifieert met de gebruikersinformatie op de printer.

Server LDAP: Verifieert met behulp van LDAP in de gebruikersinformatie van de server.

Server Kerberos: Verifieert met behulp van Kerberos in de gebruikersinformatie van de server.


Watermerk taakgegevens

Schakel de optie [Alleen beheerder kan wijzigingen autoriseren] in om er voor te zorgen dat alleen gebruikers met printerbeheerder-rechten wijzigingen kunnen maken van de instellingen in [Watermerk]-[Taakgegevens].

Gebruikers zonder printerbeheerder-rechten kunnen printen met gebruik van de details die zijn ingesteld door een gebruiker met printerbeheerder-rechten met gebruik van [Geavanceerd]-[Standaardinstellingen] in de eigenschappen van de printer.


Haal printerinstellingen op

Als u op de knop 'Haal printerinstellingen op' drukt, zoekt de printer welke hardwareopties zijn geïnstalleerd (zoals extra papierbakken). De printerdriver wordt dan automatisch geüpdate zodat deze veranderingen worden weergegeven.

Opmerking: Deze functie werkt alleen maar via een TCP/IP-verbinding (LPR-poort).


Informatie instelling

Als u op de knop Haal printerinstellingen op drukt, wordt in het vak Informatie instelling informatie weergegeven zoals welk papier aan de papierladen is toegewezen, printergeheugen, tonerniveaus en veel meer. De weergegeven informatie hangt af van uw printermodel.


Toepassen

Slaat uw wijzigingen op en het dialoogvenster blijft geopend.

De knop Toepassen is niet beschikbaar op Windows NT 4.0.


Informatie instelling

Geeft de printerdriverinstellingen weer zoals Papierformaat, Papierbron, Papiertype, Kleurmodus en Resolutie.


Annuleren

Sluit het dialoogvenster zonder uw wijzigingen op te slaan.


Geavanceerd

De geavanceerde instellingen zijn nuttig bij het oplossen van bepaalde afdrukproblemen.


Lijst met beschikbare formulieren

Geeft een lijst met formulieren weer die aan de groep kunnen worden toegevoegd.


Testafdruk van het formulier na de registratie

De testafdruk drukt het formulier af nadat de registratie ervan is voltooid.

Het formulier wordt afgedrukt in de geregistreerde richting.


Toevoegen

Voegt een formulier toe in de lijst [Beschikbare formulieren] in de groepslijst.


Verwijderen

Verwijdert de geselecteerde formulier(en) uit de groepslijst.


Lijst met toegevoegde formulieren

Geeft een lijst met formulieren weer die al aan de groep zijn toegevoegd.


Groepsnaam

Voer de naam van de groep in.

Maximaal 63 enkelvoudige-/dubbelvoudige byte numerieke tekens kunnen worden ingevoerd.


ID

Voer de ID van het formulier in dat met de printer moet worden geregistreerd.

U kunt een waarde tussen 0 en 32767 invoeren voor de ID.


Geregistreerde overlay-verschuiving

Past de positie aan om het document op het formulier te registreren.

In [Rechts] en [Boven] kunt u een aanpassingswaarde tussen -30 mm en 30 mm invoeren.

[Rechts]: Stelt de horizontale richting in mm in door de linkse (min) of rechtse (plus) knop aan te passen.

[Boven]: Stelt de verticale richting in mm in door de onderste (min) of bovenste (plus) knop aan te passen.

Opmerking: Deze instelling is geldig voor alle gebruikers en printerstuurprogramma's die dit formulier gebruiken. Na de registratie kan het niet meer worden gewijzigd.


Formuliernaam

Voer de naam van een fomulier in dat moet worden weergegeven in de overlaylijst.

Maximaal 63 enkelvoudige-/dubbelvoudige byte numerieke tekens kunnen worden ingevoerd.


Lijst bewerken

Stelt de overlaylijst in die kan worden geselecteerd in "Overlay afdrukken".

Je kunt een formulier toevoegen dat is geregistreerd met de printer of een combinatiegroep van formulieren, of het overlaytype van formulieren wijzigen die zijn geregistreerd bij de overlaylijst of groepcombinaties.


Aangepaste pagina's

Specifieert de af te drukken pagina's om het formulier af te drukken wanneer "Aangepast" is geselecteerd in de lijst [Op pagina's afdrukken].

Om de paginanummer in te voeren, geeft u meerdere paginanummers op door deze te scheiden met een komma (,), zoals 1,3,6, of een paginabereik, zoals 4-8.

U kunt maximaal 999 pagina's opgeven.


Verschuiving overlay-afdruk

Stelt het papier in om het formulier te overlappen.

In [Rechts] en [Boven] kunt u een aanpassingswaarde tussen -30 mm en 30 mm invoeren.

[Rechts]: Stelt de horizontale richting in mm in door de linkse (min) of rechtse (plus) knop aan te passen.

[Boven]: Stelt de verticale richting in mm in door de onderste (min) of bovenste (plus) knop aan te passen.


Op pagina's afdrukken

Stelt het papier in om het formulier te overlappen.

Alle pagina's

Eerste pagina

Even pagina's

Oneven pagina's

Aangepast: Drukt af op pagina's die worden opgegeven in [Aangepaste pagina's].


Kleurmodus

Selecteert de kleurinstellingen in de printer.

Automatisch: De printerdriver kiest automatisch de meest geschikte kleurinstellingen. Dit wordt aanbevolen voor de meeste documenten.
Officedocument: Kleurtonerverbruik wordt onderdrukt.
Officekleur: Aanbevolen voor het aanpassen van de kleuren als u vanuit applicaties zoals tekstverwerkingsprogramma 's, spreadsheets, presentatiesoftware of webbrowsers print.
Graphic Pro: Aanbevolen voor het aanpassen van kleuren als u vanuit professionele applicaties zoals Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress of Corel Draw wilt afdrukken.
Geen kleurkoppeling: De printer voert helemaal geen kleurbijstelling uit. Selecteer deze optie als u de kleurkoppelingsmogelijkheden van uw applicatieprogramma gebruikt.
Grijswaarden: De printer converteert de kleuren in grijswaarden en drukt af met alleen zwarte toner.


IDH_COLOR_PREVIEW

Toont een afdrukvoorbeeld van de huidige geselecteerde kleurinstellingen, waaronder helderheid en contrast..


IDH_COLOR_TASK_DETAIL

Geeft de opties weer voor de huidige geselecteerde kleurmodus.


Graphic Pro

Graphic Pro wordt aanbevolen voor het aanpassen van kleuren als u vanuit professionele applicaties zoals Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress of Corel Draw wilt afdrukken.

Graphic Pro gebruikt de ingebouwde ondersteuning van de printer voor ICC-kleurkoppeling op profielbasis. Dit biedt een krachtig systeem voor het koppelen tussen RGB-invoerapparaten (bijvoorbeeld scanners of digitale camera 's) en uw printer. Hiermee kunt u ook geavanceerde kleurkoppelingstaken uitvoeren zoals het simuleren van de uitvoer van andere printers.

Om de kleurovereenkomst functies te gebruiken van Graphics Pro, moet u eerst de ICC-profielen downlowden van uw printer interne opslag. U kunt de profielen downloaden door gebruik te maken van het Configuration Tool hulpprogramma. Voor meer informatie raadpleeg het helpbestand van het hulpprogramma of uw gebruikershandleiding.

Om de ICC-profielen voor uw apparaten te krijgen, neem contact op met uw dealer of met de producent van het apparaat.


Grijswaarden

Indien u Grijswaarden selecteert, converteert de printer de kleuren in grijswaarden en drukt af met alleen zwarte toner. Door op Opties te klikken kunt u de Helderheid en Contrast bijstellen.


Office kleur

Officekleur wordt aanbevolen voor het aanpassen van de kleuren als u vanuit applicaties zoals tekstverwerkingsprogramma 's, spreadsheets, presentatiesoftware of webbrowsers print.

De kleurinstellingen vervat in Officekleur hebben alleen invloed op RGB-kleurgegevens.

Om de RGB-kleuren beter te kunnen regelen, gebruik de Colour Correct Utility. Nadat de aanpassingen m.b.v. dit hulpprogramma zijn gemaakt, kunnen zij vervolgens geselecteerd worden uit de opties Officekleur. Voor meer informatie raadpleeg het helpbestand van de Colour Correct Utility of uw printerhandleiding.

Opmerking: Het kan gebeuren dat de kleuren die op uw scherm worden weergegeven niet precies overeenkomen met de kleuren die afgedrukt worden. Het bereiken van een nauwkeurige kleurovereenkomst hang af van veel verschillende factoren, inclusief de instellingen van uw scherm.


Afdrukken omslag

Als u wilt dat voor de eerste pagina van uw document een ander papertype wordt gebruikt, selecteer de papierlade en het papiergewicht.


Zwart van de afbeeldingen weergeven met CMYK-toner

Wanneer de afdrukmodus van het tabblad Kleur is ingesteld op [aanbeveling] of wanneer de afdrukmodus is ingesteld op [officekleur] en [weergave van zwart] onder [gedetailleerde setup] is ingesteld op [automatisch], wordt het zwart van de afbeeldingen weergegeven met CMYK-toner.


Standaard

Wijzigt de printerdriverinstellingen weer in de standaardwaarden, maar alleen voor dit scherm. Veranderingen in andere printerdriverinstellingen worden niet beïnvloed.


Beveiligd afdrukken door codering

Met deze functie kunt u vertrouwelijke documenten en belangrijke zinnen tijdens het afdrukken beveiligen.

Gecodeerde afdrukgegevens kunnen niet worden gelezen, ook niet als deze gegevens tijdens het communicatieproces met de printer worden onderschept of van de HDD-/SD-geheugenkaart worden gelezen.

Bovendien worden afdrukgegevens die in de afdrukwachtrij op de HDD-/SD-geheugenkaart zijn geplaatst, automatisch verwijderd nadat ze zijn afgedrukt of nadat een ingestelde tijdperiode is verlopen.

Het afdrukken wordt gestart wanneer u het wachtwoord invoert in het bedieningspaneel van de printer.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


IDH_FONT_BUTTON

Geeft opties weer die te maken hebben met hoe lettertypes door de printer worden behandeld.


Het gebruik van overlays

Met het tabblad Overlay kunt u extra informatie toevoegen aan uw gedrukte documenten.

Een Overlay is een document van één pagina, of gedeeltes van een document die zijn opgeslagen op de HDD-/SD-geheugenkaart of in het flash-geheugen van de printer. Voorbeelden van overlays zijn bedrijfslogo's, bestelformulieren of veelgebruikte items in uw documenten. Het resultaat lijkt op de functie van het watermerk, maar met de mogelijkheid om het veel verder uit te werken.

Overlays kunnen bijvoorbeeld worden gebruikt voor het creëren van een bedrijfsbriefhoofd dat vervolgens voor al uw bedrijfscorrespondentie wordt gebruikt. Het logo en het adres waarmee het briefhoofd wordt gemaakt, zijn in de printer opgeslagen. Hierdoor wordt gegarandeerd dat het briefhoofd steeds consistent is bij allerlei toepassingen, en wordt tevens de hoeveelheid gegevens die naar de printer wordt gestuurd, beperkt.

Basisstappen voor het gebruik van Overlays:

1. Creëer de overlay. De meeste Window-toepassingen kunnen gebruikt worden om formulieren en overlays te ontwerpen. Nadat u de overlay hebt gecontroleerd, gebruik de functie 'afdrukken naar bestand' om een PRN-bestand te creëren met de overlay.
2. Sla de Overlay op de HDD-/SD-geheugenkaart of in het flash-geheugen van de printer op. U kunt Storage Device Manager-hulpprogramma gebruiken om het PRN-bestand naar de HDD-/SD-geheugenkaart of het flash-geheugen van de printer te downloaden. Zorg dat u de ID-waarden vastlegt die aan elke overlay die op de printer is opgeslagen worden toegewezen.
3. Selecteer het tabblad Overlay in de printereigenschappen, en klik vervolgens op de knop Overlays definiëren om informatie toe te voegen over de overlays die op uw printer zijn opgeslagen. U kunt de specifieke pagina's aangeven waarop u de overlay wilt toepassen en verschillende overlay ID-waarden combineren tot één enkele, door de gebruiker gedefinieerde naam voor de Overlay.
4. Voeg een of meerdere van de Gedefinieerde overlays aan de lijst met Actieve overlays toe door de Overlay-namen te selecteren, en vervolgens op de knop Toevoegen te klikken. Activeer Afdrukken met actieve overlays zodat de overlay(s) worden toegepast op het eerstvolgende geprinte document. Zolang deze overlay is geactiveerd, zullen alle toekomstige afdruktaken deze overlay gebruiken totdat de functie Afdrukken met actieve overlays wordt gedeactiveerd. Deze instelling kan ook voor een bepaald document worden geactiveerd vanuit een applicatie. Nadat het document is afgedrukt, gaat de functie automatisch weer terug naar een gedeactiveerde status als de applicatie wordt gesloten.
5. Voor het wijzigen van een bestaande overlay, volgt u de onderstaande stappen:
(1) Selecteer het te wijzigen object uit de lijst Gedefinieerde overlays.
(2) Geef een naam in die toegevoegd moet worden aan de Overlay Naam.
(3) Geef tot maximaal 3 Overlay ID-nummers in, gescheiden door komma's in het ID-waarde(n) invoervak.
(4) Selecteer de pagina's die met de overlay afgedrukt dienen te worden uit de lijst Afdrukken op pagina's.
(5) Indien u voor Aangepast hebt gekozen bij Stap (4), geef dan de paginanummers en of het bereik gescheiden door komma's, in het invoervak Aangepaste pagina's.
(6) Klik op de knop Toepassen om de wijzigingen aan een bestaande Gedefinieerde overlay op te slaan, of klik op de knop Toevoegen indien u een nieuwe Gedefinieerde overlay heeft gedefinieerd.
(7) Klik op de knop Sluiten indien u klaar bent met het maken of wijzigen van Gedefinieerde overlays.
6. Indien u wijzigingen hebt aangebracht in de dialoog Actieve overlays, klik dan op de knop Toepassen of OK om de wijzigingen op te slaan. Klik op de knop Annuleren om het dialoogscherm af te sluiten zonder de wijzigingen op te slaan.


IDH_HELP_BTN

Als u hierop klikt wordt een overzicht van dit dialoogvenster weergegeven.


IDH_HELP_BUTTON_HELP

Als u hierop klikt wordt een overzicht van dit dialoogvenster weergegeven.


Takencompressie

De printerdriver kan de printgegevens comprimeren zodat deze kleiner worden. Dit betekent dat het minder tijd in beslag neemt om de gegevens van uw computer naar de printer over te brengen. Daar komt bij dat Takencompressie tot gevolg heeft dat er minder gegevens naar de printer worden overgebracht; dit kan voor sommige netwerkomgevingen van belang zijn.

Bij de meeste moderne PC 's kan Takencompressie heel snel worden uitgevoerd, zodat u geen enkel effect merkt op de printsnelheid. Het is zelfs zo dat in bepaalde netwerkomgevingen het toepassen van takencompressie de printsnelheid ten goede komt vanwege de geringere hoeveelheid gegevens die naar de printer wordt overgebracht.

De mate van takencompressie kan worden geregeld door de volgende instellingen te gebruiken:

Geen

Printgegevens worden niet gecomprimeerd.

Snelle compressie

Deze instelling is de snelste compressiemethode, maar geeft wel een grotere hoeveelheid printgegevens dan de instellingen Normaal of Beste. Alleen aanbevolen als u een oude computer hebt.

Normale compressie

Printgegevens worden gecomprimeerd, met een gelijke verdeling tussen compressiesnelheid en omvang van printgegevens.

Beste compressie

Deze instelling biedt de kleinste hoeveelheid printgegevens.

Dit wordt aanbevolen voor de meeste situaties.

Opmerking: Als de printer is aangesloten op een IPP (Internet Printing Protocol)-poort, wordt de printgegevenscompressie niet uitgevoerd.


Opties

Geeft meer opties weer voor elk van de Afwerkingsmodussen (Standaard, Boekje, Posterafdruk, N-up).


Afwerkingsmodus

Bepaalt de lay-out van uw document op het papier, en bevat ook de opties voor gespecialiseerde paginalay-outs zoals voor boekjes en posters.

Standaard Normaal afdrukken voor de meeste documenten.

Boekje Drukt af op beide zijden van het papier, op zo 'n manier

dat bij het vouwen een boekje wordt gecreëerd.

Posterafdruk Vergroot een document en drukt dit af over verschillende vellen papier.

Nuttig voor het afdrukken van posters of banieren.

2-up Drukt 2 pagina's af op een blad papier.

4-up Drukt 4 pagina's af op een blad papier.

6-up Drukt 6 pagina's af op een blad papier.

8-up Drukt 8 pagina's af op een blad papier.

9-up Drukt 9 pagina's af op een blad papier.

16-up Drukt 16 pagina's af op een blad papier.

Tip: Voor het afdrukken van een boekje dient de optionele Duplexeenheid geïnstalleerd en geactiveerd te zijn bij de Apparaatopties van de printerdriver.


Afdrukvoorbeeld papierlay-out

Geeft een afdrukvoorbeeld van de printerdriverinstellingen zoals Pagina 's per blad en Rugmarge.


Zwarte afwerkingsmethode

Bepaalt de wijze waarop zwart afgedrukt wordt in kleurendocumenten.


Handmatige instellingen

Met deze opties kunt u de helderheid en het contrast bijstellen.


RGB-kleurinstellingen

Regelt hoe de printer de RGB-kleuren koppelt.


IDH_OKI_OVERLAYEDIT

Voegt de geselecteerde overlay toe aan de lijst met Gedefinieerde overlays.


Afwerker

Selecteer deze optie als de afwerkereenheid is aangesloten op uw printer.

Via de instellingen kan papier worden uitgevoerd naar de 100-vel stapelbare Afwerker (Afbeelding naar boven) of de 1000-vel stapelbare Afwerker (Afbeelding naar beneden).

Ook de functies Nieten en Ponsen zijn beschikbaar.

Als de Afwerker is geïnstalleerd, kunnen de papierformaten Indexkaart, DL, Com-10, Com-9 en Monarch niet worden gebruikt.

De geldige reeksen papierbreedte en lengte die gebruikt kunnen worden voor Aangepast formaat en Gebruikersformaat zijn 100~297mm (papierbreedte) en 148~1200mm (papierlengte).


Ponseenheid

Als u de Afwerkingseenheid hebt en u installeert een Ponseenheid, dan kunt u deze activeren in de printerdriver.

Opmerking: Zowel de Afwerkings- als de Ponseenheid zijn optische accessoires voor uw printer.


Actieve overlays

Geeft de lijst weer van een of meerdere overlays die kunnen worden toegepast op een document.

Om aan de lijst Actieve overlays een overlay toe te voegen, selecteert u een of meerdere uit de Gedefinieerde overlays en drukt u op de knop Toevoegen. U kunt op enig moment tot maximaal 4 overlays aan de lijst toevoegen. Gebruik de knop Verwijderen om een overlay uit de lijst Actieve overlays te verwijderen.


IDH_OVERLAY_ADD

Voegt de geselecteerde Gedefinieerde overlay (d.w.z. vooringestelde overlay) toe aan de lijst met Actieve overlays.


Gedefinieerde overlays

Gedefinieerde overlays zijn als vooraf opgeslagen instellingen. Zij worden niet op uw afdruktaak toegepast totdat ze zijn toegevoegd aan de lijst Actieve overlays en het keuzevak Afdrukken met actieve overlays is aangevinkt.

Om een Gedefinieerde overlay te activeren, dient u deze te selecteren en op de knop Toevoegen te klikken. Tot maximaal 4 Gedefinieerde overlays kunnen op enig moment worden gecombineerd in het actieve overlayvak. Dit betekent dat u tot maximaal 4 overlayelementen op enig moment kunt combineren - bijvoorbeeld een bedrijfslogo, paginaheader, pagina voetteksten en een bedrijfsadres.

Om een van de Gedefinieerde overlays te bewerken, selecteert u deze uit de lijst en klikt u op de knop Overlays definiëren.

Tot maximaal 32 overlays mogen op enig moment in de lijst Gedefinieerde overlay worden opgeslagen.


IDH_OVERLAY_DEL

Verwijdert de geselecteerde overlay uit de lijst met Gedefinieerde overlays.


Gedefinieerde overlays

Geeft de lijst weer van eerder gedefinieerde overlays.

Gedefinieerde overlays

Toevoegen

Bijwerken

Verwijderen

Overlaynaam

ID-waarde

Afdrukken op pagina's

Aangepaste pagina's


Testafdruk

Drukt een voorbeeld af van een overlay die is geselecteerd uit de lijst Gedefinieerde overlays.


Afdrukken met actieve overlays

Dit schakelt het afdrukken met overlays aan. Deze optie is beschikbaar om het afdrukken met overlays aan en uit te kunnen zetten zonder objecten van de lijst Actieve overlays af te moeten halen.


IDH_OVERLAYD_ADD

Voegt de gespecificeerde Overlay toe aan de lijst met Actieve overlays.


IDH_OVERLAYD_APPLY

Past wijzigingen toe tijdens het bewerken van een bestaand item uit de lijst Gedefinieerde Overlays.


Aangepaste pagina's

Als op de lijst met pagina 's Aangepast is geselecteerd bij Afdrukken, dan kunt u met de overlay een reeks pagina 's of specifieke pagina 's definiëren.

Voer een reeks pagina 's en/of specifieke paginanummers in, gescheiden door komma 's. Bijvoorbeeld: 1,3,6, 4-8.

U kunt pagina 's binnen de reeks van 1 tot 999 specificeren.


IDH_OVERLAYD_DEL

Verwijdert een geselecteerde Overlay uit de lijst Actieve overlays.


ID-waarde

Voer de ID in van de overlay die op uw printer is opgeslagen. Deze ID vertegenwoordigt de ID-waarde van de PCL-macro die is toegewezen tijdens het gebruik van de Storage Device Manager. Het bereik van geldige ID - nummers is van 0 tot 32767.

Tot maximaal 3 ID-waardes kunnen worden gespecificeerd om een enkele overlay te creëren uit deze drie verschillende PCL-macro 's. Geef de scheiding van de ID-nummers aan d.m.v. komma's. (Voorbeeld: 32, 7, 125). Macro 's worden uitgevoerd in de volgorde waarop ze zijn ingevoerd.


Overlaynaam

Voer een beschrijvende naam in tijdens het definiëren van de overlay die in de printer zal worden opgeslagen.

U mag in Windows 95/98 tot maximaal 31 dubbel-byte tekens invoeren of 63 enkel-byte tekens. U mag in Windows NT4.0/2000/XP tot maximaal 63 dubbel- of enkel-byte tekens invoeren.


Afdrukken op pagina's

Specificeert de pagina 's die afgedrukt zullen worden met gebruik van de overlay. Selecteer uit de lijst van voorgedefinieerde pagina 's die hieronder worden weergegeven, of selecteer Aangepast om specifieke pagina 's te definiëren.

Alle pagina's

Eerste pagina

Even pagina's

Oneven pagina's

Aangepast: Overlay wordt afgedrukt op de pagina ' s die zijn ingevoerd op de Aangepaste pagina ' s.


Aangepaste instellingen poster

Bepaalt het aantal bladen papier waarover het document wordt verspreid.

X: Specificeert het aantal bladen over de breedte.
Y: Specificeert het aantal bladen over de lengte.


Aangepaste instellingen

Bepaalt hoe de Poster over diverse bladen papier wordt afgedrukt.

Oriëntatie

Aangepaste instellingen poster


Oriëntatie

Selecteert de Posteroriëntatie over de lengte van het papier.

Automatisch: De printerdriver selecteert automatisch staand of liggend zodat het formaat van de poster over alle pagina ' s wordt benut.
Staand: Drukt de gehele poster af over de breedte van het papier.
Liggend: Drukt de gehele poster af over de lengte van het papier.


Papierinvoeropties

Papierinvoeropties bevatten onderwerpen die te maken hebben met hoe het papier ingevoerd wordt in de printer, en ook opties die u in staat stellen uw eigen papierformaat te definiëren.


Rugmarge

Voegt een marge toe die extra ruimte laat aan een zijde van het papier, zodat het document kan worden ingebonden (of bijvoorbeeld kan worden geponst). De inbindmarge kan variëren van 0 tot 30 mm (0 tot 1,18 inches)

Indien er een inbindmarge wordt toegevoegd, wordt de hele pagina verkleind om de benodigde extra ruimte te maken. Hoe groter de marge, des te meer het document wordt verkleind.

(Geen): Geen inbindmarge.
Links: Voegt een marge toe aan de linkerzijde van het papier.
Boven: Voegt een marge toe aan de bovenzijde van het papier.
Rechts: Voegt een marge toe aan de rechterzijde van het papier.
Onder: Voegt een marge toe aan de onderzijde van het papier.

Bij 2-zijdig afdrukken (Duplex), zijn de mogelijkheden voor de inbindmarge beperkt:

Indien Lange zijde is geselecteerd, zijn alleen Links en Rechts mogelijk.

Indien Korte zijde is geselecteerd, zijn alleen Boven en Onder mogelijk.

Tip: De inbindmarge is niet de gehele afstand van uw document tot de rand van het papier. De inbindmarge wordt toegevoegd aan andere marges die ingesteld zijn voor uw document, of zijn gedefinieerd voor uw papierformaat.


Printerinformatie

Deze opties worden gebruikt om extra hardware die aan de printer is toegevoegd, te activeren (bijv. harde schijf/SD-geheugenkaart, Duplexeenheid).


Positie

U kunt, wanneer u "Nieten" of "Ponsen" specificeert, de inbindpositie(s) op het papier specificeren.

Boven: Niet of ponst zodat het papier in twee posities boven is ingebonden.
Linksboven: Niet of ponst zodat het papier in een positie linksboven is ingebonden.
Rechtsboven: Niet of ponst zodat het papier in een positie rechtsboven is ingebonden.
Links: Niet of ponst zodat het papier in twee posities links is ingebonden.
Rechts: Niet of ponst zodat het papier in twee posities rechts is ingebonden.
Midden (Boekje): Niet zodat het papier in de twee middenposities is ingebonden als Boekje afdrukken wordt gespecificeerd. In dit geval wordt Ponsen ingesteld op Geen.

Opmerkingen:

i. Om Nieten te kunnen gebruiken, dient u een optionele Afwerker te hebben geïnstalleerd. Bovendien moet u zorgen dat de Afwerker geactiveerd is in de Apparaatopties van de printerdriver.

ii. Afhankelijk van het door u gebruikte papier of de afdrukoriëntatie, is er een aantal posities dat u niet kunt selecteren.

iii. Indien Midden (Boekje) wordt geselecteerd als niet-positie, betekent dit niet dat de pagina 's automatisch worden herschikt zodat zij als een echt boek kunnen worden gelezen. Als u wilt dat de pagina 's gerangschikt worden als een echt leesboekje, dan kunt u klikken op het tabblad Instellingen en uit het menu Lay-out, de optie Boekje selecteren.


Ponsen

U kunt de ponsgaten specificeren.

Uit: Er worden geen gaatjes geponst.
Aan: Er worden gaatjes geponst.
2 Gaatjes: Er worden 2 gaatjes geponst.
3 Gaatjes: Er worden 3 gaatjes geponst.

Opmerking: Om Ponsen te kunnen gebruiken, dient u een optionele Afwerker te hebben geïnstalleerd. Bovendien moet u zorgen dat de Afwerker geactiveerd is in de Apparaatopties van de printerdriver.

Opmerking: Als u Nieten opgeeft, worden de instelling Uitvoervak automatisch ingesteld op [Afwerker (Afbeelding naar beneden)], zodat het papier altijd aan de voorzijde wordt geniet.

Opmerking: Afhankelijk van het papier dat u gebruikt, kunnen sommige posities niet worden opgegeven.


Soort roteren

Alternatieve verticale en horizontale is uitvoer door sorteren.

Memo: Het is nodig om het apparaat te laden met harde schijf of SD-kaart, tijdens het gebruik van de functionaliteit van verticale en horizontale uitvoer.

Het is nodig om verticaal/horizontaal in te stellen en om hetzelfde blad in de lade van het apparaat te leggen.

Stel het menu van het apparaat in overeenstemming met het type en de grootte van het blad.

Instellingen van printformaat kunnen worden ingesteld in het geval dat wordt afgeweken van het normale/algemene printen.

Deze functie wordt mogelijk niet ondersteund, afhankelijk van het gebruikte model.


Toon berichtvenster

Indien de printer geconfigureerd is om de instellingen van de PC voorafgaand aan het afdrukken te controleren en er wordt een potentiële fout gevonden, dan wordt dit weergegeven in het berichtvenster.


Nieten

Stelt de niet-opties in voor de printerafwerker.

Geen: Papier wordt niet geniet.

1 Nietje: Papier wordt eenmaal geniet op de plaats zoals gespecificeerd in het menu Positie.

2 Nieten: Papier wordt tweemaal geniet op de plaatsen zoals gespecificeerd in het menu Positie.

Opmerkingen:

i. Om Nieten te kunnen gebruiken, dient u een optionele Afwerker te hebben geïnstalleerd. Bovendien moet u zorgen dat de Afwerker geactiveerd is in de Apparaatopties van de printerdriver.

ii. Als u Nieten selecteert, worden de Uitvoervakinstellingen automatisch ingesteld op Afwerker (Afbeelding naar beneden) zodat het papier altijd aan de voorzijde wordt geniet.

iii. Als u Midden(Boekje) in Inbindpositie specificeert, kunt u "Geen" of "2 Nietjes" selecteren. Om "2 Nietjes" te kunnen specificeren, moet u op het tabblad [Instellingen] de optie [Boekje] in Afwerkingsmodus selecteren. Bovendien moet u op de knop Opties klikken om het dialoogvenster te openen en "Geen limiet" in Signatuur te selecteren.

iv. Een aantal niet-posities is beperkt afhankelijk van het papier dat u gebruikt.

v. Er zijn grenzen aan het aantal pagina's dat samen geniet kan worden om een document te vormen. Het overschrijden van deze limiet kan leiden tot het vastlopen van het papier.

Mogelijk aantal vellen -Nieten

A4/Letter/Exective/B5:

50 vellen (Max. Zwaar 128g/m2 2 vellen + 80g/m2 48 vellen)

A3/B4/Legal:

25 vellen (Max. Zwaar 128g/m2 2 vellen + 80g/m2 23 vellen)

Mogelijk aantal vellen -Midden(Boekje)

2~10 vellen/bundel (Max. Zwaar 128g/ m2 1 vel + 80g/ m2 9 vellen)


Gebruikerverificatie-opties

Het dialoogvenster [Gebruikerverificatie-opties] stelt de items in met betrekking tot gebruikersverificatie.


Nieuw

Creëert een nieuw watermerk. Eenmaal gecreëerd, komt het watermerk voor selectie beschikbaar in de lijst hierboven.


Verwijderen

Verwijdert voorgoed het huidige, geselecteerde watermerk uit de lijst.


Wijzigen

Bewerkt het huidige, geselecteerde watermerk.


watermerk Button

Stel de details van wat u wilt printen in met gebruik van watermerken van taakgegevens.


IDH_WATERMK_PREVIEW

Geeft een afdrukvoorbeeld weer van de huidige watermerkinstellingen.


Een webpagina bekijken

Hiermee kunt u de geselecteerde webpagina openen.


OK

Slaat uw wijzigingen op en sluit het dialoogvenster.