Table des matières de l'aide

Les options du pilote de l'imprimante sont regroupées sous 4 onglets : Configuration, Options de travail, Étendre et Options du périphérique. Pour en savoir plus, sélectionnez l'une des rubriques ci-dessous.

Configuration

Options du papier, impression recto-verso, brochures, etc.

Options de travail

Qualité, Type de tâche, et plus.

Étendre

Configure des fonctions spéciales telles que la Filigrane.

Options du périphérique

Dans l'onglet Options du périphérique, ces fonctions spéciales vous permettent de définir les options relatives aux périphériques en option ajoutés à l'imprimante. Les informations sur les options installées dans l'imprimante sont lues et la configuration de la police, la version du pilote d’imprimante et les informations de copyright sont affichées.

Astuce : l'onglet Options du périphérique n'est accessible que par le biais du dossier Imprimantes sous Windows.


Configuration

L'onglet Configuration permet de sélectionner et définir les Paramètres du pilote, le Format, la Source du papier, le Type de papier, l'Impression recto verso, etc.

Paramètre du pilote

Format

Source

Type

Grammage

Appuyez sur le bouton [Options d'alimentation du papier] pour afficher la boîte de dialogue [Options d'alimentation du papier]. Pour plus de détails, reportez-vous à l'Aide dans la boîte de dialogue [Options d'alimentation du papier].

Mode de finition

Appuyez sur le bouton [Options] pour afficher la boîte de dialogue des options. Pour plus de détails, reportez-vous à l'Aide dans chaque boîte de dialogue.

Impression recto-verso (Duplex)

Orientation

Paramètre de couleur

Ce paramètre permet de basculer entre l'impression couleur et l'impression monochrome. Si vous cliquez sur le bouton Avancé lorsque Couleur est sélectionné, la boîte de dialogue Paramètres avancés de couleur s'ouvre, dans laquelle les paramètres avancés pour l'impression couleur peuvent être sélectionnés. Si vous cliquez sur le bouton Avancé lorsque Monochrome est sélectionné, la boîte de dialogue Paramètres avancés monochrome s'ouvre, dans laquelle les paramètres avancés pour l'impression monochrome peuvent être sélectionnés.

Économie de toner

Aperçu

Vous pouvez basculer entre le cadre de page et le cadre du réglage papier du périphérique en cliquant sur la petite icône affichée en bas de la zone d'aperçu.

À propos de

Par défaut

OK

Annuler

Appliquer


Paramètres du pilote

Enregistre les paramètres sélectionnés dans ce pilote.

Nom du paramètre:affiche les paramètres enregistrés sous le nom du paramètre sélectionné et les applique au pilote.

Enregistrer:Attribue un nom au paramètre courant et l'enregistre.

Gestion:En cliquant sur Gestion, vous pouvez gérer les paramètres du lecteu.


Gestion des paramètres du pilote

Nom du paramètre : affiche les paramètres enregistrés sous le nom du paramètre sélectionné.

Importer depuis un fichier : lit les paramètres du pilote enregistrés dans un fichier.

Exporter vers un fichier : écrit les paramètres enregistrés dans un fichier sous le nom sélectionné. Si vous lisez un fichier enregistré dans une imprimante installée sur un autre PC, vous pouvez utiliser les paramètres du fichier.

Supprimer : supprime de la liste les paramètres du pilote sélectionné.

Fermer : les paramètres enregistrés sous le nom du paramètre sélectionné sont appliqués.


Aperçu

Vous pouvez basculer entre le cadre de page et le cadre du réglage papier du périphérique en cliquant sur la petite icône affichée en bas de la zone d'aperçu.


Format

Sélectionne le format de papier de votre document. La liste inclut tous les formats de papier personnalisés que vous avez enregistrés.

Astuce : certains programmes permettent de définir le format de papier et peuvent remplacer les paramètres du pilote de l'imprimante.

Si la taille de page de votre document est différente de celle du papier installé dans l'imprimante, vous pouvez trouver que l'option Redimensionner le document à la page de l'imprimante est utile. Elle se trouve dans l'onglet Configuration.

Formats de papier définis par l'utilisateur

Deux méthodes s'offrent à vous pour définir vos propres formats de papier dans le pilote de l'imprimante.

1. Si vous sélectionnez l'option Défini par l'utilisateur dans la liste Format, la boîte de dialogue Sélectionner un format libre apparaît. Elle permet de définir la largeur et la hauteur du papier dans certaines limites. Il s'agit de l'option « Largeur x hauteur définies par l'utilisateur » figurant dans la liste Format de papier.

2. Si vous cliquez sur le bouton Options d'alimentation du papier , puis sur le bouton Format personnalisé , vous pouvez définir vos propres formats de papier et les enregistrer sous le nom de votre choix. Ces formats de papier s'affichent au bas de la liste des formats, sous le nom que vous leur avez attribué.

Remarque : L'option Redimensionner le document pour la page d'imprimante interagira avec les paramètres N-haut et Échelle qui se trouvent dans l'onglet Configuration. Appliquez chaque paramètre et observez ses effets dans la zone d'aperçu. Si les trois paramètres sont utilisés conjointement, Ajuster est appliqué en premier, puis n pages par feuille et enfin Echelle.


Source

Si vous sélectionnez un bac à papier (par exemple, Bac 1), l'imprimante utilise le papier de cette source pour votre travail d'impression.

Si vous sélectionnez Auto, l'imprimante choisit automatiquement un bac contenant le bon format de papier. Si vous choisissez une source de papier manuellement, veillez à ce que le bac à papier de l'imprimante contienne du papier du format correct.

Astuce : si vous ajoutez un nouveau bac à papier, veillez à augmenter le nombre de bacs installés dans l'onglet Options du périphérique .


Type

Sélectionnez le type de feuille de papier à imprimer.

Veuillez spécifier l’option de sélection automatique dans le plateau d'alimentation si vous souhaitez l’alimentation automatique en papier pour le type de feuille de papier sélectionné.

Le « Type de feuille de papier » utilisable diffère selon le « Format » et le « Plateau d’alimentation ».

Si « Paramètres imprimante » est sélectionné, le type de feuille de papier est imprimé en fonction des paramètres de l’imprimante.

Si « Paramètres imprimante » n'est pas sélectionné, veuillez vérifier que le type spécifié de feuille de papier se trouve dans le plateau.


Grammage

Sélectionne le grammage et le type de papier à utiliser.

Ce menu ne s'affiche que si un bac à papier spécifique (par exemple, Bac 1, Bac multifonction) est sélectionné dans le menu Source.

Paramètre d'imprimante

Léger

Moyen à léger

Moyen

Moyen à Lourd

Lourd

Ultra à lourd 1

Ultra à lourd 2

Ultra à lourd 3

Certains types de support pourraient ne pas être pris en charge selon le modèle utilisé.


Options d'alimentation du papier

Ces options permettent de définir le mode d'alimentation du papier dans l'imprimante, ainsi que des formats de papier personnalisés.

Impression de la couverture

Options d'alimentation du papier

Changement automatique de bac

Vérification des supports

Paramètres du bac multifonction

Utilisation du chargeur multifonction en mode manuel

Alimentation bord long

Format personnalisé (du papier)

Par défaut

OK

Annuler


Impression de la couverture

L'option Utiliser une source différente pour la première page permet de choisir un autre type de papier pour la première page du document.

Par exemple, cette option s'avère utile si vous imprimez un rapport, avec une couverture d'un type de papier spécial.


Changement automatique de bac

Si le papier est épuisé dans le bac en cours d'utilisation, cette option permet de passer automatiquement à autre un bac contenant du papier du même type et de poursuivre l'impression. Cette option est activée par défaut.


Contrôle du support

Active la fonction de vérification du format et du type de papier dans l'imprimante.

Lorsque cette case est cochée, une erreur est émise en cas de non-concordance entre le réglage du [Format] dans l'onglet [Configuration] et le réglage [Format de papier] sur l'imprimante.

Un erreur est également émise en cas de non-concordance entre l'un des réglages Étiquette de l'option [Grammage] dans l'onglet [Configuration] et le réglage [Type de support] sur l'imprimante.

Lorsque cette case n'est pas cochée, aucune erreur ne se produit et l'impression est effectuée malgré la non-concordance du format ou du type de papier. N'oubliez pas de vérifier le support avant l'impression.


Utilisation du chargeur multifonction en mode manuel

Si vous avez sélectionné cette option, l'imprimante attend que vous appuyiez sur le bouton ONLINE de l'imprimante avant d'alimenter le papier du chargeur multifonction. Cette fonction s'avère utile pour l'impression d'enveloppes par exemple.

Remarque : si le délai d'alimentation manuelle est dépassé, le travail est supprimé et l'imprimante repasse à l'état EN LIGNE.


Alimentation bord long

Sur certains modèles d'imprimante, il est possible d'alimenter du papier de format A4, A5, B5, 16K et Lettre dans le chargeur multifonction par le bord long et le bord court. L'imprimante ne détecte pas automatiquement le sens d'alimentation du papier provenant du chargeur multifonction. Par conséquent, si l'alimentation du papier s'effectue par le bord long, vous devez activer ce paramètre.

Certains modèles prennent en charge des largeurs de papier pouvant atteindre 328 mm.

Remarque : le paramètre Alimentation par le bord long ne figure pas dans tous les pilotes de tous les systèmes d'exploitation.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Format personnalisé (du papier)

Les formats de papier personnalisés que vous créez apparaissent dans le menu Format et peuvent être sélectionnés, de la même façon que les formats de papier existants.

Suivez la procédure ci-dessous pour définir un format de papier personnalisé :

1. Sélectionnez Fichier > Imprimer dans votre programme d'application.

2. Selon l'application, il se peut que vous deviez sélectionner le modèle d'imprimante, puis cliquer sur Propriétés. Les paramètres du pilote d'imprimante s'affichent alors.

3. Dans le pilote de l'imprimante, cliquez sur l'onglet Configuration, puis sur le bouton Options d'alimentation du papier...

4. Cliquez sur le bouton Format personnalisé. La boîte de dialogue Format personnalisé apparaît.

5. Dans la zone d'édition Nom, entrez un nom pour le format du papier que vous allez ajouter.

6. Sélectionnez les unités de mesure souhaitées, mm ou pouce, puis entrez la largeur et la longueur du papier dans les zones d'édition Largeur et Longueur.

7. Cliquez sur le bouton Ajouter>> pour ajouter le papier à la liste des formats de papier personnalisés. Le nom est ajouté à la zone de liste de la boîte de dialogue Format personnalisé et au menu Format.

8. Cliquez sur le bouton OK pour fermer la boîte de dialogue.

Les formats de papier personnalisés sont ajoutés à la fin du menu Format, sous l'option Personnalisé.

Le nombre maximum de formats de papier personnalisés pouvant être définis est de 32.


Mode de finition

Contrôle la mise en page du document sur le papier et comprend des options d'impression pour les brochures et les posters.

Standard/n pages par feuille

Brochure

Poster

Options du menu Mode de finition :

Standard Impression normale de la plupart des documents.
Brochure Imprime les deux côtés du papier de façon à former, une fois plié, une brochure.
Poster Agrandit un document et l'imprime sur plusieurs feuilles de papier.

Cette option est utile pour l'impression de posters ou de bandeaux publicitaires.

1 page par feuille : Imprime une page sur une feuille de papier (valeur par défaut).
2 pages par feuille : Imprime deux pages sur une seule feuille de papier.
4 pages par feuille : Imprime quatre pages sur une seule feuille de papier.
6 pages par feuille : Imprime six pages sur une seule feuille de papier.
8 pages par feuille : Imprime huit pages sur une seule feuille de papier.
9 pages par feuille : Imprime neuf pages sur une seule feuille de papier.
16 pages par feuille : Imprime seize pages sur une seule feuille de papier.


Standard/n pages par feuille

Permet d'imprimer plusieurs pages sur une seule feuille, le format de l'image de chaque page étant réduit.

Pages par feuille :

Cette option permet de réduire la taille de chaque page de façon à ce que le nombre souhaité de pages tienne sur une seule feuille de papier.

1 : Imprime une page sur une feuille de papier (valeur par défaut).

2 : Imprime deux pages sur une seule feuille de papier.

4 : Imprime quatre pages sur une seule feuille de papier.

6 : Imprime six pages sur une seule feuille de papier.

8 : Imprime huit pages sur une seule feuille de papier.

9 : Imprime neuf pages sur une seule feuille de papier.

16 : Imprime seize pages sur une seule feuille de papier.

Selon la sélection, la zone d'aperçu change. Confirmez la mise en page dans la zone d'aperçu.

Lorsque vous imprimez plusieurs pages par feuille, il arrive que l'impression ne soit pas centrée sur le papier. Lorsque le pilote de l'imprimante rétrécit la première page, il la place dans l'angle supérieur gauche de la page. Si vous utilisez les options Ajuster et Echelle, la position des pages sur la feuille de papier est parfois changée.

L'ordre dans lequel ces divers effets sont ajoutés à la page est le suivant : Ajuster est en premier lieu appliqué, suivi de n pages par feuille et de Echelle. Utilisez la fonction Aperçu pour vérifier les effets de vos changements.

Bordure :

Pour toutes les sélections de n pages par feuille différentes de 1, vous pouvez sélectionner une bordure de page destinée à encadrer l'image de chaque page qui sera imprimée sur la feuille de papier.

Mise en page :

Vous pouvez définir l'organisation de la page, si plusieurs images par page sont sélectionnées.

Marge de reliure :

Réduit le format de l'image à imprimer et ajoute une marge permettant de relier le document.

Astuce : si vous utilisez cette option et vous apercevez que le nombre de caractères par ligne ou le nombre de lignes par page a changé, essayez d'activer l'option Conserver la mise en page lors du redimensionnement du document dans les paramètres Avancés du pilote.


Brochure

Cette fonction permet de créer un document constitué de plusieurs pages avec deux images de page imprimées de chaque côté de la feuille de papier. Les feuilles sont ensuite pliées en deux pour créer un livret ou une série de livrets qui seront regroupés pour constituer un livre. Pour pouvoir utiliser cette fonction, vous devez installer une unité duplex dans l'imprimante et valider l'option Duplex.

Signature :

Indique le nombre de pages imprimées contenues dans chaque brochure (n'oubliez pas que chaque page imprimée comportera quatre images par page, soit deux au recto et deux au verso).

Si l'option 2 pages est cochée, le nombre de pages imprimées dans chaque brochure est multiplié par deux. Ces valeurs sont indiquées en rouge foncé ci-dessous.

Aucune : Crée un livret en pliant toutes les pages imprimées ensemble.
4 (8) : Chaque page imprimée est pliée en deux pour créer un livret. Plusieurs livrets peuvent ensuite être reliés pour créer un livre.
8 (16) : Des ensembles de deux pages imprimées sont pliés pour créer un livret. Plusieurs livrets peuvent ensuite être reliés pour créer un livre.
12 (24) : Des ensembles de trois pages imprimées sont pliés pour créer un livret. Plusieurs livrets peuvent ensuite être reliés pour créer un livre.
16 (32) : Des ensembles de quatre pages imprimées sont pliés pour créer un livret. Plusieurs livrets peuvent ensuite être reliés pour créer un livre.
2 pages : Impression de brochure comportant deux pages par feuille.
De droite à gauche : L'impression et le pliage sont réalisés de façon à ce que le livret s'ouvre à droite. Cette fonction est utile pour les langues du Moyen-Orient qui s'écrivent de droite à gauche.
Marge de reliure : Ajoute une marge qui prévoit un espace supplémentaire sur un côté de la feuille de papier pour pouvoir relier le document (ou le perforer par exemple).

Remarque : le format des données du fichier d'attente doit être EMF pour que l'impression du livret soit réalisée correctement.

Astuce : si vous utilisez cette option et vous apercevez que le nombre de caractères par ligne ou le nombre de lignes par page a changé, essayez d'activer l'option Conserver la mise en page lors du redimensionnement du document dans les paramètres Avancés du pilote.


Poster

La fonction Poster agrandit une page de document et l'arrange en mosaïque sur plusieurs pages. Elle permet de juxtaposer les pages (en utilisant du ruban adhésif par exemple) pour créer un grand poster.

Agrandir :

2 : Arrange le document en mosaïque sur 2 pages.
4 : Arrange le document en mosaïque sur 4 pages.
9 : Arrange le document en mosaïque sur 9 pages.
Personnaliser : Permet de définir le nombre de pages sur lesquelles le document est arrangé en mosaïque.

Ajouter des repères de surimpression :

Imprime des symboles aux 4 coins du document qui indiquent l'endroit de la découpe.

Vous pouvez choisir la couleur des repères de coupe en cliquant sur le bouton Couleur...

Ajouter un chevauchement :

Imprime les pages de façon à former un chevauchement entre feuilles adjacentes lors de leur juxtaposition. Cette fonction est utile si vous ne juxtaposez pas les pages du poster exactement à chaque bord. La largeur du chevauchement peut être comprise entre 0,1 et 20 mm.


Impression recto-verso (Duplex)

L'impression sur les deux côtés du papier (recto-verso) est également connue sous le nom d'impression Duplex. Pour imprimer le papier recto-verso : L'unité d'impression Duplex en option doit être installée et activée dans les Options du périphérique du pilote de l'imprimante.

(Aucun) :

L'imprimante n'imprime pas sur les deux côtés du papier.

Bord long :

Les pages sont reliées sur le bord long (longueur).

Dans le cas d'une orientation de type Portrait, le verso de la page est imprimé dans le même sens que le recto. Ceci permet d'obtenir un document imprimé facile à lire lorsqu'il est relié à gauche ou à droite.

Dans le cas d'une orientation de type Paysage, le verso de la page est imprimé dans le sens opposé au recto. Ceci permet d'obtenir un document imprimé facile à lire lorsqu'il est relié en haut ou en bas.

Bord court :

Les pages sont reliées sur le bord court (largeur).

Dans le cas d'une orientation de type Portrait, le verso des pages est imprimé dans le sens opposé au recto. Ceci permet d'obtenir un document imprimé facile à lire lorsqu'il est relié en haut ou en bas.

Dans le cas d'une orientation de type Paysage, le verso de la page est imprimé dans le sens opposé au recto. Ceci permet d'obtenir un document imprimé facile à lire lorsqu'il est relié à gauche ou à droite.

Remarque : cette fonction est disponible uniquement si une unité Duplex est installée. Une fois l'unité Duplex installée sur votre imprimante, ouvrez l'onglet Papier dans Propriétés de l'imprimante et appuyez sur la touche Options du périphérique . Cochez la case Unité Duplex pour l'activer.


Orientation

Sélectionne l'orientation du document.

Portrait : Imprime le document sur toute la largeur du papier.
Paysage : Imprime le document sur toute la longueur du papier.
180 : Fait pivoter le document de 180 degrés et l'imprime.

Astuce : la rotation sur 180 degrés s'applique également si vous choisissez l'impression n pages par feuille.


Paramètre de couleur

Si vous cliquez sur le bouton Avancé lorsque Couleur est sélectionné, la boîte de dialogue Paramètres avancés de couleur s'ouvre, dans laquelle les paramètres avancés pour l'impression couleur peuvent être sélectionnés. Si vous cliquez sur le bouton Avancé lorsque Monochrome est sélectionné, la boîte de dialogue Paramètres avancés monochrome s'ouvre, dans laquelle les paramètres avancés pour l'impression monochrome peuvent être sélectionnés.


Couleur

Les options relatives à l'impression des couleurs sont définies dans Détails du paramètre de couleur.

Mode couleur

Automatique

Couleurs Office

Graphiques Pro

Pas de colorimétrie

Color Swatch

Par défaut

OK

Annuler


Automatique

Si vous sélectionnez Automatique, le pilote de l'imprimante choisit automatiquement les paramètres d'impression couleur les plus appropriés. Recommandé pour la plupart des documents.


Couleurs Office

Cette option est recommandée pour le réglage des couleurs lors de l'impression à partir d'applications comme des traitements de texte, des feuilles de calculs, des logiciels de présentation ou des navigateurs Web.

Les paramètres de couleur contenus dans l'option Couleurs Office affectent uniquement les données de couleur RVB.

Paramètres de couleurs RVB

Options de colorimétrie

Paramètres de l'utilitaire Colour Correct

Finition noire

Ajuster l'intensité

Luminosité

Saturation


Options de colorimétrie

Permet de définir la représentation des couleurs dans le processus d’appariement des couleurs du mode bureautique des couleurs. Sélectionne l’élément qui correspond aux conditions dans l’équipement d’entrée RVB.

Écran - Auto :

Lors de l’appariement des couleurs, permet de représenter la couleur par le mode le plus adapté au document à imprimer, en mettant l’accent sur la compatibilité avec l’écran. Veuillez utiliser ce réglage en général.

Écran - Perceptuel :

Lors de l’appariement des couleurs, représente la couleur par le mode mettant l’accent sur la gradation adaptée à l'image naturelle de la photographie et sur la compatibilité avec l'écran.

Écran – Vif :

Lors de l’appariement des couleurs, représente la couleur par le mode mettant l’accent sur la clarté des formes, les caractères et la compatibilité avec l'écran.

Écran – lumineux :

Lors de l’appariement des couleurs, représente la couleur par le mode mettant l’accent sur la gradation adaptée à l'image naturelle de la photographie et sur la compatibilité avec l'écran plus lumineux.

Adobe RGB :

Les couleurs Adobe RVB dans la palette de l'imprimante sont imprimées sans modification. Seules les couleurs qui se situent hors de la palette de l’imprimante sont appariées avec la couche extérieure. Convient pour l’appariement des couleurs spécifiques d’Adobe RVB.

sRVB :

Les couleurs sRVB dans la palette de l’imprimante sont imprimées sans modification. Seules les couleurs qui se situent hors de la palette de l’imprimante sont appariées avec la couche extérieure. Convient pour l’appariement des couleurs spécifiques de sRVB.


Paramètres de l'utilitaire Colour Correct

Imprime à l'aide des réglages de couleurs effectués avec l'utilitaire Colour Correct.

Ce menu ne s'affiche pas si aucun réglage n'a été effectué à l'aide de l'utilitaire Colour Correct.

L'utilitaire Colour Correct est fourni sur le CD-ROM du pilote d'imprimante. Vous devez l'installer séparément. En effet, il n'est pas installé avec le pilote d'imprimante.

Il dispose des fonctions suivantes :

- Les couleurs de la palette Office peuvent être individuellement ajustées. Ceci est utile pour modifier le mode d'impression d'une couleur spécifique.

- Les couleurs peuvent être ajustées en modifiant les options Teinte, Saturation et Gamma. Ceci est utile pour modifier la sortie couleur globale.


Finition noire

Contrôle la façon dont le noir est imprimé dans les documents couleur.

Auto :

Sélectionne automatiquement le mode optimal de finition noire.

Noir composite (CMJN) :

Utilise les cartouches d'encre cyan, magenta, jaune et noire (CMJN) pour représenter le noir.

Recommandé pour les photographies en couleur.

Noir véritable (N) :

Utilise à 100 % la cartouche d'encre noire pour représenter le noir.

Recommandé pour du texte et des graphiques professionnels.


Luminosité

Ajuste la luminosité de l'impression. Plus la luminosité est élevée, plus la sortie d'impression est claire.

De même, si la luminosité est réduite, l'impression obtenue est plus foncée.

Note : La valeur spécifiée pour le paramètre graphique est incorrecte.


Saturation

La saturation désigne la densité (ou pureté) des couleurs.

En diminuant la saturation, on peut obtenir des couleurs moins intenses, tandis qu'en l'augmentant, on obtient des couleurs plus intenses.

Astuce : si les couleurs imprimées sont trop intenses, vous pouvez les ajuster en réduisant la saturation et en augmentant la luminosité en conséquence. En règle générale, la saturation doit être diminuée d'autant que la luminosité a été augmentée.

Par exemple, si vous diminuez la saturation de 10, vous devez également augmenter la luminosité de 10. L'utilisation des réglages de luminosité et de saturation permet d'obtenir de meilleurs résultats.

Note : La valeur spécifiée pour le paramètre graphique est incorrecte.


Graphiques Pro

Graphique Pro utilise la prise en charge intégrée de l'imprimante pour la colorimétrie basée sur le profil ICC. Cette option fournit un système puissant pour la correspondance entre les périphériques d'entrée RVB (scanneurs ou appareils photo numériques par exemple) et votre imprimante. Il vous permet d'effectuer des tâches de colorimétrie avancées, telle que la simulation de la sortie à partir d'autres imprimantes.

Colorimétrie de profils ICC

Simulation de l'imprimante

Désactiver la colorimétrie pour la création de profils

Profil d'entrée

Profil de sortie

Précision de la colorimétrie

Finition noire

Texte/graphiques en noir intégral


Colorimétrie de profils ICC

Votre imprimante est capable de mémoriser les profils ICC sur sa mémoire interne, puis de les utiliser pour effectuer la correspondance des couleurs. Cette option fournit un système puissant pour la correspondance entre les périphériques d'entrée RVB (scanneurs ou appareils photo numériques par exemple) et votre imprimante.

Sous Profil d'entrée, sélectionnez le profil ICC correspondant au périphérique utilisé pour capturer ou afficher le document. En règle générale, il s'agit d'un scanneur, d'un appareil photo numérique ou d'un moniteur.

Sous Profil de sortie, sélectionnez l'option Profil résidant qui représente votre imprimante.

Pour utiliser les fonctions de colorimétrie fournies par Graphique Pro, vous devez au préalable télécharger des profils ICC sur le carte mémoire SD et disque dur interne de votre imprimante. Vous pouvez télécharger les profils à l'aide de Configuration Tool. Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire ou au manuel de l'utilisateur de votre imprimante.

Pour obtenir des profils ICC destinés à vos périphériques, prenez contact avec votre fournisseur ou le fabricant du périphérique.


Simulation de l'imprimante

Sélectionnez cette option si vous souhaitez simuler un autre périphérique de sortie, une autre imprimante ou presse d'impression par exemple.

Pour la simulation de l'imprimante, sélectionnez les options suivantes :

- Profil RVB d'entrée (scanneur, appareil photo ou moniteur)

- Profil cible de simulation (profil ICC d'une presse d'impression ou d'une autre imprimante)


Désactiver la colorimétrie pour la création de profils

Si vous utilisez un logiciel tiers pour créer des profils ICC pour votre imprimante, le système vous invite généralement à imprimer une image cible ou un modèle de fichier. Lors de l'impression de l'image cible, sélectionnez Désactiver la colorimétrie pour une création de profils. Cette option désactive la fonction de correspondance des couleurs de l'imprimante et cette dernière ne limite pas l'épaisseur des couches d'encre.

Ceci permet au logiciel de capturer les caractéristiques précises de l'imprimante afin qu'un profil ICC précis soit créé.

Remarque : n'utilisez pas ce mode pour les impressions standard.


Profil d'entrée

Profil RVB

Profil cible de simulation


Profil RVB

Sous Profil RVB, sélectionnez le profil ICC correspondant au périphérique utilisé pour capturer ou afficher le document. En règle générale, il s'agit d'un scanneur, d'un appareil photo numérique ou d'un moniteur.

sRVB

Sélectionnez cette option lorsque votre périphérique d'entrée utilise l'espace de couleurs sRVB.

RVB Source 1 à 12

Lorsqu'un profil est téléchargé à l'aide de l'utilitaire Configuration Tool, le système vous invite à lui affecter un numéro compris entre 1 et 12. Les options RVB Source 1 à 12 du pilote correspondent aux numéros affectés à l'aide de l'utilitaire Configuration Tool.

Exemple : supposons que vous avez téléchargé votre profil ICC de scanneur à l'aide de l'utilitaire Configuration Tool et que vous affectez le numéro 2 au profil. Pour utiliser ce profil lors de l'impression, sélectionnez RVB Source 2 dans le pilote d'imprimante.

Adobe RVB

Indique que le dispositif d’entrée est utilisé avec les caractéristiques de couleurs Adobe RVB.

Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire Configuration Tool ou au manuel de l'utilisateur de votre imprimante.


Profil cible de simulation

Sous Profil cible de simulation, sélectionnez le profil ICC correspondant au périphérique dont les couleurs son à simuler. En règle générale, il peut s'agir d'une imprimante d'un autre fabricant ou d'une presse d'impression.

SWOP/ ISO Coated/Japan Color

Les profils souvent utilisés de SWOP, ISO Coated et Japan Color sont intégrés pour l’impression offset standard.

CMJN 1 à 12

Lorsqu'un profil est téléchargé à l'aide de l'utilitaire Configuration Tool, le système vous invite à lui affecter un numéro compris entre 1 et 12. Les options CMJN Source 1 à 12 du pilote correspondent aux numéros affectés à l'aide de l'utilitaire Configuration Tool.

Exemple : supposons que vous avez téléchargé votre profil ICC de scanneur à l'aide de l'utilitaire Configuration Tool et que vous affectez au profil le numéro 2. Pour utiliser ce profil lors de l'impression, sélectionnez CMJN Source 2 dans le pilote d'imprimante.

Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire Configuration Tool ou au manuel de l'utilisateur de votre imprimante.


Profil de sortie

Profil de l'imprimante

Intention de rendu


Profil de l'imprimante

Sélectionnez un profil ICC pour votre imprimante.

Profil résidant

Votre imprimante contient déjà les profils ICC par défaut définis en usine. Si l'option Profil résidant est sélectionnée, l'imprimante sélectionne son profil ICC par défaut. En règle générale, cette option doit être sélectionnée.

Imprimante 1 à 12

Cette option permet de remplacer les profils ICC intégrés à l'imprimante par les vôtres. Vous pouvez effectuer cette opération si vous avez créé votre propre profil ICC pour l'imprimante à l'aide de logiciels de création de profils ICC.

Lorsqu'un profil est téléchargé à l'aide de l'utilitaire Configuration Tool, le système vous invite à lui affecter un numéro compris entre 1 et 12. Les options Imprimante 1 à 12 du pilote correspondent aux numéros affectés à l'aide de l'utilitaire Configuration Tool.

Exemple : supposons que vous avez téléchargé votre propre profil ICC d'imprimante à l'aide de l'utilitaire Configuration Tool et que vous affectez au profil le numéro 2. Pour utiliser ce profil lors de l'impression, sélectionnez Imprimante 2 dans le pilote d'imprimante.

Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire Configuration Tool ou au manuel de l'utilisateur de votre imprimante.


Intention de rendu

Il s'agit essentiellement d'un ensemble de règles qui déterminent comment les conversions de couleurs ont lieu.

Percepteur

Option optimale pour l'impression de photographies. Comprime la gamme source dans la gamme de l'imprimante, tout en conservant l'aspect d'ensemble d'une image. L'aspect global d'une image peut être changé du fait que toutes les couleurs sont décalées.

Saturation

Option optimale pour l'impression de couleurs lumineuses et saturées, si la précision des couleurs n'est pas importante. Option recommandée pour les graphiques, les schémas, les diagrammes etc. Mappe des couleurs totalement saturées de la gamme source vers la gamme de l'imprimante.

Colorimétrie relative

Appropriée pour la vérification des images couleur CMJN sur une imprimante de bureau. Semblable à l'option Colorimétrie absolue, excepté qu'elle met à l'échelle le blanc source par rapport au blanc du papier (en général). Autrement dit, contrairement à l'option Colorimétrie absolue, cette option tente de tenir compte du blanc du papier. Cette option est souvent recommandée pour la correspondance de couleurs spécifiques.

Colorimétrie absolue

Fait totalement correspondre les couleurs communes aux périphériques d'entrée et de sortie et associe les couleurs ne figurant pas dans la gamme à leur équivalent imprimé le plus proche. Tente d'imprimer le blanc tel qu'il apparaît à l'écran. Le blanc d'un moniteur est souvent très différent du blanc du papier, entraînant ainsi des fondus de couleurs, en particulier dans les zones plus claires d'une image.

Si vous rencontrez des problèmes avec les couleurs claires lors de l'utilisation de l'option Colorimétrie relative, tentez d'utiliser l'option Colorimétrie absolue à la place.


Précision de la colorimétrie

Lorsque l'imprimante effectue une mise en correspondance des couleurs, elle doit effectuer un grand nombre de calculs pour convertir les différents formats de couleur (RVB, CMJN, etc.). Le traitement de ces calculs peut demander du temps.

L'option Précision de la correspondance des couleurs permet de choisir entre une correspondance des couleurs de qualité élevée (nécessitant plus de temps) et une correspondance des couleurs plus rapide, mais moins précise.


Finition noire

Contrôle la façon dont le noir est imprimé dans les documents couleur.

Noir composite (CMJN) :

Utilise les cartouches d'encre cyan, magenta, jaune et noire (CMJN) pour représenter le noir.

Recommandé pour les photographies en couleur.

Noir véritable (N) :

Utilise à 100 % la cartouche d'encre noire pour représenter le noir.

Recommandé pour du texte et des graphiques professionnels.


Texte/graphiques en noir intégral

Imprime le texte et les graphiques uniquement à l'aide de l'encre noire (N). Ce paramètre produit des graphiques et du texte plus fins.


Pas de colorimétrie

Si vous sélectionnez l'option Pas de colorimétrie, l'imprimante n'effectue aucun réglage de couleurs.

Sélectionnez cette option si vous utilisez les fonctions de correspondance des couleurs de votre programme d'application.


Color Swatch

Lance l'utilitaire Color Swatch s'il est installé.

Cet utilitaire imprime des pages d'échantillons de couleurs RVB. Sous chaque couleur figure sa valeur RVB. Ceci s'avère utile pour la sélection des couleurs à utiliser dans votre document.


Détails du paramètre monochrome

Vous pouvez régler la Luminosité et le Contraste pour les impressions en nuances de gris.

Réglages manuels

Luminosité

Contraste

OK

Annuler

Par défaut


Contraste

Le contraste fait référence au degré de différence entre les zones claires et foncées d'une image.

La diminution du contraste aboutit à une impression moins intense et plus grisâtre.

En revanche, l'augmentation du contraste aboutit à une impression plus intense, avec des différences plus marquées entre le noir et le blanc.

Note : La valeur spécifiée pour le paramètre graphique est incorrecte.


Économie de toner

Eacute;conomise du toner en diminuant la densité d'impression.

Paramètre imprimante : Conforme au paramètre de l'imprimante

Désactivé : Imprime selon une densité normale sans économiser de toner

Niv. Économie Bas: Imprime selon une densité légèrement inférieure

Niv. Économie Moyen: Imprime selon une faible densité

Niv. Économie Élevé: Imprime selon une très faible densité


Ne pas économiser le toner noir à 100 %

Définissez si le toner doit ou non être économisé pour les sections comportant des caractères et des lignes imprimés avec du toner noir à 100 %.

Désactivé : Les images sont imprimées de couleur pâle car les sections imprimées avec du toner noir à 100 % sont également concernés par l'économie de toner. La densité d'impression est conforme au paramètre [Économie toner].

Activé : Les sections imprimées avec du toner noir à 100% sont imprimées clairement car elles ne sont pas concernées par l'économie de toner. La densité d'impression pour les sections non imprimées avec du toner noir à 100 % est conforme au paramètre [Économie toner].


A propos de

Affiche la version du pilote d'imprimante et les informations de copyright.


Options de travail

L'onglet Options de travail contient les paramètres relatifs à la qualité d'impression, au type de travail, à l'orientation, aux filigranes, aux superpositions, etc.

Qualité

Amélioration photo

Echelle

Exemplaires

Assembler

Type de travail

Option de Job Type

Avancés

Par défaut

OK

Annuler

Appliquer


Qualité

Contrôle la résolution de l'imprimante.

ProQ/Haute qualité : Imprime au niveau de qualité le plus élevé assuré par l'imprimante. Utilisez ce paramètre pour les photographies.
Fin/Détail : Imprime à un niveau de résolution optimisé pour les objets vectoriels, tels que des graphiques et du texte.
Normal : Cette option offre un bon compromis entre vitesse et qualité.
Brouillon : Imprime au niveau de résolution le plus bas.

Remarque : les options ProQ/Haute qualité et Fin/Détail produisant des impressions de haute qualité, il se peut que l'impression nécessite plus de temps et requiert un espace plus important sur le disque dur et carte mémoire SD pour la mise en attente des données dans la file d'impression.

Il est possible que le défaut de couleur soit imprimé sur la partie superposée du dessin. Cela ressemble à une filigrane quand ProQ/Haute qualité est sélectionné.

Quand l'impression d'une couleur est irrégulière, sélectionnez une autre option que ProQ/Haute qualité.

En outre, dans la section Avancé de l'onglet Options d'impression, désélectionnez l'option Correction du dessin .


Amélioration photo

Utilisez cette option pour améliorer la qualité d'image lors de l'impression de photographies.

Activé : Les images de l'impression sont analysées et traitées de manière à améliorer les détails et l'aspect général.
Désactivé : Aucun effet sur les données d'image


Échelle

Cette option permet de définir le taux d'agrandissement ou de réduction de l'image imprimée.

Le format de l'image peut être ajusté selon une plage comprise entre 1% et 400 % .

Certaines applications, comme Excel, ont leurs propres fonctions de mise à l'échelle qui risquent de ne pas fonctionner correctement avec le pilote d'imprimante. Dans ce cas, sélectionnez l'option Désactiver dans le pilote d'imprimante et utilisez à la place, le paramètre d'échelle de l'application.


Exemplaires

Entrez le nombre d'exemplaires à imprimer, compris entre 1 et 999.

Astuce : le nombre d'exemplaires que vous avez défini dans votre application remplace normalement les paramètres du pilote de l'imprimante.


Assembler

Lors de l'impression de plusieurs exemplaires d'un document, un exemplaire complet est imprimé avant de lancer l'impression des exemplaires suivants.

Par exemple, si vous imprimez deux exemplaires d'un document de 4 pages :

- Si l'option Assembler est activée, les pages sont imprimées dans l'ordre [1, 2, 3, 4], puis [1, 2, 3, 4].

- Si l'option Assembler est désactivée, les pages sont imprimées dans l'ordre [1, 1], puis [2, 2], puis [3, 3] et enfin [4, 4].

Astuce : si votre programme d'application comporte également une option Assembler, cette fonction doit être désactivée. Pour que l'assemblage fonctionne correctement, l'option ne doit être activée que dans le pilote d'imprimante.


Type de tâche

Spécifie le type de tâche, telle que l'enregistrement de documents sur l'imprimante en tant que travaux partagés disponibles à tout le monde, ou l'impression confidentielle de documents importants après authentification sur le panneau de commande.

Normal

Imprime le document immédiatement après qu'il ait été envoyé vers l'imprimante sans commande sur le panneau.

Impression partagée

Enregistre le document vers l'imprimante en tant que tâche d'“Impression partagée” disponible à tout utilisateur de l'imprimante.Vous pouvez sélectionner et commencer à imprimer la tâche souhaitée à partir de "Impression partagée" sur le panneau de commande.Le document sera toujours enregistré vers l'imprimante comme tâche partagé après avoir été imprimé.

Impression privée

Enregistre provisoirement le document vers l'imprimante en tant que tâche d'impression disponible pour les utilisateurs spécifiés uniquement.A partir de "Imprimer en mode privé" sur le panneau de commande, vous pouvez sélectionner votre tâche à partir de la liste des tâches d'impression de chaque utilisateur, saisir le mot de passe pour l'authentification et commencer l'impression.

Puisque les données d'impression sont chiffrées dans Impression privée, même si les données d'impression sont interceptées pendant la communication avec l'imprimante et à partir du stockage de l'imprimante, l'Impression privée peut empêcher la fuite du contenu de l'impression.

Remarque :Lors de l'utilisation de l'option Impression privée, désactivez [File d'attente des travaux].

Lorsque vous imprimez à partir d'un client via un serveur d'impression partagée de réseau, l'option "Impression privée" ne peut pas être utilisée avec les options "Impression de poster" et "Brochure".

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Option de Job Type

Définit le nom de la tâche d'impression à enregistrer sur l'imprimante et le mot de passe pour authentifier les travaux [Impression privée] pour [Impression partagée] ou [Impression privée].

Nom de tâche

Définit le nom de la tâche à afficher dans la liste de tâches d'impression de [Impression partagée] ou [Impression privée] sur le panneau de commande de l'imprimante.

Si l'option " Créer automatiquement à partir du nom du document" est activée, le nom de tâche est créé automatiquement à partir du nom du document.

Mot de passe

Définit le mot de passe pour authentifier les travaux [Impression privée].

Entrer ce mot de passe lors de l'impression d'une tâche spécifiée dans [Impression privée] à partir du panneau de commande de l'imprimante.

Le mot de passe peut être omis si l'accès à l'imprimante est activé. (Cependant, le mot de passe est requis si l'option [Vérifier le mot de passe pour l'impression privée] est activée dans les paramètres de l'option du périphérique.)

Entrer l'option du type de tâche lors de l'impression :

Cochez cette case pour définir [l'option du type de tâche] lors de l'impression à partir d'une application.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Avancés

Les paramètres Avancés permettent de résoudre certains problèmes d'impression.

Réduire la taille du fichier d'attente

Conserver la mise en page lors du redimensionnement du document

Donner la priorité à l'application lors de l'assemblage

Surimprimer le noir

Toujours créer un contraste 100 % noir (N)

Ajuster les couleurs qui se chevauchent

Ajuster les lignes ultrafines

File d'attente des travaux

Exécuter un cycle d'entretien avant l'impression

Recouvrement

Décalage

Éditer les marges

Passer les pages blanches

Mode Brillance

Par défaut

OK

Annuler

Remarques :

1. Selon le modèle utilisé, il est possible que la compression des données ne soit pas prise en charge.

2. Si la résolution d'impression est définie au paramètre maximal, « Ajuster pour les couleurs superposées » est automatiquement activé.
3. Si « Ajuster pour les couleurs superposées » est activé, « Surimpression en noir » est automatiquement désactivé.


Réduire la taille du fichier d'attente

La sélection de EMF (Métafichiers améliorés) comme format de fichier d'attente réduit le temps requis par l'imprimante pour renvoyer le traitement à l'application après le démarrage de l'impression. Pour certaines applications, la taille du fichier d'attente devient énorme si EMF est sélectionné comme format de fichier d'attente. Dans ce cas, sélectionnez ce paramètre.

Ce paramètre est désactivé car le fichier d'attente au format EMF n'est pas disponible dans les cas suivants :

- lorsque vous sélectionnez l'option Imprimer directement sur imprimante ;

- lorsque vous sélectionnez l'option Toujours mettre en attente le type de données RAW ;

- lorsque vous imprimez avec un serveur d'impression côté client dans un environnement en réseau.

Ce paramètre ne s'applique qu'à Windows NT4.0/2000/XP.

Windows 95/98/ME : si vous ne pouvez pas imprimer, à cause d'un fichier d'attente trop long, procédez comme suit :

Propriétés -> onglet Détails -> cliquez sur le bouton Paramètres du fichier d'attente. -> Format des données d'attente : remplacez le paramètre EMF par RAW.

Lorsque vous sélectionnez RAW, la fonction Brochure du pilote est désactivée. Une fois l'impression terminée, remplacez le paramètre RAW par le paramètre d'origine, EMF.


Conserver la mise en page lors du redimensionnement du document

Lors de l'utilisation des fonctions n pages par feuille, Ajuster, Marge de reliure ou Brochure dans le pilote d'imprimante, le nombre de caractères par ligne ou de lignes par page peut changer.

L'option Conserver la mise en page lors du redimensionnement du document permet de corriger ce problème.

Toutefois, vous devez savoir que certains éléments du document tels que les motifs de remplissage peuvent être agrandis ou réduits lorsque vous utilisez cette option.


Donner la priorité à l'application lors de l'assemblage

Si l'option Assembler est activée dans votre programme d'application et dans le pilote d'imprimante, la priorité est donnée au programme d'application. Elle peut faciliter la résolution de problèmes liés au mauvais assemblage de documents.

Ce paramètre n'est pas enregistré dans la fonction Paramètres du pilote.

Remarque : il se peut que cette fonction ne s'exécute pas correctement avec tous les programmes d'application.


Surimprimer du noir

Surimprimer le noir

Cette option permet de contrôler la superposition du texte 100 % noir sur un fond en couleur.

Désactivée :

La forme du texte est « découpée » dans l'arrière-plan en couleur, l'imprimante remplit ensuite la zone vierge avec le texte noir. Cette fonction peut cependant entraîner un décadrage, laissant apparaître des espaces entre l'arrière-plan et le texte.

La désactivation de l'option Surimprimer du noir est recommandée si la couleur d'arrière-plan est très foncée ou de forte densité, évitant ainsi le gonflement du texte.

Activée :

Le texte est imprimé sur l'arrière-plan sans « découpe ». Ceci permet d'éviter les problèmes de décadrage, laissant apparaître des espaces entre la couleur d'arrière-plan et le texte.


Toujours créer un contraste 100 % noir (N)

Cette option indique à l'imprimante de n'utiliser que l'encre noire lorsque l'impression est en noir intégral (RVB = 0, 0, 0). Elle est effective même lorsque les options Auto ou Noir composite (CMJN) sont sélectionnées pour la finition noire.


Ajuster les couleurs qui se chevauchent

Si vous imprimez un document contenant des zones en couleur qui se chevauchent et que le document ne s'imprime pas correctement, l'activation de ce paramètre peut aider à résoudre le problème.

La vitesse risquant d'être ralentie, il est donc préférable d'utiliser cette option uniquement si vous rencontrez le problème en question.


Ajuster les lignes ultrafines

Il arrive parfois que les lignes très minces ne s'impriment pas correctement car elles sont trop minces. Lorsque cette option est activée, les lignes fines sont légèrement plus épaisses à l'impression pour les rendre plus visibles.

Par défaut, cette option est activée.

Astuce : si vous imprimez des codes-barres à l'aide de polices, il peut arriver que certains lecteurs de codes-barres lisent difficilement les lignes parce qu'elles ont été imprimées légèrement plus épaisses. Dans ce cas, vous devez désactiver l'option Ajuster les lignes ultrafines.


File d'attente des travaux

Lorsque cette case est cochée, les travaux d'impression sont mis en file d'attente sur la carte mémoire SD/disque dur de l'imprimante. Pour les travaux d'impression de taille plus importante, cette option peut permettre de libérer le PC plus rapidement, en particulier en cas d'impression via un réseau. La sélection de cette option permet également d'envoyer simultanément davantage de travaux à l'imprimante.

Si l'option n'est pas sélectionnée, la carte mémoire SD/disque dur de l'imprimante n'est pas utilisée pour la mise en attente des travaux. Cette option peut être utile si l'imprimante est raccordée à un serveur d'impression qui gère déjà les travaux d'impression.


Exécuter un cycle d'entretien avant l'impression

Exécuter le cycle d'entretien avant l'impression peut permettre d'obtenir la meilleure qualité d'impression possible. Toutefois, cette fonction exploite fortement les consommables de l'imprimante (tambours photoconducteurs et courroie de transfert) et réduit donc leur durée de vie si vous l'utilisez souvent.


Recouvrement

La défonce crée un chevauchement entre des zones adjacentes de couleur.Elle permet de compenser les problèmes de repérage lors de l'impression des couches C, M, J et N d’une image.La défonce peut éviter les espaces blancs ou les lignes de couleur entre deux objets se chevauchant.

Paramètres de l'imprimante :

Suit la configuration de l'imprimante.

Désactivé:

La défonce est désactivée.

Large :

chevauchement large est appliqué entre les objets de premier plan et d'arrière-plan.

Sicette option engendre des chevauchements perceptibles sur votre impression, utilisez le paramètre Étroit à la place.

Étroit:

chevauchement étroit est appliqué entre les objets de premier plan et d'arrière-plan.

Si des espaces blancs ou des lignes de couleur indésirables sont encore visibles, utilisez le paramètre Large à la place.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Décalage

Déplace les données d'impression sur la page soit vers la droite soit vers le bas. Le travail d'impression peut être déplacé de -30 à 30 mm sur la page.

Remarque : Si Décalage est activé, toute partie du document tombant en dehors de la zone d'impression ne sera pas imprimée.


Éditer les marges

Les marges de bordure du document à imprimer peuvent être éditées individuellement pour modifier le champ d'impression. Les unités peuvent être réglées en « millimètres » ou en « pouces ».

Chaque zone de marge peut être réglée entre 4,3 mm et 30,0 mm ou 0,17 pouce et 1,18 pouces.


Passer les pages blanches

Spécifie s'il faut imprimer les pages blanches dans le document, ou sauter la page suivante sans imprimer.

Paramètres de l'imprimante : Suit la configuration de l'imprimante.

Désactivé : Imprime en conservant les pages blanches dans le document.

Activé : Saute les pages blanches du document, et imprime la page suivante directement.


Mode Brillance

Imprime avec une finition plus brillante.

Paramètres de l'imprimante : Suit la configuration de l'imprimante.

Désactivé : Imprime en brillance normale.

Activé : Imprime avec une finition plus brillante.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Étendre

Configure des fonctions spéciales telles que la Filigrane.

Filigrane

Superpositions

Polices

Authentification utilisateur

OK

Annuler

Appliquer


Filigrane

La boîte de dialogue [Filigrane] définit les éléments relatifs à l'impression des filigranes.

Lorsque la fonction Filigrane est utilisée, vous pouvez superposer et imprimer le texte vers les données créées par une application.

Filigrane

Liste de filigranes

Nouveau

Supprimer

Editer

Première page uniquement

Informations sur la tâche

Imprimer les informations sur la tâche

Paramètres des informations sur la tâche

Première page uniquement

Modèle de vérification de copie

Imprimer la Copie de vérification du motif

Obscurité

Laisser le filigrane en copiant

Imprimer le motif en fond

Type de modèle

Imprimer la Copie de vérification du motif avec le filigrane des informations de travail

Mise en garde : Le modèle de vérification des copies ne sera pas imprimé si la qualité est réglée sur "Brouillon".

Standard

OK

Annuler


Liste de filigranes

La liste contient tous les filigranes que vous avez créés. Pour utiliser un filigrane dans votre travail d'impression, veillez à ce qu'il soit mis en surbrillance et cliquez sur OK pour quitter la boîte de dialogue Filigrane.

Si (Aucun) est sélectionné, aucun filigrane n'est imprimé.


Ajouter/Editer des filigranes

Options de formatage des filigranes.

Texte

Format

Angle

Police

Couleur

Bordure

Position

OK

Annuler


Texte (filigrane)

Jusqu'à 63 caractères peuvent être utilisés pour créer un filigrane.

La quantité de texte réelle tenant sur la page dépend de l'utilisation de caractères majuscules ou minuscules, de la police, de la taille du texte et de l'angle. En général, si vous utilisez la police par défaut de 72 points, un document A4 et un angle de 45 °, 20 à 26 caractères s'étirent de l'angle inférieur gauche du document à l'angle supérieur droit.

Le texte saisi est visible dans la zone d'aperçu à droite de la fenêtre.


Format (filigrane)

La taille de la police par défaut pour les filigranes est de 72 points. Elle peut être ajustée entre 1 et 600 points.

La taille du filigrane est visible dans la zone d'aperçu à droite de la fenêtre.


Angle (filigrane)

Les filigranes peuvent être pivotés sur la page. Par défaut, un filigrane est imprimé à 45 °, mais l'angle peut être ajusté entre -180 ° et +180 °.

L'angle du filigrane est visible dans la zone d'aperçu à droite de la fenêtre.


Police (filigrane)

Spécifie la police du filigrane ou des informations en filigrane sur le travail d'impression.

Les paramètres de la police du filigrane s'affichent dans la zone d'aperçu à droite de la fenêtre.

Les paramètres du filigrane et des informations en filigrane sur le travail d'impression ne sont pas liés.


Couleur (filigrane)

Spécifie la couleur du filigrane ou des informations en filigrane sur le travail d'impression.

La couleur du filigrane est visible dans la zone d'aperçu à droite de la fenêtre.

Les paramètres du filigrane et des informations en filigrane sur le travail d'impression ne sont pas liés.


Bordure du filigrane

Aucune : Aucune bordure de filigrane.

Cercle : Ajoute une bordure circulaire autour du filigrane.

Rectangle simple : Ajoute une bordure rectangulaire autour du filigrane.

Rectangle double : Ajoute une bordure rectangulaire double autour du filigrane.

Les paramètres de la bordure du filigrane s'affichent dans la zone d'aperçu à droite de la fenêtre.


Position (filigrane)

Définit la position d'impression du filigrane ou des informations en filigrane sur le travail d'impression.

Vous pouvez également définir l'emplacement d'impression du filigrane en précisant des valeurs comprises entre -1000 et +1000 pour X et Y.

Les valeurs d'abscisses positives se trouvent à droite de l'origine et les valeurs d'ordonnées positives au-dessus de l'origine. Les valeurs d'abscisses négatives se trouvent à gauche de l'origine et les valeurs d'ordonnées négatives en dessous de l'origine. La position par défaut de l'origine du filigrane est centrée sur la page.

Prévisualise la position d'impression du filigrane ou des informations en filigrane sur le travail d'impression.

Les paramètres du filigrane et des informations en filigrane sur le travail d'impression ne sont pas liés.


Première page uniquement

Par défaut, le filigrane est imprimé sur chaque page du document. Toutefois, si vous sélectionnez l'option Première page uniquement, vous pouvez imprimer le filigrane sur la première page de chaque exemplaire du document.


Imprimer les informations sur la tâche

Imprimer le nom d'utilisateur, le nom d'ordinateur, la date et d'autres informations comme filigranes.

Si un filigrane régulier est spécifié, combiner les informations sur la tâche et les filigranes réguliers pour l'impression.


Paramètres d'information sur la tâche

Définir les détails à imprimer à l'aide des filigranes pour les informations sur la tâche.
Sélectionner les informations sur la tâche à imprimer et définir le filigrane [Couleur], [Format], [Police] et les autres informations.

Sélectionner les informations sur la tâche à imprimer

Format

Angle

Densité

Police

Couleur

Position

Par défaut

OK

Annuler


Sélectionner les informations sur la tâche à imprimer

Définir la combinaison des détails à sortir comme chaîne d'informations sur la tâche.

Nom d'utilisateur

Sortir le nom de compte de l'utilisateur.

Nom d'ordinateur

Sortir le nom de l'ordinateur.

Nom d'imprimante

Sortir le nom de l'imprimante.

Nom de document

Sortir le nom du document spécifié par l'application au cours de l'impression.

Date

Sortir la date à laquelle l'impression a commencé.

Le format d'impression obéit aux paramètres dans le Panneau de configuration « Options régionales et linguistiques » - « Options régionales » - « Standards et formats ».

Heure

Sortir l'heure à laquelle l'impression a commencé.

Le format d'impression obéit aux paramètres dans le Panneau de configuration « Options régionales et linguistiques » - « Options régionales » - « Standards et formats ».

Les paramètres sont affichés sur l'aperçu à droite.

L'aperçu affiche les informations sur la tâche obtenues lorsque la boîte de dialogue [Paramètres d'information sur la tâche] a été ouverte en tant que chaîne modèle. Au cours de l'impression réelle, les informations au moment de l'impression sont imprimées.


Format

Elle peut être ajustée entre 1 et 600 points.

La taille du filigrane est visible dans la zone d’aperçu à droite de la fenêtre.


Angle

Les filigranes peuvent être pivotés sur la page.

L’angle du filigrane est visible dans la zone d’aperçu à droite de la fenêtre.


Densité

Spécifier la densité du motif opaque de remplissage du filigrane.

La densité s'affiche à gauche de la barre de défilement. La plage configurable est de 0 % à 100 %.

Les paramètres sont affichés sur l'aperçu à droite.


Première page uniquement

Imprimer le filigrane des informations sur la tâche sur la première page uniquement.


Imprimer la Copie de vérification du motif

Imprime les filigranes ou les informations sur la tâche comme le modèle de vérification des copies.

Si les filigranes et les informations sur la tâche sont activées, les filigranes seront imprimées en tant que modèle de vérification de copie et les informations sur la tâche seront imprimées normalement.

Mise en garde : Le modèle de vérification des copies ne sera pas imprimé si la qualité est réglée sur [Brouillon].


Obscurité

Règle l'assombrissement du modèle de vérification de copie.

La densité du modèle de vérification de copie peut être changée avant l'impression. Le réglage peut être effectué en 5 étapes allant de [Clair] à [Sombre].


Laisser le filigrane en copiant

ACTIVÉ:L'arrière-plan est maintenu pendant la copie du document, et un modèle de vérification de copie sera imprimé avec des filigranes vides ou les informations de la tâche.

DÉSACTIVÉ:L'arrière-plan est maintenu pendant la copie du document, et un modèle de vérification de copie sera imprimé avec des filigranes vides ou les informations de la tâche.


Imprimer le motif en fond

Lorsque cette boîte est cochée, un modèle sera imprimé pour rendre le modèle de vérification de copie moins visible.


Type de modèle

Spécifie le type de modèle à utiliser pour l'arrière-plan.

Feuille de chanvre

Vague marine

Ecailles

Trèfle

Carapace de tortue

Fleurs de cerisier

Remarque) Ce modèle est appliqué uniquement à l'arrière-plan du modèle de vérification de copie.


Imprimer la Copie de vérification du motif avec le filigrane des informations de travail

Cochez cette case lorsque vous voulez imprimer les filigranes telles que les informations sur la tâche avec la vérification de copie.


Superpositions

Cette fonction superpose et imprime la forme enregistrée avec l'imprimante en avance dans le document spécifié par l'application.

Cette fonction est utile lorsque vous voulez superposer et imprimer des textes variables avec une forme standard telle que les quotations ou les documents approuvés, ou superposer et imprimer des informations telles que le nom de la société, le logo ou les contacts dans une position prédéterminée des données d'impression à partir de l'application générale.

Superpositions

Imprimer l'original sans superposition

Modifier la liste

Test d'impression

Par défaut

OK

Annuler


Superpositions

Sélectionnez s'il faut imprimer le document avec superposition de la forme ou enregistrer le document en tant que nouvelle forme.

Ne pas utiliser l'impression avec superposition : Imprime le document sans superposer la forme.

Impression avec superposition : Superpose et imprime la forme ou le groupe sélectionné dans le document à imprimer.

Enregistrer le document d'impression en tant que nouvelle forme : Enregistre le document à imprimer en tant que nouvelle forme avec l'imprimante.


Imprimer l'original sans superposition

Pour l'impression avec superposition, imprime en continu le document original avant de superposer le formulaire.


Modifier la liste

Définit la liste de superpositions pouvant être sélectionnée dans "Impression avec superposition".

Vous pouvez ajouter une forme qui a été enregistrée avec l'imprimante ou un groupe de combinaison de forme, ou changer le type de formes de superpositions enregistrées dans la liste de superpositions ou la combinaison de groupes.

Liste de superpositions

Ajouter une forme enregistrée

Supprimer

Modifier

Nouveau groupe

OK

Annuler


Liste de superpositions

Change les détails des paramètres ou sélectionne une forme ou un groupe à supprimer de la liste de superpositions.

[Aucun] n'est pas sujet à une modification ou une suppression.


Ajouter un formulaire enregistré

Ajoute une forme existante qui a été enregistrée avec l'imprimante pour l'impression avec superposition à la liste de superpositions.

Dans la boîte de dialogue affichée [Modifier un formulaire], définissez le nom de la forme pour l'afficher dans la liste de superpositions, l'D de la forme enregistrée avec l'imprimante et l'état d'impression de la forme.


Modifier un formulaire

Définit les détails de la forme qui a déjà été ajoutée à la liste de superpositions.

Nom du formulaire

ID

Imprimer sur des Pages

Pages personnalisées

Décalage de l'impression de recouvrement

OK

Annuler


Supprimer

Supprime les forme(s) ou groupe(s) sélectionnés.

Si [Aucun] est sélectionné, le bouton[Supprimer] est activé.

La forme utilisée dans un groupe ne peut être supprimée.


Editer

Change les paramètres relatifs à la forme ou le groupe sélectionné à partir de la liste.


Nouveau groupe

Ajoute un groupe aux formes multiples de superpositions dans la liste de superpositions.

La boîte de dialogue [Modifier un groupe] définit le nom du groupe à afficher dans la liste de superpositions, ou les formes à ajouter au groupe.

Vous pouvez ajouter jusqu'à 4 formulaires à un groupe.


Modifier le groupe

Définit le groupe pour superposer des formes multiples.

Vous pouvez ajouter jusqu'à 4 formulaires à un groupe.

Nom du groupe

Liste des formes ajoutées

Liste de formes disponibles

Ajouter

Supprimer

OK

Annuler


Test d'impression

Effectue un test d'impression du formulaire dans [Orientation] de la configuration d'impression.


Nouveau formulaire

Définit les informations à enregistrer avec l'imprimante lors de l'enregistrement du document à imprimer en tant que forme, et les informations à utiliser par la forme enregistrée dans le pilote.

Informations d'enregistrement de l'imprimante

Nom du formulaire

ID

Décalage de recouvrement enregistré

Informations d'enregistrement du pilote

Imprimer sur Pages

Pages personnalisées

Tester l'impression du formulaire après enregistrement

OK

Annuler


Polices

Type de sotie de police TrueType

Substitution de polices

Table de substitution des polices

Par défaut

OK

Annuler


Type de sortie de police TrueType

Télécharger en tant que police vectorielle :

Lorsque cette option est utilisée, les polices TrueType peuvent être téléchargées sur l'imprimante en tant que polices vectorielles. Cela signifie que le traitement des polices et leur rendu sont réalisés par l'imprimante et que le traitement effectué par le PC est minime.

Ce paramètre est recommandé dans la plupart des cas, car la quantité de données transférée vers l'imprimante est moins importante.

Télécharger en tant que police matricielle :

Lorsque cette option est utilisée, les polices TrueType sont téléchargées vers l'imprimante en tant que bitmaps. Cela signifie que le traitement des polices et leur rendu sont effectués par le PC et que le traitement réalisé par l'imprimante est infime.

Cette option est recommandée uniquement si vous rencontrez des problèmes lors de l'impression de certaines polices. Bien qu'elle puisse réparer certains problèmes d'impression de polices, elle a pour inconvénient l'envoi d'une quantité de données plus importante vers l'imprimante, augmentant potentiellement les durées d'impression.

Astuce : certaines polices TrueType sont toujours téléchargées sous forme de polices matricielles, quel que soit le paramètre sélectionné.

Remarque : dans le cas présent, les paramètres ne prennent effet que si une police spécifique TrueType n'est pas sélectionnée pour être remplacée dans la table de substitution des polices. Par exemple, si vous sélectionnez une police dans Pour une police TrueType, les paramètres sont appliqués si la valeur de l'option Utiliser la police d'imprimante est (Non substituée).


Substitution de polices

Lorsque cette option est sélectionnée, la Table de substitution des polices est alors disponible.


Table de substitution des polices

Au lieu d'utiliser les polices de votre document, l'imprimante les remplace par des polices prédéfinies.

Cette option peut être utile si vous mettez en forme un document utilisant une police qui n'est pas installée sur votre système, mais qui est prédéfinie dans l'imprimante.

Toutefois, en règle générale, la substitution des polices n'est pas recommandée étant donné qu'il devient alors très difficile de prévoir l'aspect du document lors de son impression. Il n'existe aucun moyen d'obtenir un aperçu du document imprimé avec ces polices de remplacement.

Astuce : vous pouvez imprimer un échantillon de chacune des polices prédéfinies dans l'imprimante à partir de son panneau de commande.


Authentification utilisateur

Définit les informations d'authentification de l'utilisateur si la personne qui imprime à partir d'un ordinateur n'est pas un utilisateur autorisé pour un périphérique avec des utilisateurs restreints par contrôle d'accès.

Par ailleurs, cette option définit le solde de compte pour retirer le montant (points) d'utilisation de l'impression lorsque l'option Spécifier un solde de compte est activée.

Définit les éléments de configuration de la boîte de dialogue [Authentification utilisateur], le [Nom d'utilisateur] et le [Mot de passe] de la personne qui imprime comme informations d'authentification de l'utilisateur, et le [Type d'authentification] qui spécifie le type et la destination de l'authentification de l'utilisateur, ainsi que l'option [Utiliser l'authentification de l'utilisateur].

[Mot de passe], [Type d'authentification], et [Utiliser l'authentification de l'utilisateur] peuvent ne pas s'afficher dans la boîte de dialogue selon les paramètres de [Options d'authentification d'utilisateur…] dans "Options du périphérique".

Lorsque [Utiliser l'authentification de l'utilisateur] s'affiche, décochez [Utiliser l'authentification de l'utilisateur] si le PIN d'un client de comptabilisation des impressions est utilisé en tant qu'information d'authentification de l'utilisateur.

Cochez cette case pour spécifier le solde de compte pour retirer le montant (points) d'utilisation de l'impression pour chaque utilisateur.

Personnel/Groupe : Spécifie le solde de compte de l'utilisateur du document et le groupe affilié.

Partagé : Spécifie un solde de compte partagé au lieu d'un groupe.

Le solde de compte sera affiché selon les paramètres de [Options d'authentification d'utilisateur…] dans "Options du périphérique".


Options du périphérique

Dans la boîte de dialogue Options installées, vous devez sélectionner les options matérielles qui ont été ajoutées à votre imprimante. En outre, la version du pilote d'imprimante et les informations de copyright sont affichées.

Options installées

Paramètre Type de travail

Vérifier le mot de passe pour Impression privée

Options d'authentification d'utilisateur

Filigrane des informations sur la tâche

Paramètres de l’imprimante

Informations de configuration

A propos de

Par défaut

OK

Annuler

Appliquer

Remarques :

1. Les boîtes Obtenir les paramètres de l’imprimante et Options d'impression ne sont disponibles que si vous avez installé l'utilitaire extensions réseau (Network Extensions). Celles-ci sont automatiquement installées par le programme de configuration du pilote figurant sur le CD-ROM ou le DVD, mais ne sont pas installées si vous avez procédé à l’installation via l’Assistant Ajout d’imprimante.

2. Les options d'impression peuvent ne pas être disponibles sur certains modèles d'imprimantes.


Options installées

Dans les options installées, vous devez cocher toutes les options du matériel qui ont été ajoutées à votre imprimante telles que le module recto verso ou la mémoire de l'imprimante.


Bacs à papier installés

Bacs papier installés

Spécifie le nombre de bacs à papier installés dans l'imprimante (par défaut, un seul). Si vous ajoutez d'autres bacs à papier, veillez à augmenter ce nombre.

Remarque : le bac Multifonction n'est pas inclus dans le nombre mentionné ici.


Unité d'impression recto-verso (Duplex) en option

Sélectionnez cet élément lorsque l'unité d'impression Duplex a été ajoutée à l'imprimante. Si cet élément est sélectionné, les options Impression recto-verso (Duplex) et Brochure sont disponibles dans l'onglet Mise en page.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Carte mémoire SD

Sélectionnez cet élément si votre imprimante est configurée avec une carte mémoire SD/disque dur.

Lorsque cette case est cochée, [Impression partagée] et [Impression privée] devient disponible dans [Type de tâche] de l'onglet [Options de tâche].

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Paramètre Type de travail

Restreint les types de tâches pouvant être sélectionnés dans[Type de tâche] de l'onglet [Options de tâche].

Imprimer tout type de tâche

Ne restreint pas le type de tâche de sorte que tous les types de tâches puissent être sélectionnés.

Autoriser uniquement les travaux d'impression privés

Restreint les types de tâche disponibles pour "Impression privée" uniquement. D'autres types de tâche ne peuvent pas être sélectionnées.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Vérifier le mot de passe pour Impression privée

Pour les périphériques qui prennent en charge la fonction "Impression privée", cette case sera cochée lorsque la vérification du mot de passe pour "Impression privée" est activée.

Pour la fonction [Impression privée], le mot de passe peut être omis si l'accès à l'imprimante est activé. Pour demander un mot de passe, cochez l'option [Vérifier le mot de passe pour l'impression privée].

Si le contrôle d'accès de l'imprimante est activé, le mot de passe est requis pour [Impression privée] sans considération de ce paramètre.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Options d'authentification d'utilisateur

La boîte de dialogue [Options d'authentification d'utilisateur] configure les éléments relatifs à l'authentification de l'utilisateur.

Etablir les options d'authentification de l'utilisateur pour chacun

Saisir les informations d'authentification de l'utilisateur en imprimant

Sommaire du compte

Type d'authentification

Type d'authentification par défaut

OK

Annuler


Etablir les options d'authentification de l'utilisateur pour chacun

Cochez cette case pour définir un nom d'utilisateur et un mot de passe pour chaque utilisateur comme les informations d'authentification de l'utilisateur pour l'impression vers un périphérique avec des utilisateurs restreints par le contrôle d'accès.

Pour authentification par PIN avec un client de comptabilisation des impressions, cochez la case "Définir les options d'authentification de l'utilisateur pour chaque utilisateur", et décochez la boîte de dialogue "Authentification de l'utilisateur" affichée dans "Authentification de l'utilisateur..." de l'onglet "Configuration avancée" dans "Configuration de l'impression".

Si l'option "Définir les options d'authentification de l'utilisateur pour chaque utilisateur" est décochée, l'authentification de l'utilisateur est effectuée pour le document sans nom de connexion de l'utilisateur et le mot de passe de l'ordinateur.


Saisir les informations d'authentification de l'utilisateur en imprimant

Cochez cette case pour spécifier les informations d'authentification de l'utilisateur pour l'impression vers un périphérique avec des utilisateurs restreints par contrôle d'accès dans la boîte de dialogue d'authentification de l'utilisateur lors de l'impression à partir d'une application.

Si cette case est décochée, l'authentification de l'utilisateur est effectuée pour le document sans nom de connexion de l'utilisateur et le mot de passe de l'ordinateur.


Solde de compte

Cochez cette case pour spécifier le solde de compte pour retirer le montant (points) d'utilisation de l'impression pour chaque utilisateur.

Si cette case est cochée, les éléments de configuration du solde de compte seront affichés dans la boîte de dialogue d'authentification de l'utilisateur de "Configuration de l'impression".

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Type d'authentification

Cochez cette case pour spécifier le type d' authentification du document pour chaque utilisateur.

Si cette case est cochée, les éléments de configuration du type d'authentification seront affichés dans la boîte de dialogue d'authentification de l'utilisateur de "Configuration de l'impression".


Type d'authentification par défaut

Sélectionnez le type d'authentification de l'impression par défaut lorsque le type d'authentification de l'utilisateur du document n'est pas spécifié pour chaque utilisateur.

Auto : Suivez la méthode de connexion sur l'ordinateur. L'authentification sera effectuée par le [Serveur LDAP] lorsque vous êtes connecté sur un domaine ou par le [Périphérique Local] lorsque vous êtes connecté sur un ordinateur.

Périphérique Local : Authentifie par les informations de l'utilisateur sur l'imprimante.

Serveur LDAP : Authentifie en utilisant LDAP dans les informations de l'utilisateur du serveur.

Serveur Kerberos : Authentifie en utilisant Kerberos dans les informations de l'utilisateur du serveur.


Filigrane des informations sur la tâche

Cocher la case [Seul l'administrateur autorise les modifications] pour autoriser uniquement un utilisateur avec les privilèges administrateur pour l'imprimante à modifier les paramètres dans [Filigrane]-[Informations sur la tâche].

Les utilisateurs ne disposant pas des privilèges administrateur de l'imprimante peuvent imprimer à l'aide des détails définis par un utilisateur avec privilèges administrateur de l'imprimante au moyen de [Avancé]-[Impression par défaut] dans les propriétés de l'imprimante.


Paramètres de l’imprimante

Si vous cliquez sur le bouton Obtenir les paramètres de l'imprimante, le système interroge l'imprimante au sujet des options matérielles installées (tels que les bacs à papier supplémentaires). Le pilote d'imprimante est automatiquement mis à jour pour refléter les changements.

Remarque : cette option ne fonctionne que sur une connexion TCP/IP (port LPR).


Informations de configuration

Si vous cliquez sur le bouton Obtenir les paramètres de l'imprimante, la boîte Informations de configuration présente des informations comme le type de papier installé dans les bacs, la mémoire de l'imprimante, les niveaux d'encre, etc. Les informations affichées dépendent du modèle de l'imprimante.


Appliquer

Enregistre les modifications et maintient la boîte de dialogue ouverte.

Le bouton Appliquer n'est pas disponible sous Windows NT 4.0.


Informations de configuration

Affiche les paramètres du pilote d'imprimante, tels que le format du papier, la source du papier, le type de papier, le mode couleur et la résolution.


Annuler

Ferme la boîte de dialogue sans enregistrer les modifications apportées.


Avancés

Les paramètres Avancés permettent de résoudre certains problèmes d'impression.


Liste des formes disponibles

Liste de formes disponibles

Affiche une liste de formes pouvant être ajoutées au groupe.


Tester l'impression du formulaire après enregistrement

Effectue un test d'impression de la forme à la fin de l'enregistrement.

La forme sera imprimée dans l'orientation enregistrée.


Ajouter

Ajoute une forme sélectionnée à partir de la liste de [Formes disponibles] dans la liste de groupes.


Supprimer

Supprime les forme(s) sélectionnée(s) à partir de la liste de groupe.


Liste des formes ajoutées

Affiche une liste de formes déjà ajoutées au groupe.


Nom de groupe

Entrez le nom du groupe.

Vous pouvez saisir jusqu'à 63 caractères simple/double octet.


ID

Entrez l'ID de la forme à enregistrer avec l'imprimante.

Une valeur comprise entre 0 et 32767 peut être saisie pour l'ID.


Décalage de recouvrement enregistré

Ajuste la position pour enregistrer le document sur la forme.

Dans [Droit] et [Haut], vous pouvez entrer une valeur de réglage comprise entre -30mm et 30mm.

[Droit] : Définit l'orientation horizontale en mm par réglage vers la gauche (minus) ou la droite (plus).

[Haut] : Définit l'orientation verticale en mm par réglage vers le bas (minus) ou le haut (plus).

Remarque:Ce paramètre est valide pour tous les utilisateurs et les pilotes d'impression qui utilisent cette forme. Il ne peut être changé après l'enregistrement.


Nom du formulaire

Entrez le nom de la forme à afficher dans la liste de superpositions.

Vous pouvez saisir jusqu'à 63 caractères simple/double octet.


Modifier la liste

Définit la liste de superpositions pouvant être sélectionnée dans "Impression avec superposition".

Vous pouvez ajouter une forme qui a été enregistrée avec l'imprimante ou un groupe de combinaison de forme, ou changer le type de formes de superpositions enregistrées dans la liste de superpositions ou la combinaison de groupes.


Pages personnalisées

Spécifie la page(s) pour imprimer la forme lorsque "Personnalisé" est sélectionné dans la liste [Imprimer sur des Pages].

Pour entrer un numéro de page, spécifiez des numéros de page multiples en les séparant par une virgule (,) comme 1,3,6 ou une gamme de pages comme 4-8.

Vous pouvez spécifier jusqu'à 999 pages.


Décalage de l'impression de recouvrement

Ajuste la position pour superposer le formulaire.

Dans [Droit] et [Haut], vous pouvez entrer une valeur de réglage comprise entre -30mm et 30mm.

[Droit] : Définit l'orientation horizontale en mm par réglage vers la gauche (minus) ou la droite (plus).

[Haut] : Définit l'orientation verticale en mm par réglage vers le bas (minus) ou le haut (plus).


Imprimer sur des Pages

Définit les pages pour superposer le formulaire.

Toutes les pages

Première Page

Pages paires

Pages impaires

Personnalisé : Imprime sur les pages spécifiées dans [Pages personnalisées].


Mode couleur

Sélectionne les paramètres des couleurs dans l'imprimante.

Automatique : Le pilote de l'imprimante choisit automatiquement les paramètres d'impression couleur les plus appropriés. Recommandé pour la plupart des documents.
Document Office: La consommation de toner couleur est supprimée.
Couleurs Office : Recommandé pour le réglage des couleurs lors de l'impression à partir d'applications comme des traitements de texte, des feuilles de calculs, des logiciels de présentation ou des navigateurs Web.
Graphique Pro : Recommandé pour le réglage des couleurs lors de l'impression à partir d'applications graphiques professionnelles, comme Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress ou Corel Draw.
Pas de colorimétrie : L'imprimante n'effectue aucun réglage des couleurs. Sélectionnez cette option si vous utilisez les fonctions de correspondance des couleurs de votre programme d'application.
Nuances de gris : L'imprimante convertit les couleurs en nuances de gris et imprime uniquement à l'aide de l'encre noire.


IDH_COLOR_PREVIEW

Affiche un aperçu des paramètres de couleurs sélectionnées, y compris la luminosité et le contraste.


IDH_COLOR_TASK_DETAIL

Affiche les options relatives au mode couleur sélectionné.


Graphique Pro

Graphique Pro est recommandé pour le réglage des couleurs lors de l'impression à partir d'applications graphiques professionnelles, comme Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress ou Corel Draw.

Graphique Pro utilise la prise en charge intégrée de l'imprimante pour la colorimétrie basée sur le profil ICC. Cette option fournit un système puissant pour la correspondance entre les périphériques d'entrée RVB (scanneurs ou appareils photo numériques par exemple) et votre imprimante. Il vous permet d'effectuer des tâches de colorimétrie avancées, telle que la simulation de la sortie à partir d'autres imprimantes.

Pour utiliser les fonctions de correspondance des couleurs fournies par Graphics Pro, vous devez d'abord télécharger les profils ICC sur la mémoire interne de votre imprimante. Pour télécharger les profils, utilisez l'utilitaire Configuration Tool. Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire ou au manuel de l'utilisateur de votre imprimante.

Pour obtenir des profils ICC destinés à vos périphériques, prenez contact avec votre fournisseur ou le fabricant du périphérique.


Nuances de gris

Si vous sélectionnez l'option Nuances de gris, l'imprimante convertit les couleurs en niveaux de gris et utilise uniquement la cartouche d'encre noire pour l'impression. La sélection des Options permet de régler les paramètres de luminosité et de contraste.


Couleurs Office

Cette option est recommandée pour le réglage des couleurs lors de l'impression à partir d'applications comme des traitements de texte, des feuilles de calculs, des logiciels de présentation ou des navigateurs Web.

Les paramètres de couleur contenus dans l'option Couleurs Office affectent uniquement les données de couleur RVB .

Pour un contrôle plus important sur le réglage des couleurs RVB, utilisez l'utilitaire Colour Correct. Une fois les réglages effectués à l'aide de l'utilitaire, ceux-ci peuvent être sélectionnés dans les options Couleurs Office. Pour plus de détails, reportez-vous au fichier d'aide de l'utilitaire Colour Correct ou au manuel de l'utilisateur de votre imprimante.

Remarque : il se peut que les couleurs affichées sur votre moniteur ne correspondent pas exactement à celles de l'écran. L'obtention d'une concordance précise des couleurs est fonction de différents facteurs, y compris des paramètres de votre moniteur.


Impression de la couverture

Si vous souhaitez utiliser un type de papier différent pour la première page du document, sélectionnez le bac à papier et le grammage de ce dernier.


Noir des graphiques générés par le toner CMJN

Lorsque le mode d'impression de l'onglet Couleur est [recommandation] ou lorsque le mode d'impression est [couleur Office] et [génération de noir] de la [configuration détaillée] est [automatique], alors le Noir des graphiques est généré par le toner CMJN.


Par défaut

Réinitialise les paramètres du pilote d'imprimante à leurs valeurs par défaut pour cet écran seulement. Les modifications apportées à d'autres paramètres du pilote d'imprimante ne sont pas affectées.


Impression sécurisée chiffrée

Cette fonctionnalité permet de protéger les documents confidentiels et les phrases importantes lors de l'impression.

Comme les données d'impression sont cryptées, il est impossible de les lire même si elles sont interceptées pendant le processus de communication entre la carte mémoire SD/disque dur et l'imprimante.

De plus, les données d'impression qui ont été placés en file d'attente dans la carte mémoire SD/disque dur sont automatiquement supprimées après leur impression ou après l'expiration d'un délai déterminé.

L'impression démarre quand vous entrez le mot de passe sur le panneau de commande de l'imprimante.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


IDH_FONT_BUTTON

Affiche les options relatives aux polices traitées par l'imprimante.


Utilisation de superpositions

L'onglet Superpositions permet d'appliquer des informations supplémentaires à vos documents imprimés.

Une superposition est un document d'une seule page ou des morceaux de document qui ont été stockés sur la carte mémoire SD/disque dur ou dans la mémoire Flash de l'imprimante. Des logos d'entreprise, des formulaires de bon de commande ou des éléments couramment utilisés dans les documents constituent des exemples de superpositions. Le résultat obtenu est similaire à celui de la fonction Filigrane, mais il peut être bien plus élaboré.

Par exemple, des superpositions peuvent être utilisées pour créer un en-tête de lettre d'une société appliqué à vos lettres professionnelles. Le logo et l'adresse constituant l'en-tête résident dans l'imprimante. Ceci garantit que l'en-tête demeure identique lorsqu'il est appliqué à plusieurs utilisations, réduisant ainsi la quantité de données envoyées à l'imprimante.

Procédure de base pour l'utilisation de superpositions :

1. Créez la superposition. De nombreuses applications Windows peuvent être utilisées pour concevoir des formes et des superpositions. Après avoir vérifié la superposition, utilisez la fonction Imprimer dans un fichier pour créer un fichier PRN représentant la superposition.
2. Stockez la superposition sur la carte mémoire SD/disque dur de l'imprimante ou dans sa mémoire Flash. L'utilitaire Storage Device Manager permet de télécharger le fichier PRN sur la carte mémoire SD/disque dur ou dans la mémoire Flash de l'imprimante. Notez les valeurs des ID attribués à chaque superposition stockée dans l'imprimante.
3. Sélectionnez l'onglet Superpositions dans les Propriétés de l'imprimante, puis cliquez sur le bouton Définir les superpositions pour ajouter des informations relatives aux superpositions stockées dans l'imprimante. Vous pouvez indiquer des pages spécifiques pour l'application de la superposition et associer plusieurs valeurs d'ID de superposition dans un seul nom de superposition défini par l'utilisateur.
4. Ajoutez une ou plusieurs Superpositions définies à la liste Superpositions actives en sélectionnant les noms des superpositions, puis en cliquant sur le bouton Ajouter. Activez l'option Imprimer en utilisant des superpositions actives pour appliquer la ou les superposition(s) au document imprimé suivant. Lorsque cette option est activée, tous les travaux d'impression suivants utilisent la superposition tant que l'option Imprimer en utilisant des superpositions actives n'est pas désactivée. Ce paramètre peut être également activé à partir d'une application pour un document spécifique. Une fois le document imprimé, l'option Imprimer en utilisant des superpositions actives passe automatiquement à l'état désactivé si l'application est fermée.
5. Pour modifier une superposition existante, effectuez la procédure suivante :
(1) Sélectionnez un élément à modifier dans la liste Superpositions définies.
(2) Entrez un nom de superposition à ajouter à Nom de la superposition.
(3) Entrez jusqu'à trois numéros d'identification de superposition, séparés par des virgules dans la zone d'édition Valeur(s) ID.
(4) Sélectionnez les pages à imprimer en utilisant la superposition dans la liste Imprimer les pages.
(5) Si vous avez sélectionné l'option Personnaliser à l'étape 4, indiquez les numéros de pages ou la plage de pages à imprimer, séparés par des virgules dans la zone d'édition Pages personnalisées.
(6) Cliquez sur le bouton Appliquer pour enregistrer les modifications apportées à une Superposition définie existante ou cliquez sur le bouton Ajouter si vous avez créé une autre Superposition définie.
(7) Cliquez sur le bouton Fermer une fois la création ou la modification des Superpositions définies terminée.
6. Si vous avez apporté des modifications dans la boîte de dialogue Superpositions actives, cliquez sur le bouton Appliquer ou sur OK pour les enregistrer. Cliquez sur le bouton Annuler pour fermer la boîte de dialogue sans enregistrer les modifications.


IDH_HELP_BTN

Cliquez sur ce bouton pour afficher une présentation de cette boîte de dialogue.


IDH_HELP_BUTTON_HELP

Cliquez sur ce bouton pour afficher une présentation de cette boîte de dialogue.


Compression des travaux

Le pilote d'imprimante peut compresser les données d'impression pour les rendre plus petites. Ceci signifie que la durée de transfert des données de l'ordinateur à l'imprimante est réduit. En outre, la compression des travaux entraîne le transfert d'une plus faible quantité de données vers l'imprimante, ce qui peut être important dans certains environnements en réseau.

Avec les PC les plus modernes, la compression des travaux peut être réalisée très rapidement. Vous ne devriez donc remarquer aucun impact sur la vitesse d'impression. Dans certains environnements en réseau, l'application de la compression des travaux peut réellement améliorer la vitesse du fait de la petite quantité de données transférées à l'imprimante.

Le taux de compression des travaux peut être contrôlé à l'aide des paramètres suivants :

Aucune

Aucune donnée d'impression n'est compressée.

Rapide

Ce paramètre correspond à la méthode de compression la plus rapide, mais aboutit à des données d'impression plus importantes que les paramètres Normal ou Meilleure. Cette option est recommandée uniquement si vous disposez d'un ancien modèle d'ordinateur.

Normal

Les données d'impression sont compressées, avec un équilibre entre la vitesse de compression et la taille des données d'impression.

Meilleure compression

Ce paramètre fournit la plus petite taille de données d'impression.

Il est recommandé dans la plupart des cas.

Remarque : lorsque l'imprimante est connectée à un port IPP (Internet Printing Protocol), aucune compression de données n'est effectuée.


Options

Affiche des options supplémentaires pour chacun des modes de finition (Standard, Brochure, Poster, n pages par feuille).


Mode de finition

Contrôle la mise en page du document sur le papier et propose également des options pour les mises en page spécialisées, comme les brochures ou les posters.

Standard Impression normale de la plupart des documents.

Brochure Imprime le papier recto-verso de façon à ce que le

papier plié puisse former un livret.

Poster Agrandit un document et l'imprime sur plusieurs feuilles

de papier.

Cette option est utile pour l'impression de posters ou de bandeaux publicitaires.

2 pages par feuille Imprime deux pages sur une seule feuille de papier.

4 pages par feuille Imprime quatre pages sur une seule feuille de papier.

6 pages par feuille Imprime six pages sur une seule feuille de papier.

8 pages par feuille Imprime huit pages sur une seule feuille de papier.

9 pages par feuille Imprime neuf pages sur une seule feuille de papier.

16 pages par feuille Imprime seize pages sur une seule feuille de papier.

Astuce : pour imprimer une brochure, l'unité Duplex en option doit être installée et activée dans les Options du périphérique du pilote d'imprimante.


Aperçu du format

Prévisualise les paramètres du pilote d'imprimante, tels que Pages par feuille et Marge de reliure.


Méthode de finition noire

Contrôle la façon dont le noir est imprimé dans les documents couleur.


Réglages manuels

Ces options permettent d'ajuster la luminosité et le contraste.


Paramètres de couleurs RVB

Contrôle le mode de correspondance de l'imprimante avec les couleurs RVB.


IDH_OKI_OVERLAYEDIT

Ajoute la superposition sélectionnée à la liste Superpositions définies.


Finisseur

Sélectionnez cet élément si l'unité de finition est connectée à votre imprimante.

Définissez les paramètres de façon à ce que le papier puisse être éjecté vers le Finisseur (face vers le haut) en piles de 100 feuilles ou vers le Finisseur (face vers le bas) en piles de 1000 feuilles.

Les fonctions Agrafage et Perforation sont également disponibles.

Si le finisseur est installé, les formats de papier Fiche, DL, Com-10, Com-9 et Monarch ne peuvent pas être utilisés.

Les largeurs et longueurs de papier pouvant être utilisées pour les Format personnalisé et Taille définie par l'utilisateur sont comprises entre 100 et 297 mm (largeur) et 148 et 1200 mm (longueur).


Unité de perforation

Si vous disposez d'un finisseur et avez installé l'unité de perforation, activez cette option dans le pilote d'imprimante.

Remarque : les unités de finition et de perforation sont des accessoires en option destinés à votre imprimante.


Superpositions actives

Affiche la liste d'une ou de plusieurs superpositions pouvant être appliquées à un document.

Pour ajouter des éléments à la liste Superpositions actives, sélectionnez une ou plusieurs superpositions définies et cliquez sur le bouton Ajouter. Quatre superpositions peuvent être ajoutées simultanément à la liste. Le bouton Supprimer permet de supprimer une superposition de la liste Superpositions actives.


IDH_OVERLAY_ADD

Ajoute la superposition définie sélectionnée (superposition prédéfinie) à la liste Superpositions actives.


Superpositions définies

Les superpositions définies sont comparables aux présélections enregistrées. Elles ne sont pas appliquées au travail d'impression tant qu'elles n'ont pas été ajoutées à la liste Superpositions actives et que la case Imprimer en utilisant des superpositions actives n'est pas cochée.

Pour activer une superposition définie, sélectionnez-la et cliquez sur le bouton Ajouter. Jusqu'à quatre superpositions définies peuvent être associées simultanément dans la zone de superposition active. Cela signifie que vous pouvez associer jusqu'à quatre éléments de superposition simultanément, par exemple un logo, un en-tête ou un pied de bas de page et une adresse de société.

Pour éditer l'une des superpositions définies, sélectionnez-la dans la liste et cliquez sur le bouton Définir les superpositions.

Jusqu'à 32 superpositions peuvent être stockées simultanément dans la liste Superpositions définies.


IDH_OVERLAY_DEL

Supprime la superposition sélectionnée de la liste Superpositions définies.


Définir les superpositions

Affiche la liste de superpositions préalablement définies.

Superpositions définies

Ajouter

Mettre à jour

Supprimer

Nom de la superposition

Valeur ID

Imprimer les pages

Personnaliser les pages


Test d'impression

Imprime un échantillon de superposition sélectionnée dans la liste Superpositions définies.


Imprimer en utilisant les superpositions actives

Active l'impression des superpositions. Cette option permet d'activer ou de désactiver l'impression des superpositions, sans devoir supprimer des éléments de la liste Superpositions actives.


IDH_OVERLAYD_ADD

Ajoute la superposition spécifiée à la liste Superpositions actives.


IDH_OVERLAYD_APPLY

Applique les modifications lors de l'édition d'une superposition existante de la liste Superpositions définies.


Personnaliser les pages

Permet de définir une plage de pages ou des pages spécifiques à imprimer avec la superposition lorsque l'option Personnaliser est sélectionnée dans la liste Imprimer les pages.

Entrez une plage de numéros de pages et/ou des numéros de pages spécifiques, séparés par des virgules. Par exemple : 1,3,6, 4-8.

Vous pouvez spécifier des numéros de pages compris entre 1 et 999.


IDH_OVERLAYD_DEL

Supprime une superposition sélectionnée de la liste Superpositions actives.


Valeur ID

Entrez le numéro d'identification de la superposition enregistrée dans votre imprimante. Ce numéro d'identification représente la valeur de l'ID de la macro PCL affectée lors de l'utilisation de Storage Device Manager. Les numéros d'ID valides sont compris entre 0 et 32767.

Jusqu'à trois valeurs d'ID peuvent être spécifiées pour créer une seule superposition à partir de trois macros PCL différentes. Séparez les numéros d'identification par des virgules. (Exemple : 32, 7, 125). Les macros sont exécutées dans l'ordre où elles ont été saisies.


Nom de la superposition

Entrez un nom descriptif lors de la définition de la superposition à enregistrer dans l'imprimante.

Vous pouvez saisir jusqu'à 31 caractères double octet ou 63 caractères simple octet dans Windows 95/98. 63 caractères double ou simple octet peuvent être saisis dans Windows NT4.0/2000/XP.


Imprimer les pages

Spécifie les pages à imprimer avec la superposition. Sélectionnez-les dans la liste des pages prédéfinies indiquées ci-dessous ou sélectionnez Personnaliser pour définir des pages spécifiques.

Toutes les pages

Première page

Pages paires

Pages impaires

Personnaliser : la superposition est imprimée sur les pages indiquées dans Personnaliser les pages.


Paramètres manuels

Permet de définir le nombre de feuilles de papier sur lesquelles le document est imprimé.

X : Définit le nombre de feuilles en largeur.
Y : Définit le nombre de feuilles en hauteur.


Paramètre personnalisé

Contrôle l'impression du poster sur plusieurs feuilles de papier.

Orientation

Paramètres personnalisés de poster


Orientation

Sélectionne l'orientation du poster sur les feuilles de papier.

Auto : Le pilote d'imprimante sélectionne automatiquement le format Portrait ou Paysage afin d'optimiser la taille du poster sur les feuilles.
Portrait : Imprime la totalité du poster sur les feuilles orientées dans le sens de la largeur du papier.
Paysage : Imprime la totalité du poster sur les feuilles orientées dans le sens de la longueur du papier.


Options d'alimentation du papier

Ces options permettent de définir le mode d'alimentation du papier dans l'imprimante, ainsi que des formats de papier personnalisés.


Marge de reliure

Ajoute une marge qui prévoit un espace supplémentaire sur un côté de la feuille de papier, pour pouvoir relier le document (ou le perforer par exemple). La marge de reliure peut être comprise entre 0 et 30 mm.

Lorsqu'une marge de reliure est ajoutée, l'ensemble de la page est rétréci pour intégrer l'espace supplémentaire requis. Plus la marge est grande, plus le format du document est réduit.

(Aucune) : Pas de marge de reliure.
Gauche : Ajoute une marge à gauche de la feuille de papier.
Supérieure : Ajoute une marge en haut de la feuille de papier.
Droite : Ajoute une marge à droite de la feuille de papier.
Inférieure : Ajoute une marge en bas de la feuille de papier.

Lors de l'impression en mode recto-verso (Duplex), les options de marge de reliure sont restreintes :

Si Bord long est sélectionné, seules les options Gauche et Droite sont possibles.

Si Bord court est sélectionné, seules les options Supérieure et Inférieure sont possibles.

Astuce : la marge de reliure ne représente pas la distance totale de votre document au bord de la feuille de papier. La marge de reliure s'ajoute aux autres marges définies pour le document ou à celles prédéfinies pour votre format de papier.


Informations sur l'imprimante

Ces options permettent d'activer tout matériel supplémentaire ajouté à l'imprimante (disque dur/carte mémoire SD, unité d'impression recto-verso, par exemple).


Position

Vous pouvez spécifier le ou les emplacement(s) de reliure si vous utilisez l'option Agrafage ou Perforation.

Supérieur : Permet d'agrafer ou de perforer le papier de sorte qu'il soit relié à deux emplacements sur le bord supérieur.
Supérieur gauche : Permet d'agrafer ou de perforer le papier de sorte qu'il soit relié à un emplacement supérieur gauche.
Supérieur droit : Permet d'agrafer ou de perforer le papier de sorte qu'il soit relié à un emplacement supérieur droit.
Gauche : Permet d'agrafer ou de perforer le papier de sorte qu'il soit relié à deux emplacements sur le côté gauche.
Droite : Permet d'agrafer ou de perforer le papier de sorte qu'il soit relié à deux emplacements sur le côté droit.
Centre (Brochure) : Permet d'agrafer le papier en deux emplacements centraux lorsque le type d'impression Brochure est sélectionné. Dans ce cas, l'option Perforation est définie sur Aucune.

Remarques :

i. Pour utiliser l'option d'agrafage, vous devez disposer d'une unité de finition en option. En outre, vous devez vous assurer que le finisseur est activé dans les Options du périphérique du pilote d'imprimante.

ii. Selon le papier ou l'orientation d'impression utilisé, certains emplacements ne peuvent pas être sélectionnés.

iii. Si Centre (Brochure) est sélectionné comme emplacement d'agrafage, les pages ne sont pas automatiquement réarrangées pour constituer un livre. Si vous souhaitez que les pages soit arrangées dans l'ordre correct de lecture d'une brochure, cliquez sur l'onglet Configuration et sélectionnez l'option Brochure dans le menu Mise en page.


Perforation

Vous pouvez indiquer la perforation de trous.

Désactivée : Aucun trou n'est perforé.
Activée : Plusieurs trous sont perforés.
2 trous : Deux trous sont perforés.
3 trous : Trois trous sont perforés.

Remarque : Pour utiliser l'option de perforation, vous devez disposer d'une unité de finition en option. En outre, vous devez vous assurer que le finisseur est activé dans les Options du périphérique du pilote d'imprimante.

Remarque : Lorsque vous spécifiez Agrafage, le paramètre Bac de sortie est automatiquement défini sur [Finisseur (face vers le bas)] afin que les feuilles soient toujours agrafées sur le recto.

Remarque : En fonction du type de papier utilisé, certaines positions ne peuvent pas être spécifiées.


Impression multiple orientation

Le tirage alternatif vertical et horizontal est réalisé par assemblage.

Nota : Il est nécessaire de charger l'imprimante avec un disque dur ou une carte SD pour utiliser la fonction de tirage vertical et horizontal.

Il est nécessaire de définir les paramètres de tirage vertical / horizontal et de placer les mêmes feuilles de papier sur le plateau de l'imprimante.

Veuillez définir les paramètres par le menu de l’imprimante avec le type et le format de papier.

Les paramètres de format d’impression peuvent être définis même en cas d’impression autre que normale / générale.

Cette fonction pourrait ne pas être prise en charge selon le modèle utilisé.


Afficher un message

Si le pilote d'imprimante est configuré pour vérifier les paramètres du PC au moment de l'impression et qu'un problème potentiel est détecté, un message s'affiche.


Agrafage

Définit les options d'agrafage pour l'unité de finition de l'imprimante.

Aucune : Le papier n'est pas agrafé.
1 agrafe : Le papier est agrafé une fois à l'emplacement spécifié par le menu Position.
2 agrafes : Le papier est agrafé deux fois aux emplacements spécifiés par le menu Position.

Remarques :

i. Pour utiliser l'option d'agrafage, vous devez disposer d'une unité de finition en option. En outre, vous devez vous assurer que le finisseur est activé dans les Options du périphérique du pilote d'imprimante.

ii. Si vous sélectionnez Agrafage, le paramètre Bac de sortie est automatiquement défini sur Finisseur (face vers le bas) de façon à ce que le papier soit toujours agrafé sur le recto des pages.

iii. Si vous spécifiez Centre (Brochure) pour l'emplacement de reliure, vous pouvez sélectionner l'option « Aucune » ou « 2 agrafes ». Pour pouvoir utiliser l'option « 2 agrafes », vous devez sélectionner [Brochure] comme Mode de finition dans l'onglet [Configuration].

Pour ouvrir la boîte de dialogue, cliquez sur le bouton Options et sélectionnez « Aucune limite » dans Signature.

iv. Certains emplacements d'agrafage sont limités par le papier utilisé.

v. Le programme limite le nombre de pages pouvant être agrafées ensemble pour former un seul document. Si vous essayez de dépasser ces limites, cela peut entraîner un bourrage papier.

Nombre possible de feuilles - option Agrafage

A4/Lettre/Executive/B5 :

50 feuilles (Max. Lourd 128 g/22 feuilles + 80 g/248 feuilles)

A3/B4/Legal :

25 feuilles (Max. Lourd 128 g/22 feuilles + 80 g/223 feuilles)

Nombre possible de feuilles - option Centre (Brochure)

2 à 10 feuilles/liasse (Max. Lourd 128 g/2 1 feuille + 80 g/m2 9 feuilles)


Options d'authentification d'utilisateur

La boîte de dialogue [Options d'authentification d'utilisateur] configure les éléments relatifs à l'authentification de l'utilisateur.


Nouveau

Crée un filigrane. Une fois créé, le filigrane peut être sélectionné dans la liste ci-dessus.


Supprimer

Supprime définitivement le filigrane sélectionné dans la liste.


Editer

Modifie le filigrane sélectionné.


Bouton filigrane

Définir les détails à imprimer à l'aide des filigranes pour les informations sur la tâche.


Filigrane Aperçu

Affiche un aperçu des paramètres du filigrane en cours.


OK

Enregistre les modifications et ferme la boîte de dialogue.