Índice de ayuda

Las opciones del controlador de la impresora se agrupan en 4 fichas: Configurar , Opciones de trabajo , Color y Opciones de dispositivo. Para obtener más información, elija uno de los temas que aparecen a continuación.

Configuración

Opciones de papel, impresión por las dos caras, folletos, etc.

Opciones de trabajo

Calidad, Tipo de trabajo, y más.

Ampliar

Configura funciones especiales como la marca de agua.

Opciones de dispositivo

En la ficha Opciones de dispositivo, estas funciones especiales permiten definir elementos relacionados con los dispositivos opcionales agregados a la impresora. Se lee la información sobre las opciones instaladas en la impresora y se muestran la configuración de fuentes, la versión del controlador de la impresora y el copyright.

Consejo: sólo se puede acceder a la ficha Opciones de dispositivo a través de la carpeta Impresoras de Windows.


Configuración

La ficha Configuración le permite seleccionar y definir los valores correspondientes a Configuración del controlador, Tamaño, Origen del papel, Tipo de papel, Impresión por las 2 caras, etc.

Ajustes del controlador

Tamaño

Origen

Tipo

Peso

Pulse el botón [Opciones de alimentación del papel] para abrir el cuadro de diálogo [Opciones de alimentación del papel]. Para obtener más información, consulte la Ayuda en el cuadro de diálogo [Opciones de alimentación del papel].

Modo de acabado

Pulse el botón [Opciones] para abrir el cuadro de diálogo de opciones. Para obtener más información, consulte la Ayuda de cada cuadro de diálogo.

Impresión por las 2 caras (dúplex)

Orientación

Configuración de color

Permite alternar entre la impresión en color y la impresión monocromo. Al hacer clic en el botón Avanzado cuando se ha seleccionado Color, se abre el cuadro de diálogo Configuración avanzada de color, donde se encuentran disponibles las opciones avanzadas de la impresión en color. Al hacer clic en el botón Avanzado cuando se ha seleccionado Monocromo, se abre el cuadro de diálogo Configuración avanzada de monocromo, donde se encuentran disponibles las opciones avanzadas de la impresión monocromo.

Ahorro de tóner

Vista previa

Puede alternar entre la imagen de página y la imagen de configuración de papel en el dispositivo haciendo clic en el pequeño icono que aparece en la parte inferior del área de vista previa.

Acerca de

Predeterminado

Aceptar

Cancelar

Aplicar


Ajustes del controlador

Guarda la configuración seleccionada en este controlador.

Nombre de configuración:Muestra la configuración almacenada bajo el nombre de configuración seleccionado y la aplica al controlador.

Guardar:Tilldelar de aktuella inställningarna ett namn och sparer det.

Administración:Genom att klicka på hantering så kan du hantera inställningar för drivrutine.


Administración de la configuración del controlador

Nombre de configuración: Muestra la configuración almacenada bajo el nombre de configuración seleccionado.

Importar de archivo: Lee la configuración del controlador almacenada en un archivo.

Exportar a archivo: Escribe en un archivo la configuración guardada bajo el nombre seleccionado. Al leer un archivo almacenado en una impresora instalada en otro PC, se puede usar la configuración del archivo.

Eliminar: Elimina la configuración del controlador seleccionado de la lista.

Cerrar: Se aplica la configuración guardada en el nombre de configuración que se ha seleccionado.


Vista previa

Puede alternar entre la imagen de página y la imagen de configuración de papel en el dispositivo haciendo clic en el pequeño icono que aparece en la parte inferior del área de vista previa.


Tamaño

Selecciona el tamaño de papel del documento. La lista incluye todos los tamaños de papel personalizados guardados.

Consejo: algunos programas permiten establecer el tamaño de papel; esto puede anular los ajustes del controlador de la impresora.

Si el tamaño de la página del documento es diferente del papel colocado en la impresora, quizás encuentre útil la opción Ajustar el tamaño del documento a la página de la impresora. Esta opción se encuentra en la ficha Configuración.

Tamaños de papel definidos por el usuario

Hay dos formas de definir sus propios tamaños de papel en el controlador de la impresora.

1. Si selecciona Definido por el usuario en la lista Tamaño, se abre el cuadro de diálogo Establecer tamaño libre. En él puede establecer su propio ancho y largo de papel, dentro de ciertos límites. Esto aparece en la lista de tamaños de papel como "Definido por el usuario: ancho x alto".

2. Si hace clic en el botón Opciones de alimentación del papel… y después en el botón Tamaño personalizado… , puede definir tamaños de papel y guardarlos como preestablecidos con los nombres que desee. Estos tamaños de papel aparecerán al final de la lista de tamaños, con el nombre que les haya asignado.

Nota: la opción Ajustar documento a la página funciona conjuntamente con los parámetros N-up en una y Escala que se encuentran en la ficha Configuración. Aplique cada parámetro y observe los efectos en la zona Vista previa. Primero se aplica Ajustar a la página, después N en una y por último, Escala, en caso de aplicarse las tres.


Origen

Si selecciona una bandeja de papel (p. ej. Bandeja 1), la impresora utilizará el papel de esa bandeja para imprimir.

Si elige Auto, la impresora seleccionará automáticamente la bandeja de la impresora que contiene el tamaño de papel adecuado. Si elige manualmente un origen del papel, compruebe que la bandeja de papel contenga el tamaño de papel correcto.

Consejo: si agrega una nueva bandeja de papel, no olvide aumentar el número de bandejas instaladas en la ficha Opciones de dispositivo.


Tipo

Seleccione el tipo de hoja de papel que desee imprimir.

Especifique selección automática en la bandeja de alimentación de papel en caso de que se desee la alimentación de papel automática para el tipo de hoja de papel seleccionado.

El "Tipo de hoja de papel" utilizable difiere del "Tamaño" y "Bandeja de alimentación de papel".

Si se selecciona "Configuración de impresora ", el tipo de hoja de papel se imprime de acuerdo con la configuración del dispositivo.

Si no se selecciona "Configuración de impresora", verifique si el tipo de hoja de papel especificado está en la bandeja.


Peso

Especifique el peso y el tipo de papel que desea usar.

El menú de peso del papel sólo está visible si se selecciona una bandeja de papel concreta (p.ej. Bandeja 1, Bandeja multiuso) en el menú Origen.

Ajuste de la impresora

Ligero

Ligero medio

Medio

Pesado medio

Pesado

Ultra pesado 1

Ultra pesado 2

Ultra pesado 3

Algunos tipos de papel podrían no ser compatibles, dependiendo del modelo que se utilice.


Opciones de alimentación del papel

Opciones de alimentación del papel contiene elementos relacionados con la forma en que se introduce el papel en la impresora y opciones que le permiten definir sus propios tamaños de papel.

Impresión de portadas

Opciones de alimentación del papel

Cambio automático de bandeja

Comprobación de soporte

Configuración de la bandeja multiuso

Utilizar la bandeja MP para la alimentación manual

Alimentación por el borde largo

Tamaño personalizado

Predeterminado

Aceptar

Cancelar


Impresión de portadas

La opción Utilizar un origen distinto para la primera página le permite elegir un tipo de papel distinto para la primera página del documento.

Por ejemplo, esto es útil si va a imprimir un informe y desea utilizar un tipo de papel especial para la portada.


Cambio automático de bandeja

Si se acaba el papel de la bandeja actual, la impresora cambia automáticamente a una bandeja que tenga el mismo tipo de papel y continúa imprimiendo. Esta opción está activada de forma predeterminada.


Comprobación de soporte

Activa la función para comprobar el tamaño y el tipo de papel en la impresora.

Tras la comprobación, se emite un error si la configuración de [Tamaño] en la ficha [Configuración] no coincide con la configuración de [Tamaño de papel] en la impresora.

También se emite un error si la configuración de Etiqueta de [Peso] en la ficha [Configuración] no coincide con la configuración de [Tipo de soporte] en la impresora.

Si no se comprueba, no se produce ningún error y se realiza la impresión a pesar de que el tamaño o el tipo de papel no coincidan. Asegúrese de comprobar el soporte antes de imprimir.


Utilizar la bandeja MP para la alimentación manual

Cuando esta opción está activada, la impresora espera a que pulse el botón "Online" antes de usar el papel desde la bandeja multiuso (MP). Esto puede ser útil para imprimir en papel especial, como los sobres.

Nota: si se supera el tiempo de espera para la alimentación manual, el trabajo se desecha y la impresora vuelve al estado ONLINE.


Alimentación por el borde largo

En algunos modelos de impresora, se puede introducir papel A4, A5, B5, 16K y Carta desde la bandeja multiuso por el borde largo o por el corto. La impresora no detecta automáticamente en qué dirección se recibe el papel de la bandeja multiuso; por tanto, si desea utilizar la alimentación por el borde largo, debe activar este ajuste.

Algunos modelos admiten anchos de papel de hasta 328 mm.

Nota: el ajuste Alimentación por el borde largo no aparece en todos los controladores ni en todos los sistemas operativos.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Tamaño personalizado

Los tamaños de papel personalizados creados aparecen en el menú Tamaño y se pueden seleccionar igual que se seleccionan los tamaños de papel existentes.

Use los pasos siguientes para definir un tamaño de papel personalizado:

1. Elija Archivo > Imprimir en la aplicación.

2. Dependiendo de la aplicación, es posible que deba seleccionar el modelo de impresora y hacer clic en "Propiedades". Aparecerán los ajustes del controlador de la impresora.

3. En el controlador de la impresora, haga clic en la ficha Configurar y, a continuación, en el botón "Opciones de alimentación del papel…".

4. Pulse el botón Tamaño personalizado.... Se abrirá el cuadro de diálogo Tamaño personalizado.

5. Escriba el nombre del tamaño de papel que desea agregar en el cuadro de edición Nombre.

6. Seleccione la Unidad de tamaño que desee: mm o pulgada y después, introduzca el ancho y el largo del papel en los cuadros de edición Ancho y Largo.

7. Pulse el botón Agregar>> para agregar este papel a la lista de tamaños de papel personalizados. El nombre se añadirá a la lista del cuadro de diálogo Tamaño personalizado y al menú Tamaño.

8. Pulse el botón Aceptar para cerrar el cuadro de diálogo.

Los tamaños de papel personalizados se agregan al final del menú Tamaño, debajo de la entrada Tamaño definido por el usuario.

El número máximo de tamaños de papel personalizados que se pueden definir es 32.


Modo de acabado

Controla el diseño del documento en el papel y contiene opciones para la impresión de folletos y carteles.

Estándar / N en una

Folleto

Póster

Elementos del menú Modo de acabado:

Estándar Impresión normal para la mayoría de los documentos.
Folleto Imprime en ambas caras del papel, de manera que se cree un folleto al doblarlo.
Impresión de carteles Amplía un documento y lo imprime en varias hojas de papel.

Es útil para imprimir carteles o pancartas.

1 en una: Imprime una página en una hoja de papel (predeterminada)
2 en una: Imprime 2 páginas en una hoja de papel.
4 en una: Imprime 4 páginas en una hoja de papel.
6 en una: Imprime 6 páginas en una hoja de papel.
8 en una: Imprime 8 páginas en una hoja de papel.
9 en una: Imprime 9 páginas en una hoja de papel.
16 en una: Imprime 16 páginas en una hoja de papel.


Estándar / N en una

Esta opción permite imprimir varias páginas en una hoja, reduciendo el tamaño de la imagen de cada página.

Páginas por hoja:

Esta función reduce el tamaño de la imagen de cada página para ajustar el número de páginas deseado a una sola hoja de papel.

1: Imprime una página en una hoja de papel (predeterminada)

2: Imprime 2 páginas en una hoja de papel.

4: Imprime 4 páginas en una hoja de papel.

6: Imprime 6 páginas en una hoja de papel.

8: Imprime 8 páginas en una hoja de papel.

9: Imprime 9 páginas en una hoja de papel.

16: Imprime 16 páginas en una hoja de papel.

Con cada selección, la zona de vista previa cambiará en consonancia. Confirme el diseño de la página en la zona de vista previa.

Al imprimir varias páginas por hoja, es posible que la impresión no aparezca centrada exactamente en el papel. Cuando el controlador de la impresora reduce la primera página, la coloca en la esquina superior izquierda de la página. Si utiliza las opciones Ajustar a la página y Escala, puede afectar a la posición de las páginas en la hoja de papel.

Estos efectos se agregan a la página en el siguiente orden: primero se aplica Ajustar a la página, después N en una y por último, Escala. Use el área de vista previa para observar el efecto de los cambios que realice.

Borde:

Para selecciones de "N en una" distintas de 1, puede seleccionar un borde para rodear la imagen de cada página que se imprima en la misma hoja de papel.

Diseño de página:

Puede establecer el orden de la página en caso de seleccionarse varias imágenes por página.

Margen de encuadernación:

Reduce el tamaño de la imagen que se imprime y agrega un margen para encuadernar el documento.

Consejo: si utiliza esta opción y observa que el número de caracteres por línea o el número de líneas por página cambian, pruebe a activar la opción Mantener el diseño de página al cambiar el tamaño del documento en las opciones Avanzadas del controlador.


Folleto

Esta función le permite crear un documento que conste de varias páginas con dos imágenes de páginas impresas en la cara frontal y posterior de cada hoja de papel. Las páginas impresas se plegarán por la mitad para crear un folleto o una serie de folletos que se pueden combinar para crear un libro. Para utilizar esta función, debe tener la unidad dúplex opcional instalada y activada en la impresora.

Signatura:

Especifica el número de páginas impresas que contiene cada folleto (cada página impresa contiene, a su vez, cuatro imágenes de página: dos por cada lado).

Si la opción 2 páginas está marcada, el número de páginas impresas en cada folleto se duplicará: estos valores se muestran a continuación en rojo oscuro .

Ninguno : crea un folleto doblando todas las páginas impresas juntas.
4 (8) : Cada página impresa se dobla por la mitad para crear un folleto, varios folletos pueden unirse para crear un libro.
8 (16) : Grupos de 2 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
12 (24) : Grupos de 3 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
16 (32) : Grupos de 4 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
2 páginas: impresión 2 en una para folletos.
Derecha a izquierda la impresión y el doblado se realizan de forma que el folleto se abra hacia la derecha. Esto es útil para imprimir en idiomas del Oriente Medio en los que el texto se escribe de derecha a izquierda.
Margen de encuadernación: Agrega un margen que deja espacio en uno de los lados del papel para encuadernar o perforar el documento.

Nota: el formato de datos de la cola del controlador debe estar establecido en EMF para que la impresión de folletos funcione correctamente.

Consejo: si utiliza esta opción y observa que el número de caracteres por línea o el número de líneas por página cambian, pruebe a activar la opción Mantener el diseño de página al cambiar el tamaño del documento en las opciones Avanzadas del controlador.


Impresión de carteles

La función Impresión de carteles amplía una sola página del documento y la imprime como un mosaico en varias páginas. Esto le permite unir las páginas (p.ej., con cinta adhesiva) para crear un cartel de gran tamaño.

Ampliar:

2: Imprime el documento dividido en 2 páginas.
4: Imprime el documento dividido en 4 páginas.
9: Imprime el documento dividido en 9 páginas.
Personalizado: Permite controlar el número de páginas en las que se colocará el documento en mosaico.

Agregar marcas de registro:

Imprime símbolos en las 4 esquinas del documento para indicar dónde se deben realizar los cortes.

Puede elegir el color de las marcas de corte haciendo clic en el botón Color... .

Agregar superposición:

Imprime las páginas de forma que al unirlas, exista un área que se superpone entre las páginas contiguas. Esto es útil si no desea unir las páginas del cartel exactamente por los bordes. La superposición puede ser de 0,1 a 20,0 mm de ancho.


Impresión por las 2 caras (dúplex)

La impresión por las dos caras del papel se denomina también impresión dúplex. Para imprimir por ambas caras del papel: Debe tener la unidad dúplex opcional instalada en la impresora y activada en las Opciones de dispositivo del controlador de la impresora.

(Ninguno):

La impresora no imprime por las dos caras del papel.

Borde largo:

Las páginas se unen por el borde largo.

En la orientación vertical, el reverso de la página se imprime en la misma dirección que el anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por el lado izquierdo o derecho.

En la orientación horizontal, el reverso de la página se imprime en dirección opuesta al anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por la parte superior o inferior.

Borde corto:

Las páginas se unen por el borde corto (a lo ancho).

En la orientación vertical, el reverso de las páginas se imprime en dirección opuesta al anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por la parte superior o inferior.

En la orientación horizontal, el reverso de las páginas se imprime en la misma dirección que el anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por el lado izquierdo o derecho.

Nota: Esta función no está disponible a menos que se instale una unidad dúplex opcional. Una vez instalada la unidad dúplex opcional en la impresora, abra la ficha Papel en Propiedades de impresora y pulse el botón Opciones de dispositivo. Marque la opción Unidad dúplex opcional para activarla.


Orientación

Selecciona la orientación del documento.

Vertical: imprime el documento a lo ancho del papel.
Horizontal: imprime el documento a lo largo del papel.
180: gira el documento 180 grados antes de imprimirlo.

Consejo: la rotación de 180 grados también se aplica si elige la impresión N en una.


Configuración de color

Al hacer clic en el botón Avanzado cuando se ha seleccionado Color, se abre el cuadro de diálogo Configuración avanzada de color, donde se encuentran disponibles las opciones avanzadas de la impresión en color. Al hacer clic en el botón Avanzado cuando se ha seleccionado Monocromo, se abre el cuadro de diálogo Configuración avanzada de monocromo, donde se encuentran disponibles las opciones avanzadas de la impresión monocromo.


Color

Los elementos relacionados con la impresión en color se configuración en los Detalles de configuración de color. Para obtener más información, consulte los temas siguientes:

Modo de color

Automático

Color para documentos

Color para gráficos

Sin concordancia de color

Muestrario de colores

Predeterminado

Aceptar

Cancelar

Nota: algunas de estas funciones pueden no estar disponibles en algunos modelos de impresora.


Automático

Si selecciona Color automático, el controlador de la impresora elige automáticamente los ajustes de impresión en color más apropiados. Es la opción recomendada para la mayoría de los documentos.


Color para documentos

Se recomienda usar la función Color para documentos para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentación o navegadores de Internet.

Las opciones de color que se incluyen en Color para documentos sólo afectan a los datos de color RGB.

Configuración de color RGB

Opciones de concordancia de color

Configuración de Color Correct Utility

Acabado en negro (Color para documentos)

Ajustar oscuridad

Brillo

Saturación


Opciones de concordancia de color

Configura el método de representación del color en el proceso de concordancia de color del modo de color para documentos. Selecciona el elemento que concuerda con las condiciones de entrada RGB del equipo.

Monitor - Auto:

Durante la concordancia de color, representa el color con el método idóneo, adecuado al documento que se va a imprimir, enfatizando la compatibilidad con el monitor. En general, utilice esta configuración.

Monitor - Alto contraste:

Durante la concordancia de color, representa el color con el método enfatizando la gradación adecuada a la imagen natural de la fotografía y la compatibilidad con el monitor.

Monitor - Colores vivos:

Durante la concordancia de color, representa el color con el método enfatizando la claridad de las formas, caracteres y la compatibilidad con el monitor.

Monitor - Claro:

Durante la concordancia de color, representa el color con el método enfatizando la gradación adecuada a la imagen natural de la fotografía y la compatibilidad con el monitor más claro.

Adobe RGB:

Los colores Adobe RGB dentro de la gama de colores de la impresora se imprimen sin modificación. Solo los colores fuera de la gama de colores de la impresora se concuerdan con la capa exterior. Adecuado para concordar el color específico de Adobe RGB.

sRGB:

Los colores sRGB dentro de la gama de colores de la impresora se imprimen sin modificación. Solo los colores fuera de la gama de colores de la impresora se concuerdan con la capa exterior. Adecuado para concordar el color específico de sRGB.


Configuración de Color Correct Utility

Se imprime usando un ajuste de color que se ha creado usando la utilidad Color Correct Utility.

Este menú no se mostrará si no se hubieran realizado ajustes usando dicha utilidad.

La utilidad Color Correct Utility se incluye en el CD-ROM del controlador de la impresora. Debe instalarla por separado ya que no se instala junto con el controlador de la impresora.

La utilidad tiene las siguientes funciones:

- Los colores de la paleta para documentos pueden ajustarse individualmente: es útil si desea cambiar la forma de imprimir un color concreto.

- Los colores pueden ajustarse cambiando los valores de Matiz, Saturación y Gamma: esto es útil si desea cambiar la producción general del color.


Acabado en negro (Color para documentos)

Controla la forma en que se imprime el negro en los documentos en color.

Auto:

Selecciona automáticamente el mejor modo de acabado en negro.

Negro compuesto (CMYK):

Usa los tóners cián, magenta, amarillo y negro (CMYK) para representar el negro.

Se recomienda para las imágenes fotográficas en color.

Negro verdadero (K):

Usa el 100% de tóner negro para representar el negro.

Se recomienda para el texto y los gráficos empresariales.


Brillo

Ajusta el brillo de la impresión. A medida que se aumenta el brillo, más claro queda el resultado impreso.

De la misma manera, al reducir el brillo se obtiene una impresión más oscura.

Nota: Este valor no es válido para gráficos y caracteres.


Saturación

La saturación se refiere a la fuerza o pureza del color.

Al reducir la saturación, se obtienen colores menos intensos, y al aumentarla, colores más intensos.

Consejo: si los colores impresos son demasiado fuertes, puede ajustarlos reduciendo la saturación y aumentando el brillo según corresponda. Como regla general, la saturación se debe reducir un número de pasos igual al nivel en que se haya aumentado el brillo.

Por ejemplo, si reduce la saturación en 10, también debe aumentar el brillo en un factor de 10. Obtendrá mejores resultados si utiliza juntos los controles de brillo y saturación.

Nota: Este valor no es válido para gráficos y caracteres.


Color para gráficos

Colores para gráficos utiliza el soporte integrado de la impresora de Concordancia de color de perfil ICC. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo escáneres o cámaras digitales) y la impresora. Permite que lleve a cabo tareas avanzadas de ajuste de color tales como la simulación de impresión en otras impresoras.

Concordancia de color de perfil ICC

Simulación de impresora

Desactivar concordancia de color para creación de perfil

Perfil de entrada

Perfil de salida

Precisión de concordancia de color

Acabado negro

Texto/Gráficos negro puro


Concordancia de color de perfil ICC

La impresora es capaz de guardar perfiles ICC en su almacenamiento interno y posteriormente utilizar estos perfiles para realizar la concordancia de colores. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo escáneres o cámaras digitales) y la impresora.

En Perfil de entrada, seleccione el perfil ICC que corresponda al dispositivo usado para capturar o mostrar el documento. Normalmente, será un escáner, cámara digital o monitor.

En Perfil de salida normalmente deberá seleccionar Perfil residente; es decir, su impresora.

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al tarjeta de memoria SD o el disco interno de la impresora. Puede descargar perfiles mediante la Configuration Tool. Para obtener más detalles, consulte el archivo de ayuda de la utilidad o la guía del usuario.

Para obtener los perfiles ICC de su dispositivo, póngase en contacto con el distribuidor o fabricante del mismo.


Simulación de impresora

Seleccione esta opción cuando desee simular otro dispositivo de salida, como por ejemplo otra impresora, o sistema de imprenta.

Para la simulación de la impresora, seleccione lo siguiente:

- Perfil de entrada RGB (p. ej. escáner, cámara, monitor)

- Perfil objetivo de simulación (p. ej. imprentas o el perfil ICC de otra impresora)


Desactivar concordancia de color para creación de perfil

Si utiliza un programa de software para crear perfiles ICC para la impresora, normalmente se le pedirá que imprima una imagen destino u otro archivo de muestra. Cuando imprima esta imagen destino, seleccione Desactivar concordancia de color para creación de perfil. Esta opción desactiva todas las concordancias de color de la impresora y ésta no restringe el grosor de la capa del tóner.

Esto permite que el software capture las características precisas de la impresora, de forma que se pueda crear un perfil ICC preciso.

Nota: no utilice este modo para la impresión normal.


Perfil de entrada

Perfil RGB

Perfil objetivo de simulación


Perfil RGB

En Perfil RGB, seleccione el perfil ICC que corresponda al dispositivo usado para capturar o mostrar el documento. Normalmente, será un escáner, cámara digital o monitor.

sRGB

Seleccione esta opción cuando el dispositivo de entrada utilice el espacio de color RGB.

Origen RGB 1-12

Cuando se descarga un perfil usando la utilidad Configuration Tool Utility, se le pide que le asigne un número del 1 al 12. Las opciones Origen RGB 1-12 en el controlador corresponden a los números asignados usando Configuration Tool.

Ejemplo: supongamos que descargó el perfil ICC de su escáner usando Configuration Tool, y le asignó al perfil el número 2. Para utilizar este perfil al imprimir, seleccione Origen RGB 2 en el controlador de la impresora.

AdobeRGB

Indica cuando se usa el dispositivo de entrada con características de color AdobeRGB.

Para obtener más detalles, consulte el archivo de ayuda de Configuration Tool o la guía del usuario.


Perfil objetivo de simulación

En Perfil objetivo de simulación, seleccione el perfil ICC que corresponda al dispositivo cuyos colores desee simular. Normalmente será la impresora de otra marca o una imprenta.

SWOP/ ISO Coated/Japan Color

Los perfiles, usados a menudo, de SWOP, ISO Coated y Japan Color, se construyen para la impresión offset estándar.

CMYK 1-12

Cuando se descarga un perfil usando la utilidad Configuration Tool Utility, se le pide que le asigne un número del 1 al 12. Las opciones Origen CMYK 1-12 en el controlador corresponden a los números asignados usando Configuration Tool.

Ejemplo: supongamos que descargó el perfil ICC de su escáner usando Configuration Tool, y le asignó al perfil el número 2. Para utilizar este perfil al imprimir, seleccione Origen CMYK 2 en el controlador de la impresora.

Para obtener más detalles, consulte el archivo de ayuda de Configuration Tool o la guía del usuario.


Perfil de salida

Perfil de impresora

Intento de procesamiento


Perfil de impresora

Seleccione el perfil ICC de su impresora.

Perfil residente

La impresora ya contiene los perfiles ICC predeterminados de fábrica. Si selecciona el Perfil residente, hará que la impresora seleccione el perfil ICC predeterminado. Normalmente, debería seleccionar esta opción.

Impresora 1- 12

Esta opción le permite anular los perfiles ICC integrados en la impresora por los suyos propios. Quizás desee hacer esto si ha creado su propio perfil ICC para la impresora usando algún programa de creación de perfiles ICC.

Cuando se descarga un perfil usando la utilidad Configuration Tool Utility, se le pide que le asigne un número del 1 al 12. Las opciones Impresora 1-12 en el controlador corresponden a los números asignados usando Configuration Tool.

Ejemplo: supongamos que descargó el perfil ICC de su propia impresora usando Configuration Tool y le asignó al perfil el número 2. Para utilizar este perfil al imprimir, seleccione Impresora 2 en el controlador de la impresora.

Para obtener más detalles, consulte el archivo de ayuda de Configuration Tool o la guía del usuario.


Intento de procesamiento

Los intentos de procesamiento son esencialmente un conjunto de reglas que determinan cómo se producen las conversiones de color.

Alto contraste

La mejor opción para la impresión de fotografías. Comprime el espectro origen en el espectro de la impresora al tiempo que mantiene el aspecto general de una imagen. Esto puede cambiar el aspecto general de una imagen ya que todos los colores se cambian al unísono.

Saturación

La mejor opción para imprimir colores brillantes y saturados si no le importa demasiado la exactitud de los colores. Por ello es la opción recomendada para gráficos, tablas, diagramas, etc. Asigna los colores totalmente saturados en el espectro de origen a colores totalmente saturados en el espectro de la impresora.

Colorimétrico relativo

Buena opción para verificar imágenes en color CMYK en una impresora de sobremesa. Se parece bastante a la opción Colorimétrico absoluto, excepto que escala el blanco de origen al blanco (normalmente) del papel, es decir, a diferencia de Colorimétrico absoluto, éste intenta tener en cuenta el blanco del papel. A menudo es la mejor opción para ajustarse a colores específicos.

Colorimétrico absoluto

Ajusta los colones comunes a los dispositivos de entrada y salida con exactitud, y lleva los colores no coincidentes del espectro a su equivalente impreso más cercano. Intenta imprimir el blanco tal como aparece en pantalla. El blanco de un monitor es a menudo muy diferente del blanco del papel, de forma que resulta en una fusión de color, especialmente en las zonas más claras de una imagen.

Si tiene problemas con los colores claros al utilizar esta opción, intente usar Colorimétrico absoluto.


Precisión de concordancia de color

Cuando la impresora realiza el ajuste de color, debe realizar muchos cálculos para convertir entre los diferentes formatos de color (RGB, CMYK etc.). Estos cálculos tardan en realizarse.

La opción Precisión de concordancia de color le permite elegir entre concordancia de color de alta calidad (tarda más en procesarse) o una concordancia de color más rápida pero menos precisa.


Acabado negro

Controla la forma en que se imprime el negro en los documentos en color.

Negro compuesto (CMYK):

Usa los tóners cián, magenta, amarillo y negro (CMYK) para representar el negro.

Se recomienda para las imágenes fotográficas en color.

Negro verdadero (K):

Usa el 100% de tóner negro para representar el negro.

Se recomienda para el texto y los gráficos empresariales.


Texto/Gráficos negro puro

Imprime el texto y los gráficos usando únicamente el tóner negro (K). Esta opción produce gráficos y texto más nítidos.


Sin concordancia de color

Si selecciona Sin concordancia de color, la impresora no realiza ningún tipo de ajuste de color.

Seleccione esta opción si utiliza las funciones de concordancia de color del programa en uso.


Muestrario de colores

Si estuviera instalada, abre la utilidad Color Swatch (Muestrario de colores).

La utilidad de muestrario imprime páginas de parches de color RGB. Bajo cada parche de color se encuentran los valores RGB para ese color concreto. Esta información es útil para recuperar colores que se utilizan en un documento.


Detalles de configuración de monocromo

Puede ajustar el Brillo y el Contraste para las impresiones de escala de grises.

Ajustes manuales

Brillo

Contraste

Aceptar

Cancelar

Predeterminado


Contraste

El contraste se refiere al grado de diferencia entre las zonas de luz y oscuridad de una imagen.

La reducción del contraste da lugar a una impresión menos intensa y más grisácea.

El aumento del contraste tiene como resultado una impresión más intensa, con diferencias mayores entre el negro y el blanco.

Nota: Este valor no es válido para gráficos y caracteres.


Ahorro de tóner

Permite ahorrar tóner reduciendo la densidad de impresión.

Configuración de impresora: Conforme a la configuración de impresora

Desactivado: Imprime con una densidad normal sin ahorro de tóner

Nivel ahorro Bajo: Imprime con una densidad algo menor

Nivel ahorro Medio: Imprime con una densidad baja

Nivel ahorro Alto: Imprime con una densidad muy baja


No ahorrar tóner 100% negro

Configure si se ahorrará o no tóner en las secciones con caracteres y bordes de línea que se imprimen con tóner 100% negro.

Desactivado: Las imágenes se imprimen en un color pálido porque las secciones que se imprimen con tóner 100% negro también son objeto del ahorro de tóner. La densidad de impresión se corresponde con la configuración de [Ahorro de tóner].

Activado: Las secciones que se imprimen con tóner 100% negro se imprimen claramente puesto que no son objeto del ahorro de tóner. La densidad de impresión de las secciones no impresas con tóner 100% negro se corresponde con la configuración de [Ahorro de tóner].


Acerca de

Muestra la versión del controlador de la impresora y la información del copyright.


Opciones de trabajo

La ficha Opciones de trabajo contiene ajustes relacionados con la calidad de la impresión, el tipo de trabajo, la orientación, las marcas de agua, las plantillas, etc.

Calidad

Mejorar foto

Escala

Copias

Intercalar

Tipo de trabajo

Opción de Tipo de trabajo

Avanzado

Predeterminado

Aceptar

Cancelar

Aplicar

* Solo PCL 5

Nota: algunas de estas funciones pueden no estar disponibles en algunos modelos de impresora.


Calidad

Fino / Detalle: Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.
Normal: Seleccione este ajuste para lograr una buena relación velocidad y calidad.
Borrador: Imprime con la resolución más baja.


Mejorar foto

Utilice esta opción para mejorar la calidad de imagen al imprimir fotografías.

Encendido: Las imágenes se analizarán y procesarán al imprimirlas para mejorar los detalles y la apariencia global.
Apagado: No habrá ningún cambio en las imágenes.


Escala

Esta opción le permite establecer un porcentaje para ampliar o reducir la imagen impresa.

Puede ajustar el tamaño de la imagen entre un 1% y un 400% .

Algunas aplicaciones como Excel disponen de sus propias funciones de escala que pueden no funcionar correctamente con el controlador de la impresora. En este caso, seleccione la opción Desactivar del controlador de impresora y utilice los ajustes de escala de la propia aplicación.


Copias

Introduzca el número de copias que desea imprimir (1-999).

Consejo: el número de copias establecido en la aplicación anula por lo general los ajustes del controlador de la impresora.


Intercalar

Cuando se imprimen varias copias de un documento, se imprime una copia completa antes de comenzar las siguientes.

Por ejemplo, si imprime dos copias de un documento de 4 páginas:

- Con la opción Intercalar activada, las páginas se imprimen en el orden [1,2,3,4] y después, [1,2,3,4].

- Con la opción Intercalar desactivada, se imprimen las páginas en el siguiente orden: [1,1], [2,2], [3,3] y por último, [4,4].

Consejo: si su aplicación también tiene la opción de "Intercalar", debe desactivarla. Para que la intercalación funcione correctamente, sólo debe estar establecida en el controlador de la impresora.


Tipo de Trabajo

Especifica el tipo de trabajo, tales como guardar documentos a la impresora como trabajos compartidos disponibles para cualquier persona, o la impresión de documentos confidenciales o importantes después de la autenticación en el panel de operador.

Normal

Imprime el documento inmediatamente después de que se envía a la impresora sin el funcionamiento del panel.

Impresión Compartida

Guarda el documento a la impresora como un trabajo de "Impresión Compartida" disponible para cualquier usuario de la impresora.

Puede seleccionar e iniciar la impresión de su trabajo deseado desde [Impresión Compartida] en el panel del operador.

El documento todavía se guardará en la impresora como un trabajo compartido después de haber sido impreso.

Impresión Privada

Guarda temporalmente el documento a la impresora como un trabajo de impresión disponible sólo para los usuarios especificados.

Desde "Impresión Privada" en el panel del operador, puede seleccionar el trabajo que desee de la lista de trabajos de impresión de cada usuario, introducir la contraseña para la autenticación, y empezar a imprimir.

Debido a que en la Impresión Privada los datos de impresión están cifrados, incluso si los datos de impresión son interceptados durante el proceso de comunicación con la impresora y desde el almacenamiento de la impresora, la Impresión Privada puede evitar que se filtre el contenido de impresión.

Nota:Cuando se utiliza Impresión Privada, por favor, desactive [Cola de Impresión de Trabajos].

Al imprimir desde un cliente a través de un servidor de impresión compartido en red, [Impresión Privada] no se puede utilizar junto con [Impresión de carteles] y [Folleto].

Esta función podría no ser compatible dependiendo del modelo utilizado.


Opción de Tipo de trabajo

Establece el nombre del trabajo del trabajo de impresión que se guarda en la impresora y la contraseña para autenticar los trabajos de [Impresión Privada] para [Impresión Compartida] o [Impresión Privada].

Nombre del trabajo

Establece el nombre del trabajo que se mostrará en la lista de trabajos de impresión de [Impresión Compartida] o [Impresión Privada] en el panel del operador de la impresora.

Si "Creación automática de nombre a partir de documento" está activada, el nombre del trabajo será creado automáticamente a partir del nombre del documento.

Contraseña

Establece la contraseña para autenticar los trabajos de [Impresión Privada].

Introduzca esta contraseña al imprimir un trabajo que se especificó en [Impresión Privada] desde el panel del operador de la impresora.

La contraseña se puede omitir si se habilita el control de acceso de la impresora. (Sin embargo, se requiere la contraseña si [Verificar contraseña para Impresión Privada] está activada en los ajustes de opciones del dispositivo).

Introduzca la opción de tipo de trabajo al imprimir:

Marque esta casilla para establecer [Opción de Tipo de trabajo] cuando se imprime desde una aplicación.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Avanzado

Las opciones avanzadas son útiles para solucionar algunos problemas de impresión.

Reducir el tamaño del archivo de cola de impresión

Mantener el diseño de página al cambiar el tamaño del documento

Dar prioridad a la aplicación al intercalar

Sobreimpresión en negro

Crear siempre tóner 100% negro (K)

Corregir la superposición de colores

Ajustar líneas ultrafinas

Cola de impresión de trabajos

Ejecutar un ciclo de mantenimiento antes de imprimir

Reventado

Desplazamiento

Editar márgenes

Excluir páginas en blanco

Modo de brillo

Predeterminado

Aceptar

Cancelar

Notas:

1. La compresión de datos podría no estar admitida dependiendo del modelo utilizado.

2. Si "Ajuste para superposición de colores" está habilitada, se deshabilita automáticamente "Sobreimpresión en negro".


Reducir el tamaño del archivo de cola de impresión

Si selecciona EMF (metarchivos mejorados) como formato de archivo de la cola de impresión, reducirá el tiempo que necesita la impresora para devolver el procesamiento a la aplicación una vez que comienza a imprimir. Con algunas aplicaciones, el tamaño del archivo de cola de impresión aumenta exageradamente cuando se selecciona EMF como formato de archivo de cola de impresión. Si esto ocurre, seleccione esta opción.

Esta opción está desactivada porque la cola de impresión en formato EMF no está disponible en los siguientes casos:

- Cuando se selecciona Imprimir directamente en la impresora

- Cuando se selecciona Tipo de datos RAW siempre visible en la cola de impresión

- Al imprimir del lado de cliente con un servidor de impresión en el entorno de red

Este ajuste sólo es válido con Windows NT4.0/2000/XP.

Windows 95/98/ME: si no puede imprimir porque el archivo de cola de impresión es demasiado grande, siga estos pasos:

Propiedades -> ficha Detalles -> pulse el botón Configuración de la cola de impresión. -> Formato de datos de la cola. Cambie el ajuste de EMF a RAW.

Al seleccionar RAW, se desactiva la función Folleto del controlador. Después de imprimir, cambie de nuevo el ajuste de RAW a EMF.


Mantener el diseño de página al cambiar el tamaño del documento

Al utilizar las funciones Páginas por hoja (N en una), Ajustar a la página, Margen de encuadernación o Folleto del controlador de la impresora, puede cambiar el número de caracteres por línea o el número de líneas por página.

La opción Mantener el diseño de página al cambiar el tamaño del documento corrige este problema.

No obstante, debe tener presente que ciertos elementos del documento, como los patrones de relleno, se pueden ampliar o reducir cuando se utiliza esta opción.


Dar prioridad a la aplicación al intercalar

Si la opción Intercalar está activada tanto en la aplicación como en el controlador de la impresora, ésta da prioridad a la aplicación. Esto puede ayudar a resolver los problemas con los documentos que no se intercalan correctamente.

Este ajuste no se guarda en la función Ajustes del controlador.

Nota: es posible que esta opción no funcione en todas las aplicaciones.


Sobreimpresión en negro

Esta opción controla cómo se imprime el texto 100% negro sobre un fondo de color.

Desactivada:

La forma del texto aparece 'cortada' del fondo de color y la impresora rellena las zonas blancas con el texto negro. Esto puede producir errores de sincronización y dejar espacios entre el fondo y el texto.

Se recomienda desactivar la sobreimpresión en negro si el color del fondo es muy oscuro o de alta densidad, para impedir que el texto aparezca con relieve.

Activada:

El texto se imprime directamente sobre el fondo sin 'recortar' antes el fondo. Esto evita los problemas de sincronización y los espacios entre el color de fondo y el texto.


Crear siempre tóner 100% negro (K)

Esta opción indica a la impresora que debe utilizar únicamente tóner negro al imprimir sólo en negro (RGB = 0,0,0). Esto se aplicará aunque se seleccionen las opciones Auto o Negro compuesto (CMYK) para el acabado negro.


Corregir la superposición de colores

Si desea imprimir un documento que contiene zonas de color que se superponen y el documento no se imprime correctamente, activar esta opción puede solucionar el problema.

Esto puede reducir la velocidad de impresión, por lo que sólo se recomienda utilizar esta opción si tiene este problema.


Ajustar líneas ultrafinas

En ocasiones, las líneas muy finas no se imprimen correctamente. Cuando esta opción está activada, las líneas finas se imprimen un poco más gruesas para hacerlas más visibles.

Esta opción está activada de forma predeterminada.

Consejo: si imprime códigos de barras con fuentes, puede ocurrir que algunos lectores de códigos de barras tengan problemas para leer las líneas al imprimirlas un poco más gruesas. Si esto ocurre, desactive la opción Ajustar líneas ultrafinas.


Cola de impresión de trabajos

Cuando está seleccionada, los trabajos de impresión se colocan en la cola de impresión de la tarjeta de memoria SD o del disco duro de la impresora. En los trabajos de impresión más grandes, esto puede ayudar a liberar más rápidamente su PC, especialmente si imprime en una red. Si activa esta opción, también podrá enviar más trabajos a la impresora simultáneamente.

Si no selecciona esta opción, la tarjeta de memoria SD o el disco duro de la impresora no se utilizarán para colocar trabajos en cola de impresión. Esto puede ser útil si la impresora está conectada a un servidor de impresión que gestiona los trabajos de impresión.


Ejecutar un ciclo de mantenimiento antes de imprimir

La ejecución del ciclo de mantenimiento antes de la impresión asegura la mejor calidad de impresión posible. Sin embargo, esta función hace uso de los consumibles de la impresora (unidades de tambor de imagen y la cinta de transporte) y reducirá la vida útil del consumible si se utiliza exhaustivamente.


Reventado

La captura crea una superposición entre áreas de color anexas.De esta forma se compensan los problemas de registro cuando se imprimen las capas C, M, Y e K de una imagen. La captura permite evitar la aparición de líneas de color o huecos blancos no deseados entre dos objetos superpuestos.

Ajustes de la impresora:

Sigue la configuración de la impresora.

Apagado:

La captura está desactivada.

Ancho:

Se aplica una superposición ancha entre los objetos del primer plano y del fondo.

Si esta opción provoca importantes superposiciones en la impresión, elija la opción Estrecho.

Estrecho:

Se aplica una superposición estrecha entre los objetos del primer plano y del fondo.

Si las líneas de color o los huecos blancos no deseados todavía son visibles, elija la opción Ancho.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Desplazamiento

Desplaza los datos de la impresión en la página hacia la derecha o hacia abajo. El trabajo de impresión puede ser desplazado entre -30 y 30 mm (1,18 pulgadas) en la página.

Nota: Si se activa la opción Desplazamiento, las partes de su documento que queden fuera del área imprimible no se imprimirán.


Editar márgenes

Los márgenes del borde del documento que se va a imprimir se pueden editar individualmente para cambiar el campo de impresión. Las unidades se pueden establecer en “milímetros” o “pulgadas”.

Cada área de margen se puede establecer entre 4.3 mm a 30.0 mm o 0.17 pulgadas a 1.18 pulgadas.


Excluir páginas en blanco

Especifica si se imprime en páginas en blanco en el documento, o se dejan sin imprimir.

Ajustes de la impresora:Sigue la configuración de la impresora.

Apagado:Imprime manteniendo las páginas en blanco en el documento.

Encendido:Omite las páginas en blanco en el documento, e imprime directamente a la página siguiente.


Modo de brillo

Imprime con un acabado mas brillante.

Configuración de la impresora: Sigue la configuración de la impresora.

Apagado: Imprime en brillo normal.

Encendido: Imprime con un acabado más brillante.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Ampliar

Configura funciones especiales como la marca de agua.

Marcas de agua

Plantillas

Fuentes

Autenticación del usuario

Aceptar

Cancelar

Aplicar


Marcas de agua

El cuadro de diálogo [Marca de agua] establece los elementos relacionados con la impresión de una marca de agua.

Cuando se utiliza la función de marca de agua, puede sobreponer e imprimir el texto a los datos que fue creados por una aplicación.

Marca de agua

Lista de marcas de agua

Nuevo

Eliminar

Editar

Primera página solamente

Información del trabajo

Imprimir información del trabajo

Ajustes de información del trabajo

Primera página solamente

Patrón de Comprobación de Copia

Imprimir Patrón de Comprobación de Copia

Oscuridad

Dejar marca de agua al copiar

Patrón de impresión en segundo plano

Tipo de patrón

Imprimir el Patrón de Comprobación de Copia con marca de agua de la información del trabajo

Precaución: El patrón de comprobación de copia no se imprime cuando la calidad está ajustada a "Borrador".

Predeterminado

Aceptar

Cancelar


Lista de marcas de agua

La lista muestra todas las marcas de agua que ha creado. Para usar una marca de agua en un trabajo de impresión, compruebe que aparezca resaltada y haga clic en Aceptar para salir del cuadro de diálogo Marcas de agua.

Si selecciona (Ninguna), no se imprimirá ninguna marca de agua.


Agregar/editar marca de agua

Contiene las opciones de formato de las marcas de agua.

Texto

Tamaño

Ángulo

Fuente

Color

Recorte de la marca de agua

Posición

Aceptar

Cancelar


Texto (Marca de agua)

Puede utilizar un máximo de 63 caracteres para crear una marca de agua.

La cantidad real de texto que se puede ajustar a la página depende de si utiliza mayúsculas o minúsculas, del tipo de letra que utilice, del tamaño del texto y del ángulo. Habitualmente, si se utiliza el tamaño de fuente predeterminado de 72 puntos, un documento A4 y un ángulo de 45 grados, de 20 a 26 caracteres ocuparán desde la esquina inferior izquierda del documento hasta la esquina superior derecha.

El texto que haya introducido quedará recogido en la zona de vista preliminar a la derecha.


Tamaño (marca de agua)

El tamaño de fuente predeterminado para las marcas de agua es de 72 puntos. Se puede ajustar de 1 a 600 puntos.

El tamaño de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Ángulo (Marca de agua)

Las marcas de agua pueden girarse dentro de la página. De forma predeterminada, la marca de agua se imprime con un ángulo de 45 grados, pero puede ajustarse de -180 a +180 grados.

El ángulo de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Fuente (marca de agua)

Especifica la fuente de la marca de agua en la información de configuración de la marca de agua.

La Fuente de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.

Los ajustes de la marca de agua y la configuración del trabajo de la marca de agua no están vinculados.


Color (marca de agua)

Especifica el color de la marca de agua en la información de configuración de la marca de agua.

El color de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.

Los ajustes de la marca de agua y la configuración del trabajo de la marca de agua no están vinculados.


Recorte de la marca de agua

Ninguna: sin ningún borde.

Círculo: rodea la marca de agua con un círculo.

Marco sencillo: rodea la marca de agua con un rectángulo.

Marco doble: rodea la marca de agua con un rectángulo doble.

El ajuste de recorte de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Posición (marca de agua)

Especifica la posición de impresión de la marca de agua en la información de configuración de la marca de agua.

También puede ajustar la posición de impresión de la marca de agua introduciendo números del -1000 a +1000 para X e Y.

Los valores x positivos aparecen a la derecha del origen y los valores y positivos por debajo del origen. Los valores x negativos aparecen a la izquierda del origen y los valores y negativos, por encima del origen. La posición predeterminada para el origen de la marca de agua está centrada en la página.

Muestra la vista previa de la posición de impresión de la marca de agua en la información de configuración de la marca de agua.

Los ajustes de la marca de agua y la configuración del trabajo de la marca de agua no están vinculados.


Solo la primera página

De forma predeterminada, la marca de agua se imprime en todas las páginas del documento. No obstante, si selecciona la opción Sólo la primera página, se imprimirá la marca de agua en la primera página de cada copia del documento.


Información del trabajo de impresión

Imprima el nombre de usuario, el nombre del ordenador, la fecha y otra información como marcas de agua.

Si se especifica una marca de agua regular, combine la información del trabajo y las marcas de agua regulares para la impresión.


Configuración de la información del trabajo

Establezca los datos que se van a imprimir utilizando las marcas de agua de la información del trabajo.
Seleccione la información del trabajo que se va a imprimir y establezca la marca de agua [Color], [Tamaño], [Fuente] y cualquier otra información.

Seleccione la información del trabajo que se va a imprimir

Tamaño

Ángulo

Densidad

Fuente

Color

Posición

Predeterminado

Aceptar

Cancelar


Seleccione la información del trabajo que se va a imprimir

Establezca las combinaciones de datos que se van a generar como una cadena de la información del trabajo.

Nombre de usuario

Nombre de la cuenta de usuario generado.

Nombre del ordenador

Nombre del ordenador generado.

Nombre de la impresora

Nombre de la impresora generado.

Nombre del documento

Nombre del documento generado especificado por la aplicación durante la impresión.

Fecha

Genere la fecha cuando se inicie la impresora.

El formato de impresión cumple con la configuración del Panel de control-"Regional y las opciones del lenguaje"-"Regional Opciones"-"Normas y formatos".

Hora

Genere la hora cuando se inicie la impresora.

El formato de impresión cumple con la configuración del Panel de control-"Regional y las opciones del lenguaje"-"Regional Opciones"-"Normas y formatos".

La configuración se muestra en la vista previa a la derecha.

La vista previa muestra la información del trabajo obtenida cuando se abre el cuadro de diálogo [Configuración de la información del trabajo] como una cadena simple. Durante la impresión actual, se imprime la información en el momento de la impresión.


Tamaño

Se puede ajustar de 1 a 600 puntos.

El tamaño de la marca de agua se mostrará en el área de vista previa a la derecha.


Ãngulo

Las marcas de agua se pueden girar en la página.

El ángulo de la marca de agua se mostrará en el área de vista previa a la derecha.


Densidad

Especifique la densidad del patrón de relleno opaco de la marca de agua.

La densidad se muestra en la izquierda de la barra de desplazamiento. El rango configurable es del 0% al 100%.

La configuración se muestra en la vista previa a la derecha.


Solo la primera página

Imprima solamente la marca de agua de la información del trabajo en la primera página.


Imprimir Patrón de Comprobación de Copia

Imprime marcas de agua o información del trabajo como el patrón de comprobación de copia.

Si las marcas de agua y la información del trabajo están activados, las marcas de agua se imprimirán como el patrón de comprobación de copia y la información del trabajo se imprimirá normalmente.

Precaución: El patrón de comprobación de copia no se imprime cuando la calidad está ajustada a [Borrador].


Oscuridad

Ajusta la oscuridad del patrón de comprobación de copia.

La densidad del patrón de comprobación de copia se puede cambiar antes de la impresión. El ajuste se puede realizar en 5 etapas que van desde [Claro] a [Oscuro].


Dejar marca de agua al copiar

Activado: El fondo permanecerá cuando se copia el documento, y un patrón de comprobación de copia se imprime con marcas de agua o información del trabajo anuladas.

Desactivad: El patrón de fondo se borrará cuando se copia el documento, y un patrón de comprobación de copia se imprime con marcas de agua o la información del trabajo.


Patrón de impresión en segundo plano

Cuando se selecciona esta casilla, un patrón será impreso para hacer menos visible el patrón de comprobación de copia.


Tipo de patrón

Especifica el tipo de patrón a utilizar para el fondo.

Hoja de cáñamo

Ola del mar

Escamas

Trébol

Caparazón de tortuga

Flores de cerezo

Nota) El patrón se aplica sólo al fondo del patrón de comprobación de copia.


Imprimir el Patrón de Comprobación de Copia con marca de agua de la información del trabajo

Marque esta casilla cuando desee imprimir marcas de agua, así como la información del trabajo con la comprobación de la copia.


Plantillas

Esta característica sobrepone e imprime el formulario que se ha registrado con la impresora previamente en el documento especificado por la aplicación.

Ésta es una característica útil cuando se desea sobreponer e imprimir textos variables en formularios habituales, tales como cotizaciones o los documentos de aprobación, o sobreponer e imprimir información como el nombre de la empresa, logotipo o contactos a una posición predeterminada de los datos de impresión desde una aplicacion General.

Plantillas

Imprimir Original sin Sobreponer la Plantilla

Lista de edición

Impresión de prueba

Predeterminado

Aceptar

Cancelar


Plantillas

Selecciona si se debe utilizar la impresión de plantillas para imprimir el formulario en el documento, o si se registra el documento como un nuevo formulario.

No utilizar impresión de plantillas: Imprime el documento sin sobreponer la plantilla.

Impresión de Plantillas: Sobrepone e imprime el formulario o grupo seleccionado en el documento que se desea imprimir.

Registrar documento de impresión como un nuevo formulario: Registra el documento que se desea imprimir como un nuevo formulario con la impresora.


Imprimir Original sin Sobreponer la Plantilla

Para la impresión de plantillas, imprime continuamente el documento original antes de sobreponer el formulario.


Lista de edición

Establece la lista de plantillas que se puede seleccionar en "Impresión de plantillas".

Puede agregar un formulario que se ha registrado con la impresora o un grupo de combinación de formularios, o cambiar el tipo de plantilla de formularios que han sido registrados en la lista de plantillas o la combinación de grupos.

Lista de Plantillas

Añada un formulario registrado

Eliminar

Editar

Grupo nuevo

Aceptar

Cancelar


Lista de Plantillas

Cambia los detalles de configuración, o selecciona un formulario o grupo que desea borrar de la lista de plantillas.

[Ninguno] no está sujeto a cambios o eliminación.


Añada un formulario registrado

Añade un formulario existente que ha sido registrado con la impresora para imprimir plantilla a la lista de plantillas.

En el cuadro de diálogo [Editar Formulario]que se muestra, establezca el nombre del formulario a mostrar en la lista de plantillas, el ID del formulario que se ha registrado con la impresora y el estado de impresión del formulario.


Editar Formulario

Establece los detalles del formulario que ya se ha añadido a la lista de plantillas.

Nombre de formulario

ID

Imprimir en páginas

Páginas personalizadas

Desplazamiento de Impresión de Plantillas

Aceptar

Cancelar


Eliminar

Elimina el/los formulario(s) o grupo(s) seleccionado(s).

Si se selecciona [Ninguno], el botón [Eliminar] queda desactivado.

El formulario utilizado en un grupo no se puede eliminar.


Editar

Cambia los ajustes relacionados con el formulario o grupo seleccionado de la lista.


Grupo nuevo

Añade un grupo para sobreponer múltiple formularios a la lista de plantillas.

El cuadro de diálogo [Editar grupo] establece el nombre del grupo que se mostrará en la lista de plantillas, o formularios que se añadirán al grupo.

Se pueden añadir hasta 4 formularios.


Editar Grupo

Establece el grupo para sobreponer múltiples formularios.

Se pueden añadir hasta 4 formularios.

Nombre del grupo

Lista de formularios añadidos

Lista de formularios disponibles

Agregar

Eliminar

Aceptar

Cancelar


Impresión de Prueba

Realiza una impresión de prueba del formulario en [Orientación] de la configuración de impresión.


Nuevo formulario

Establece la información que se registra en la impresora al registrar el documento a imprimir como formulario, y la información que utilizará el formulario registrado en el controlador.

Información de Registro de Impresora

Nombre de formulario

ID

Desplazamiento de plantilla registrada

Información de Registro del Controlador

Imprimir en páginas

Páginas personalizadas

Prueba de impresión del formulario después de registrarse

Aceptar

Cancelar


Fuentes

Tipo de salida de fuente TrueType

Sustitución de fuentes

Tabla de sustitución de fuentes

Predeterminado

Aceptar

Cancelar


Tipo de salida de fuente TrueType

Descargar como fuente de contorno:

Cuando se utiliza esta opción, las fuentes TrueType se descargan a la impresora como fuentes de contorno. Esto significa que la impresora realiza el procesamiento y generación de las fuentes, y que el procesamiento que lleva a cabo el PC es mínimo.

Éste es el mejor ajuste en la mayoría de los casos, ya que reduce la transferencia de datos a la impresora.

Descargar como fuente de mapa de bits:

Cuando se utiliza esta opción, las fuentes TrueType se descargan a la impresora como mapas de bits. Esto significa que el procesamiento y generación de las fuentes se lleva a cabo en su PC, y el procesamiento que realiza la impresora es menor.

Se recomienda utilizar esta opción únicamente si tiene problemas para imprimir ciertas fuentes. Aunque soluciona algunos problemas de impresión de fuentes, tiene la desventaja de que obliga a enviar más datos a la impresora y puede aumentar el tiempo de impresión.

Consejo: algunas fuentes TrueType se descargan siempre como fuentes de mapa de bits, independientemente de este ajuste.

Nota: la configuración expuesta únicamente tiene efecto si no se selecciona una fuente TrueType para que se sustituya en la Tabla de sustitución de fuentes. Por ejemplo, si selecciona una fuente en Para fuentes TrueType, estos valores tendrán efecto si se muestra Utilizar las fuentes de la impresora como (sin sustituir).


Sustitución de fuentes

Al seleccionar esta opción, queda disponible la Tabla de sustitución de fuentes.


Tabla de sustitución de fuentes

En lugar de utilizar las fuentes del documento, la impresora las sustituye por sus fuentes integradas.

Esto puede ser útil si tiene un documento formateado con una fuente que no está instalada en el sistema, pero sí está integrada en la impresora.

No obstante, en general no se recomienda la sustitución de fuentes, ya es muy difícil predecir la apariencia que tendrá el documento al imprimirse y no es posible obtener una vista preliminar del documento con las fuentes sustituidas.

Consejo: puede imprimir una muestra de cada una de las fuentes integradas de la impresora desde el panel del operador de la impresora.


Autenticación de usuario

Establece la información de autenticación de usuario para verificar si la persona que está imprimiendo desde un ordenador es un usuario autorizado para un dispositivo con usuarios restringidos por el control de acceso.

Además, esta opción establece la cuenta recapitulativa para retirar la cantidad de uso de la impresora (puntos) cuando especificar una cuenta recapitulativa está activada.

Define los elementos de configuración del cuadro de diálogo [Autenticación del usuario], [Nombre de usuario] y [Contraseña] de la persona que está imprimiendo como la información de autenticación de usuario, y el [Tipo de autenticación] que especifica el destino y tipo de autenticación del usuario, así como [Utilizar autenticación de usuario].

[Contraseña], [Tipo de autenticación], y [Utilizar autenticación de usuario] puede no mostrarse en el cuadro de diálogo según el ajuste de [Opciones de autenticación del usuario...] en "Opciones de dispositivo".

Cuando [Utilizar autenticación de usuario] se muestra, desmarque [Utilizar autenticación de usuario] si el PIN de un cliente de recuento de trabajos se utiliza como la información de autenticación de usuario.

La cuenta recapitulativa establece el tipo y el nombre de la cuenta recapitulativa para retirar la cantidad de uso de impresión (puntos) para cada usuario.

Personal/Grupo: Especifica la cuenta recapitulativa del usuario del documento y el grupo afiliado.

Compartido: Especifica una cuenta recapitulativa compartida en lugar de un grupo.

La cuenta recapitulativa se mostrará según el ajuste de [Opciones de autenticación del usuario...] en "Opciones de dispositivo".


Opciones de dispositivo

En Opciones instaladas, active las opciones de hardware que ha añadido a la impresora. Además, se muestra la versión del controlador de la impresora y el copyright.

Opciones instaladas

Ajuste de tipo de trabajo

Comprobar la contraseña de Impresión Privada

Opciones de autenticación del usuario

Marca de agua de la información del trabajo

Ir a los ajustes de la impresora

Información del ajuste

Acerca de

Predeterminado

Aceptar

Cancelar

Aplicar

Notas:

1. Las opciones Ir a los ajustes de la impresora y Opciones de la impresora solo aparecerán visibles si tiene instalada la utilidad Extensiones de Red. Estas extensiones se instalarán automáticamente con el programa de instalación del controlador de su CD o DVD, pero no se instalarán si se realiza una instalación con el "Asistente para agregar impresora".

2. Las opciones de la impresora pueden no estar disponibles en algunos modelos de impresora.


Opciones instaladas

En las opciones instaladas, Usted podrá habilitar cualquier opción de Hardware que haya sido añadida a su impresora tal como la unidad Dúplex o Almacenaje de la impresora.


Bandejas de papel instaladas

Especifica el número de bandejas de papel instaladas en la impresora (predeterminada 1). Si agrega más bandejas de papel, no olvide incrementar este valor.

Nota: la bandeja multiuso no está incluida en este número.


Unidad dúplex

Seleccione este elemento si tiene la Unidad dúplex opcional instalada en la impresora. Cuando está seleccionada, las opciones Impresión por las dos caras (dúplex) y Folleto quedan disponibles en la ficha Diseño.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Tarjeta de memoria SD

Seleccione este elemento si la impresora está configurada con una tarjeta de memoria SD o un disco duro.Cuando está activada, [Impresión compartida] e [Impresión privada] se encuentran disponibles en [Tipo de tarea] de la ficha [Opciones de tarea].

Esta función podría no ser compatible dependiendo del modelo utilizado.


Ajuste de tipo de trabajo

Restringe los tipos de trabajos que se pueden seleccionar en [Tipo de trabajo] de la ficha [Opciones de trabajo].

Imprimir todos los datos

No restringe el tipo de trabajo de manera que todos los tipos de trabajos pueden ser seleccionados.

Sólo permitir los trabajos de impresión privados

Restringe los tipos de trabajo que están disponibles a "Impresión privada" solamente. Otros tipos de trabajo no pueden ser seleccionados.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Comprobar la contraseña de Impresión Privada

Para dispositivos que admiten la función de "Impresión Privada", este cuadro se marcará cuando la verificación de la contraseña para "Impresión privada" esté activada.

Para [Impresión Privada] la contraseña se puede omitir si se habilita el control de acceso de la impresora. Para solicitar una contraseña, marque [Verificar contraseña para impresión privada].

Si el control de acceso de la impresora está desactivado, se requiere la contraseña para la [Impresión privada] independientemente de este ajuste.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Opciones de autenticación del usuario

El cuadro de diálogo [Opciones de autenticación del usuario] establece los elementos relacionados con la autenticación del usuario.

Establecer opciones de autenticación para cada usuario

Introducir Información de autenticación de usuari al imprimir

Cuenta resumen

Tipo de autenticación

Tipo de autenticación por defecto

Aceptar

Cancelar


Establecer opciones de autenticación para cada usuario

Marque esta casilla para establecer un nombre de usuario y una contraseña para cada usuario como la información de autenticación de usuario para imprimir a un dispositivo con usuarios restringidos por el control de acceso.

Para la autenticación de PIN con un cliente de recuento de trabajos utilizado, marque la casilla "Establecer opciones de autenticación de usuario para cada usuario" y desactive "Utilizar autenticación de usuario" en el cuadro de diálogo "Autenticación de usuario" que aparece en "Autenticación de usuario..." de la ficha "Extender" en "Configuración de impresión".

Si "Establecer opciones de autenticación de usuario para cada usuario" no está marcada, la autenticación de usuarios se realiza para el documento sin el nombre de usuario y la contraseña del ordenador.


Introducir Información de autenticación de usuari al imprimir

Marque esta casilla para especificar la información de autenticación de usuario para imprimir a un dispositivo con usuarios restringidos por el control de acceso en el cuadro de diálogo de autenticación de usuario que aparece cuando se imprime desde una aplicación.

Si esta casilla no está marcada, la autenticación de usuarios se realiza para el documento sin el nombre de usuario y la contraseña del ordenador.


Cuenta resumen

Marque esta casilla para especificar la cuenta recapitulativa para retirar la cantidad de uso de impresión (puntos) para cada usuario.

Si se marca esta casilla, los elementos de configuración de la cuenta recapitulativa se mostrarán en el cuadro de diálogo de autenticación de usuario de "Configuración de impresión".

Esta función podría no ser compatible dependiendo del modelo utilizado.


Tipo de Autenticación

Marque esta casilla para especificar el tipo de autenticación de usuario del documento para cada usuario.

Si se marca esta casilla, los elementos de configuración del tipo de autenticación se mostrarán en el cuadro de diálogo de autenticación de usuario de "Configuración de impresión".


Tipo de autenticación por defecto

Seleccione el tipo de autenticación de impresión predeterminado cuando el tipo de autenticación de usuario del documento no se especifica para cada usuario.

Auto: Siga el método para iniciar sesión en el ordenador. La autenticación se realizará mediante [Servidor LDAP] cuando se inicia la sesión en un dominio o mediante [Dispositivo local] cuando se inicia la sesión en un ordenador.

Dispositivo Local: Autentica la información de usuario en la impresora.

Servidor LDAP: Autentica mediante LDAP en la información de usuario del servidor.

Servidor Kerberos: Autentica mediante Kerberos en la información de usuario del servidor.


Marca de agua de la información del trabajo

Active la casilla [Solamente el administrador autoriza los cambios] para activar solamente a un usuario con los privilegios del administrador de la impresora para cambiar la configuración en [Marca de agua]-[Información del trabajo].

Los usuarios sin los privilegios del administrador de la impresora pueden imprimir utilizando los datos establecidos por un usuario con los privilegios del administrador de la impresora utilizando [Avanzado]-[Valores predeterminados de impresión] en las propiedades de la impresora.


Ir a los ajustes de la impresora

Si pulsa el botón Ir a los ajustes de la impresora, se consultan las opciones de hardware que tiene instaladas la impresora (como por ejemplo, bandejas de papel adicionales). El controlador de la impresora se actualiza automáticamente para indicar estos cambios.

Nota: esta función únicamente funciona con una conexión TPC/IP (puerto LPR).


Información del ajuste

Al pulsar el botón Ir a los ajustes de la impresora, el cuadro Información del ajuste muestra información del tipo de papel asignado a las bandejas, memoria de la impresora, niveles del tóner, etc. La información mostrada depende del modelo de impresora.


Aplicar

Guarda los cambios y mantiene abierto el cuadro de diálogo.

El botón Aplicar no está disponible en Windows NT 4.0.


Información del ajuste

Muestra la configuración del controlador de la impresora, como Tamaño del papel, Origen del papel, Tipo de papel, Modo de color y Resolución.


Cancelar

Cierra el cuadro de diálogo sin guardar los cambios.


Avanzado

Las opciones avanzadas son útiles para solucionar algunos problemas de impresión.


Lista de formularios disponibles

Muestra una lista de los formularios que se pueden añadir al grupo.


Prueba de impresión del formulario después de registrarse

Realiza una impresión de prueba del formulario después de que se completa su registro.

El formulario será impreso en la orientación registrada.


Agregar

Añade un formulario seleccionado de la lista de [Formularios Disponibles] a la lista de grupo.


Eliminar

Elimina el/los formulario(s) seleccionado(s) de la lista de grupo.


Lista de formularios añadidos

Muestra una lista de los formularios que ya se han añadido al grupo.


Nombre del grupo

Introduzca el nombre del grupo.

Se pueden introducir hasta 63 caracteres de un solo byte o de doble byte.


ID

Introducir el ID del formulario a registrar en la impresora.

Se puede introducir un valor entre 0 y 32767 para el ID.


Desplazamiento de plantilla registrada

Ajusta la posición para registrar el documento en el formulario.

En [Derecha] y [Superior], puede introducir un valor de ajuste entre -30 mm y 30 mm.

[Derecha]: Establece la dirección horizontal en milímetros mediante el ajuste hacia la izquierda (menos) o la derecha (más).

[Superior]: Establece la dirección vertical en milímetros mediante el ajuste hacia la izquierda (menos) o la derecha (más).

Nota: Esta configuración es válida para todos los usuarios y los controladores de impresora que utilizan este formulario. No se puede cambiar después del registro.


Nombre de formulario

Introduzca el nombre del formulario que se mostrará en la lista de plantillas.

Se pueden introducir hasta 63 caracteres de un solo byte o de doble byte.


Lista de edición

Establece la lista de plantillas que se puede seleccionar en "Impresión de plantillas".

Puede agregar un formulario que se ha registrado con la impresora o un grupo de combinación de formularios, o cambiar el tipo de plantilla de formularios que han sido registrados en la lista de plantillas o la combinación de grupos.


Páginas Personalizadas

Especifica la(s) página(s) para imprimir el formulario cuando se selecciona "Personalizada" en la lista [Imprimir en páginas].

Para introducir el número de página, especifique varios números de página separándolas con una coma (,) como 1,3,6 o un rango de páginas como 4-8.Se pueden especificar hasta 999 páginas.


Desplazamiento de Impresión de Plantillas

Ajusta la posición para sobreponer el formulario.

En [Derecha] y [Superior], puede introducir un valor de ajuste entre -30 mm y 30 mm.

[Derecha]: Establece la dirección horizontal en milímetros mediante el ajuste hacia la izquierda (menos) o la derecha (más).

[Superior]: Establece la dirección vertical en milímetros mediante el ajuste hacia la izquierda (menos) o la derecha (más).


Imprimir en páginas

Establece las páginas donde sobreponer el formulario.

Todas las Páginas

Primera Página

Páginas Pares

Páginas Impares

Personalizada: Imprime las páginas especificadas en [Páginas Personalizadas].


Modo de color

Selecciona la configuración del color en la impresora.

Automático: el controlador de la impresora selecciona automáticamente los ajustes de color más apropiados para imprimir. Es la opción recomendada para la mayoría de los documentos.
Documento de Office: Se suprime el consumo de tóner de color.
Color para documentos: se recomienda esta opción para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentación o navegadores de Internet.
Color para gráficos: esta opción se recomienda para ajustar los colores al imprimir desde aplicaciones gráficas profesionales, como Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress o Corel Draw.
Sin concordancia de color: la impresora no realiza ningún tipo de ajuste de color. Seleccione esta opción si utiliza las funciones de concordancia de color del programa en uso.
Escala de grises: la impresora convierte los colores en una escala de grises e imprime utilizando únicamente el tóner negro.


IDH_COLOR_PREVIEW

Muestra una vista preliminar de las opciones de color actualmente seleccionadas, incluyendo el brillo y el contraste.


IDH_COLOR_TASK_DETAIL

Muestra opciones para el modo de color seleccionado actualmente.


Color para gráficos

La opción Color para gráficos se recomienda para ajustar los colores al imprimir desde aplicaciones gráficas profesionales, como Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress o Corel Draw.

Colores para gráficos utiliza el soporte integrado de la impresora de Concordancia de color de perfil ICC. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo escáneres o cámaras digitales) y la impresora. Permite que lleve a cabo tareas avanzadas de ajuste de color tales como la simulación de impresión en otras impresoras.

Para utilizar las opciones de concordancia de color proporcionadas por la función para gráficos (Graphics Pro), debe descargar, en primer lugar, los perfiles ICC al almacenamiento interno de la impresora. Puede descargar los perfiles usando la utilidad Configuration Tool (Asistente de perfiles). Para obtener más detalles, consulte el archivo de ayuda de la utilidad o la guía del usuario.

Para obtener los perfiles ICC de su dispositivo, póngase en contacto con el distribuidor o fabricante del mismo.


Escala de grises

Si selecciona Escala de grises, la impresora convierte los colores en una escala de grises e imprime utilizando únicamente el tóner negro. Si hace clic en Opciones, podrá ajustar el Brillo y el Contraste.


Color para documentos

Se recomienda usar la función Color para documentos para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentación o navegadores de Internet.

La opción de color que se incluye en Color para documentos sólo afecta a los datos de color RGB.

Para obtener más control sobre el ajuste de los colores RGB, utilice la función Color Correct Utility. Una vez realizados los ajustes con esta utilidad, pueden seleccionarse en las opciones Color para documentos. Para obtener más detalles, consulte el archivo de ayuda de la utilidad Color Correct Utility o la guía del usuario de la impresora.

Nota: es posible que los colores que se muestran en el monitor no coincidan exactamente con los colores impresos en la pantalla. Establecer una concordancia de colores precisa depende de muchos factores distintos, como los ajustes del monitor.


Impresión de portadas

Si desea que la primera página del documento utilice un tipo de papel diferente, seleccione la bandeja y el peso del papel.


Negro de los gráficos generado por un tóner CMYK

Cuando el modo de impresión configurado en la ficha Color es [recomendación] o cuando el modo de impresión es [color para documentos] y el valor de [generación de negro] de la [configuración detallada] es [automático], el negro de los gráficos se genera con el tóner CMYK.


Predeterminado

Restablece los valores predeterminados de los ajustes del controlador de la impresora en esta pantalla únicamente. No afecta a los cambios realizados en otros ajustes del controlador.


Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde la disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión de la disco duro se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.

Esta función podría no ser compatible dependiendo del modelo utilizado.


IDH_FONT_BUTTON

Muestra las opciones relacionadas con la forma en que la impresora maneja las fuentes.


Usar plantillas

La ficha Plantillas le permite aplicar información adicional a los documentos impresos.

Una Plantilla es un documento de una sola página, o trozos de un documento que se han guardado en el disco duro, tarjeta de memoria SD o la memoria flash de la impresora. Entre los ejemplos de plantillas se incluyen los logotipos de la empresa, los formularios de pedidos de compra, o los elementos de uso frecuente en sus documentos.El resultado es similar al de la funciÃ³n Marcas de agua, pero puede ser mucho mÃ¡s elaborado.

Como ejemplo, las Plantillas se puede utilizar para crear encabezados corporativos que se apliquen a las cartas comerciales. El logotipo y la dirección que configuran el encabezado se encuentra en la impresora. Esto asegura que el aspecto del encabezado sea idéntico al usarlo en diferentes ocasiones y reduce la cantidad de datos enviados a la impresora.

Pasos básicos para usar las plantillas:

1. Cree la plantilla. Pueden emplearse diferentes aplicaciones Windows para diseñar los formularios y las plantillas. Después de revisar la plantilla, utilice la función "imprimir a archivo" para crear un archivo PRN que represente la plantilla.
2.

Guarde la plantilla en la tarjeta de memoria SD, en el disco duro o en la memoria flash de la impresora. La utilidad Storage Device Manager (administrador de almacenamiento) puede utilizarse para descargar el archivo PRN a la tarjeta de memoria SD, al disco duro o la memoria flash de la impresora. Registre los valores de ID asignados a cada plantilla almacenada en la impresora.
3. Seleccione la ficha Plantillas del cuadro Propiedades de impresora, pulse el botón Definir plantillas para añadir la información de las plantillas almacenadas en la impresora. Puede indicar páginas concretas a las que aplicar la plantilla y combinar varios valores ID de plantillas en un nombre de plantilla definido por el usuario.
4. Añada una o más Plantillas definidas a la lista de Plantillas activas al seleccionar los Nombres de plantilla y pulsar el botón Agregar. Active la casilla de selección Imprimir con las plantillas activas para aplicar las plantillas al siguiente documento impreso. Mientras esté activada, todos los trabajos de impresión siguientes utilizarán esta plantilla hasta que se desactive la función Imprimir con las plantillas activas. Esta configuración también puede activarse desde una aplicación para un documento concreto. Después de que se imprima el documento, la opción Imprimir con las plantillas activas cambia automáticamente al estado de desactivación cuando se cierra la aplicación.
5. Para modificar una plantilla existente, siga los pasos que se muestran a continuación:
(1) Seleccione el elemento que desea cambiar en la lista de Plantillas definidas.
(2) Escriba un nombre de la plantilla para agregarlo a Nombre de la plantilla.
(3) Introduzca hasta 3 números de ID de plantilla, separados por comas, en el cuadro de edición Valores de ID.
(4) Seleccione las páginas que desea imprimir con la plantilla en la lista Imprimir en páginas.
(5) Si seleccionó Personalizado en el paso (4), introduzca los números o rangos de páginas que desea imprimir, separados por comas en el cuadro de edición Páginas personalizadas.
(6) Pulse el botón Aplicar para guardar los cambios en una Plantilla definida existente o pulse el botón Agregar, si ha creado una nueva Plantilla definida.
(7) Pulse el botón Cerrar cuando termine de crear o de editar las Plantillas definidas.
6. Si realizó cambios al cuadro de diálogo Plantillas activas, pulse el botón Aplicar o el botón Aceptar para conservar esos cambios. Pulse el botón Cancelar para cerrar el cuadro de diálogo sin guardar los cambios.


IDH_HELP_BTN

Haga clic aquí para ver una descripción general de este cuadro de diálogo.


IDH_HELP_BUTTON_HELP

Haga clic aquí para ver una descripción general de este cuadro de diálogo.


Compresión del trabajo

El controlador de la impresora puede comprimir los datos de impresión para reducir su tamaño. Esto significa que se tarda menos tiempo en transferir los datos desde el PC a la impresora. Además, la Compresión del trabajo tiene como resultado que se transfieren menos datos a la impresora, siendo este punto importante en algunos entornos de red.

Con la mayoría de los PC modernos, la Compresión del trabajo puede realizarse con rapidez, de modo que no afectará en nada a la velocidad de impresión. De hecho, en ciertos entornos de red, aplicar la compresión del trabajo puede mejorar la velocidad de impresión debido a la pequeña cantidad de datos que se transfieren a la impresora.

El nivel de compresión del trabajo puede controlarse usando los siguientes parámetros:

Ninguna

No se comprimen los datos de impresión.

Compresión borrador

Esta opción representa el método de compresión más rápido, pero el resultado es una mayor cantidad de datos de impresión que en la opción Normal o Máxima. Únicamente se recomienda si dispone de un PC antiguo.

Compresión normal

Los datos de impresión se comprimen, con un equilibrio entre la velocidad de compresión y el tamaño de los datos de impresión.

Compresión máxima

Esta opción ofrece el tamaño menor de los datos de impresión.

Es la opción recomendada para la mayoría de las situaciones.

Nota: cuando la impresora se conecta a un puerto IPP (Internet Printing Protocol), no se lleva a cabo la compresión de los datos de impresión.


Opciones

Muestra más opciones para cada Modo de acabado (Estándar, Folleto, Impresión de carteles, N en una).


Modo de acabado

Controla el diseño del documento en el papel y contiene opciones para diseños de página especiales, como folletos o carteles.

Estándar Impresión normal para la mayoría de los documentos.
Folleto Imprime en ambas caras del papel, de manera

que se crea un folleto al doblarlo.

Impresión de carteles Amplía un documento y lo imprime en

varias hojas de papel.

Es útil para imprimir carteles o pancartas.

2 en una Imprime 2 páginas en una hoja de papel.
4 en una Imprime 4 páginas en una hoja de papel.
6 en una Imprime 6 páginas en una hoja de papel.
8 en una Imprime 8 páginas en una hoja de papel.
9 en una Imprime 9 páginas en una hoja de papel.
16 en una Imprime 16 páginas en una hoja de papel.

Consejo: para imprimir folletos, es necesario acoplar la unidad dúplex y activarla en las Opciones de dispositivo del controlador de la impresora.


Vista preliminar de diseño de papel

Muestra una vista preliminar de los ajustes del controlador de la impresora, como Páginas por hoja y Margen de encuadernación.


Método Acabado negro

Controla la forma en que se imprime el negro en los documentos en color.


Ajuste manual

Estas opciones le permiten ajustar el brillo y el contraste.


Configuración de color RGB

Controla cómo se ajustan los colores RGB en la impresora.


IDH_OKI_OVERLAYEDIT

Agrega la plantilla seleccionada a la lista de Plantillas definidas.


Finalizador

Seleccione esta función si la unidad de acabado está conectada a la impresora.

Dependiendo del ajuste, se puede expulsar el papel al dispositivo Finalizador (boca arriba) de 100 hojas apilables o al Finalizador (boca abajo) de 1000 hojas apilables.

También se habilitan las opciones Grapar y Perforar.

Cuando se instala el Finalizador, no se pueden utilizar los tamaños de papel Ficha, DL, Com-10, Com-9 y Monarca.

Los rangos para el ancho y largo del papel que pueden usarse para Tamaño personalizado y Tamaño definido por el usuario son 100~297 mm (ancho de papel) y 148~1200 mm (longitud de papel).


Unidad de perforado

Si dispone de la unidad de acabado e instala una unidad de perforado, actívela en el controlador de la impresora.

Nota: tanto las unidades de acabado como de perforado son accesorios opcionales de la impresora.


Plantillas activas

Muestra la lista de una o más plantillas que se pueden aplicar a un documento.

Para agregar una plantilla a la lista de Plantillas activas, seleccione una o varias de las Plantillas definidas y pulse el botón Agregar. Puede agregar hasta cuatro plantillas a la vez a la lista. Para eliminar una plantilla de la lista de Plantillas activas, utilice el botón Eliminar.


IDH_OVERLAY_ADD

Agrega la Plantilla definida seleccionada (es decir, la plantilla predefinida) a la lista de Plantillas activas.


Plantillas definidas

Las plantillas definidas son como valores predeterminados guardados. No se aplican al trabajo de impresión a menos que las añada a la lista de Plantillas activas y se active la casilla de selección Imprimir con plantillas activas.

Para activar una Plantilla definida, selecciónela y haga clic en el botón Agregar. Pueden combinarse hasta 4 Plantillas definidas en cualquier momento en la casilla de plantilla activa. Esto significa que puede combinar hasta 4 elementos de plantillas en cualquier momento; por ejemplo un logotipo de empresa, la cabecera de una página, el pie de página y la dirección de una empresa.

Para editar una de las Plantillas definidas, selecciónela de la lista y haga clic en el botón Definir plantillas.

Pueden almacenarse hasta 32 plantillas a la vez en la lista de Plantillas definidas.


IDH_OVERLAY_DEL

Quita la plantilla seleccionada de la lista de Plantillas definidas.


Definir plantillas

Muestra la lista de plantillas definidas anteriormente.

Plantillas definidas

Agregar

Actualizar

Eliminar

Nombre de la plantilla

Valores de ID

Imprimir en páginas

Páginas personalizadas


Impresión de prueba

Imprime una muestra de una plantilla seleccionada en la lista de Plantillas definidas.


Imprimir con las plantillas activas

Se activará la impresión de plantillas. Esta opción está disponible para que pueda activar o desactivar la impresión de plantillas, sin necesidad de quitar elementos de la lista de Plantillas activas.


IDH_OVERLAYD_ADD

Agrega la plantilla especificada a la lista de Plantillas activas.


IDH_OVERLAYD_APPLY

Aplica los cambios al editar un elemento existente de la lista de Plantillas definidas.


Páginas personalizadas

Permite definir un rango de páginas o páginas específicas para imprimir con la plantilla cuando se selecciona Personalizado en la lista Imprimir en páginas.

Introduzca un rango de páginas o números de página específicos, separados con comas. Por ejemplo: 1,3,6, 4-8.

Puede especificar de 1 a 999 páginas.


IDH_OVERLAYD_DEL

Elimina la plantilla seleccionada de la lista de Plantillas activas.


Valores de ID

Introduzca la ID de la plantilla almacenada en la impresora. Esta ID representa el valor de la ID de la macro PCL asignada cuando se utiliza Storage Device Manager. El rango de valores de ID válidos es de 0 a 32767.

Puede especificar un máximo de tres valores de ID para crear una sola plantilla a partir de tres macros PCL distintas. Separe los números de ID con comas. (Ejemplo: 32, 7, 125). Las macros se ejecutarán en el orden en el que se introduzcan.


Nombre de la plantilla

Al definir la plantilla, escriba un nombre descriptivo para guardarlo en la impresora.

Puede introducir hasta 31 caracteres de doble byte o 63 caracteres de un solo byte en Windows 95/98. Puede introducir hasta 63 caracteres de doble byte o de un solo byte en Windows NT4.0/2000/XP.


Imprimir en páginas

Especifica las páginas que se imprimirán con la plantilla. Selecciónelas en la lista de páginas predefinidas que se muestra a continuación o seleccione Personalizado para definir páginas específicas.

Todas las páginas

Primera página

Páginas pares

Páginas impares

Personalizado: la plantilla se imprime en las páginas indicadas en Páginas personalizadas.


Ajuste personalizado del cartel

Controla el número de hojas de papel en los que se extiende el documento..

X: Especifica el número de hojas a lo ancho.
Y: Especifica el número de hojas hacia abajo.


Ajuste personalizado

Controla la forma de imprimir un cartel en varias hojas de papel.

Orientación

Ajuste personalizado del cartel


Orientación

Selecciona la orientación del cartel en varias hojas de papel.

Auto: el controlador de la impresora selecciona automáticamente la orientación vertical u horizontal para aprovechar al máximo el tamaño del cartel en varias hojas.
Vertical: imprime el cartel completo en varias hojas orientadas a lo ancho del papel.
Horizontal: imprime el cartel completo en varias hojas orientadas a lo largo del papel.


Opciones de alimentación del papel

Opciones de alimentación del papel contiene elementos relacionados con la forma en que se introduce el papel en la impresora y opciones que le permiten definir sus propios tamaños de papel.


Margen de encuadernación

Agrega un margen que deja espacio en uno de los lados del papel para encuadernar o perforar el documento. El margen de encuadernación puede ser de 0 a 30 mm.

Al agregar un margen de encuadernación, se reduce toda la página para incluir el espacio adicional necesario; cuanto mayor sea el margen, más se reducirá el tamaño del documento.

(Ninguno): sin margen de encuadernación.
Izquierda: agrega un margen en el lado izquierdo del papel.
Superior: agrega un margen en la parte superior del papel.
Derecha: agrega un margen en el lado derecho del papel.
Inferior: agrega un margen en la parte inferior del papel.

Al imprimir por las dos caras (modo dúplex), las opciones de margen de encuadernación son más limitadas:

Si se selecciona Borde largo, sólo se admite Izquierdo y Derecho.

Si se selecciona Borde corto, sólo se admite Superior e Inferior.

Consejo: el margen de encuadernación no representa la distancia total del documento al borde del papel. El margen de encuadernación se suma a todos los demás márgenes establecidos para el documento o predefinidos para el tamaño del papel.


Información de la impresora

Estas opciones se utilizan para activar cualquier hardware adicional que se haya añadido a la impresora (p. ej. disco duro/tarjeta de memoria SD, unidad dúplex).


Posición

Puede especificar las posiciones de encuadernación en el papel al elegir "Grapar" o "Perforar".

Superior: Grapa o perfora de forma que el papel se encuaderna en dos posiciones superiores.
Superior izquierda: Grapa o perfora de forma que el papel se encuaderna en una posición superior izquierda.
Superior derecha: Grapa o perfora de forma que el papel se encuaderna en una posición superior derecha.
Izquierda: Grapa o perfora de forma que el papel se encuaderna en dos posiciones izquierdas.
Derecha: Grapa o perfora de forma que el papel se encuaderna en dos posiciones derechas.
Centro (folleto): Se coloca la grapa de forma que el papel se encuaderna en dos posiciones centrales cuando se elige la impresión Folleto. En este caso, el valor de Perforar es Ninguno.

Notas:

i. Para utilizar la opción de grapado es necesaria la unidad opcional de acabado o finalizador. Además, es necesario que se asegure de que la unidad de acabado esté conectada en las Opciones de dispositivo del controlador de la impresora.

ii. Dependiendo del papel u orientación de impresión usada no podrá seleccionar algunas posiciones.

iii. Si selecciona Centro (folleto) como la posición de grapado, no se redistribuirán automáticamente las páginas para poder leerlas como en un libro. Si desea que las páginas se distribuyan como en un libro, haga clic en la ficha Configurar y seleccione Folleto del menú Diseño.


Perforar

Puede especificar los orificios de perforación:

Desactivada: No se perfora.
Activada: Se perfora.
2 Orificios: Se perforan dos orificios.
3 Orificios: Se perforan tres orificios.

Nota: Para utilizar la opción Perforar es necesaria la unidad opcional de acabado o finalizador. Además, es necesario que se asegure de que la unidad de acabado esté conectada en las Opciones de dispositivo del controlador de la impresora.

Nota: Si selecciona Grapar, la configuración de Bandeja de salida toma automáticamente el valor [Dispositivo de acabado (boca abajo)] de forma que el papel siempre se grape en la cara frontal.

Nota: En función del papel que utilice, no podrá especificar algunas posiciones.


Separar por rotación

La salida es vertical y horizontal alternativamente por intercalación.

Nota: Es necesario cargar el dispositivo con un disco duro o tarjeta SD mientras se usa la función de descarga vertical y horizontal.

Es necesario configurar vertical / horizontalmente y poner la misma hoja de papel en la bandeja del dispositivo.

Configure el menú del dispositivo de acuerdo con el tipo y tamaño de la hoja de papel.

La configuración de formato de impresión se puede establecer incluso en casos distintos a la impresión normal / general.

Esta función podría no ser compatible dependiendo del modelo utilizado.


Mostrar cuadro de mensaje

Si el controlador de la impresora se configura para comprobar la configuración del PC en el momento de la impresión y se produce un potencial problema, aparecerá un cuadro de mensaje.


Grapar

Ajusta las opciones de grapado para la unidad de acabado de la impresora.

Ninguno: El papel no se grapa.
1 Grapa: El papel se grapa una vez en la posición especificada en el menú Posición.
2 Grapas: El papel se grapa dos veces en las posiciones especificadas en el menú Posición.

Notas:

i. Para utilizar la opción de grapado es necesaria la unidad opcional de acabado o finalizador. Además, es necesario que se asegure de que la unidad de acabado esté conectada en las Opciones de dispositivo del controlador de la impresora.

ii. Si selecciona Grapar, la opción de Bandeja de salida toma automáticamente el valor Finalizador (boca abajo) de forma que el papel siempre se grape en la cara frontal.

iii. Si se especifica Centro (Folleto) en Posición de encuadernación, puede seleccionar "Ninguna" o "2 grapas". Para especificar "2 grapas", es necesario seleccionar [Folleto] en Modo de acabado de la ficha [Configurar]. Además, es necesario que haga clic en el botón Opciones para abrir el cuadro de diálogo y seleccionar "Sin límite" en Signatura.

iv. Algunas posiciones de grapado están limitadas por el papel que se utilice.

v. Existe un límite al número de páginas que puede grapar para formar un solo documento. Si intenta exceder este límite puede ocasionar un atasco de papel.

Posible número de hojas - Grapa

A4/Carta/Ejecutivo/B5:

50 hojas (Pesado máx. 128 g/m2 2 hojas + 80 g/m2 48 hojas)

A3/B4/Oficio:

25 hojas (Pesado máx. 128 g/m2 2 hojas + 80 g/m2 23 hojas)

Posible número de hojas - Centro (folleto)

2 a 10 hojas/grupo (Pesado máx. 128 g/m2 1 hoja + 80 g/ 2 9 hojas)


Opciones de autenticación del usuario

El cuadro de diálogo [Opciones de autenticación de usuario] establece los elementos relacionados con la autenticación del usuario.


Nuevo

Crea una marca de agua nueva. Una vez creada, la marca de agua podrá seleccionarse en la lista anterior.


Eliminar

Elimina permanentemente la marca de agua seleccionada, quitándola de la lista.


Editar

Modifica la marca de agua actualmente seleccionada.


Watermark Button

Establezca los datos que se van a imprimir utilizando las marcas de agua de la información del trabajo.


Marcas de agua Vista previa

Muestra una vista preliminar del ajuste actual de Marca de agua.


Aceptar

Guarda los cambios y cierra el cuadro de diálogo.