Hjælp Indholdsfortegnelse

Printerdriverens funktioner er grupperet under 4 faner - Opsætning, Opgaveindstillinger, Farve og Enhedsindstillinger . Hvis du vil have mere at vide, skal du vælge ét af nedenstående emner.

Opsætning

Papirindstillinger, dobbeltsidet udskrivning, hæfter og andet.

Opgaveindstillinger

Kvalitet, opgavetype med mere.

Udvid

Konfigurerer s&aelig;rlige funktioner som for eksempel Vandm&aelig;rke.

Enhedsindstillinger

Printerkonfiguration for papirbakker og andet tilbehør samt oplysninger om printerdriverversion.

Under fanen Enhedsindstillinger kan du med disse særlige funktioner indstille komponenter i relation til ekstra enheder, som er installeret i printeren. Oplysningerne om de indstillinger, der er installeret i printeren, læses, og skrifttypen angives. Versionen af printerens driver samt copyright vises.


Opsætning

Fanen opsætning gør muligt at vælge og indstille Driverindstillinger, Størrelse, Papirkilde, Papirtype, Dobbeltsidet udskrivning m.m.

Driverindstilling

Størrelse

Kilde

Type

Vægt

Tryk på knappen [Papirfremføringsfunktioner] for at se dialogboksen [Papirfremføringsfunktioner]. Se Hjælp i dialogboksen [Papirfremføringsfunktioner] for at få flere oplysninger.

Efterbehandlingstilstand

Tryk på knappen [Indstillinger] for at se dialogboksen for indstillinger. Se Hjælp i dialogboksene for at få flere oplysninger.

Dobbeltsidet udskrivning (duplex)

Retning

Farveindstilling

Herved kan du skifte mellem farve- og monokromudskrivning. Ved at klikke på knappen Avanceret med en valgt farve åbnes dialogboksen Avancerede indstilling for farver der, hvor avancerede indstillinger for farveudskrivning er tilgængelige. Ved at klikke på knappen Avanceret med et valgt Monokrom åbnes dialogboksen Avancerede monokromindstillinger for farver der, hvor avancerede indstillinger for monokromudskrivning er tilgængelige.

Tonerbesparelse

Vis udskrift

Du kan skifte mellem sidebilledet og papirindstillingsbilledet i enheden ved at klikke på det lille ikon, der er vist nederst i eksempelvisningen.

Om

Standard

OK

Annuller

Anvend


Driverindstillinger

Gemmer indstillinger, der er valgt i denne driver.

Indstillingsnavn: Viser indstillinger, der er gemt under det valgte indstillingsnavn og anvender dem på driveren.

Gem: Tildeler et navn til den nuværende indstilling og gemmer den.

Administration: Ved at klikke ledelse kan du styre driverindstillinger.


Administration af driverindstillinger

Indstillings navn: Viser indstillinger, der er gemt under det valgte indstillingsnavn.

Importer fra fil: Læser driverindstillinger, der er gemt i en fil.

Exporter til fil: Skriver indstillinger, der er gemt under det valgte navn, til en fil. Du kan bruge indstillingerne for en fil ved at læse en fil, der er gemt i en printer, der er installeret på en anden pc.

Slet: Sletter de valgte driverindstillinger fra listen.

Luk: Indstillinger, der er gemt under det valgte indstillingsnavn, træder i kraft.


Vis udskrift

Du kan skifte mellem sidebilledet og papirindstillingsbilledet i enheden ved at klikke på det lille ikon, der er vist nederst i eksempelvisningen.


Størrelse

Vælg papirstørrelsen for dit dokument. Listen indeholder alle de tilpassede papirstørrelser, du har gemt.

Tip: Visse programmer tillader indstilling af papirstørrelsen og kan tilsidesætte eventuelle indstillinger i printerdriveren.

Hvis dit dokuments sidestørrelse er forskellig fra det papir, som installeres i printeren, kan alternativet, ændrer størrelsen af dokumentet for at tilpasse printer siden, være nyttig. Denne er placeret under opsætning fanen.

Brugerdefinerede papirstørrelser

Der er to forskellige måder at definere dine egne papirstørrelser på i Printerdriveren.

1. Hvis du vælger Brugerdefineret i listen Størrelse , vises dialogboksen Indstil Fri størrelse . Herved har du mulighed for at indstille din egen papirbredde og -højde inden for visse grænser. Dette vises i listen med papirstørrelser som "Brugerdefineret bredde x højde".

2. Hvis du klikker på knappen Papirfremføringsfunktioner… og derefter på knappen Tilpas størrelse… , kan du definere dine egne forudindstillede papirstørrelser og gemme dem med dine egne valgte navne. Disse papirstørrelser vises nederst på listen med størrelser med det navn, du har givet dem.

Bemærk! Ændrer størrelsen af dokumentet for at tilpasse printer siden alternativet interagere med N-up og Skala indstillingerne fundet i opsætning fanen. Anvend de enkelte indstillinger, og se, hvordan de fungerer i området Vis udskrift. Tilpas til side anvendes først, derefter N sider pr. ark og til slut indstillingen Skalering , hvis alle tre bruges sammen.


Kilde

Hvis du vælger en papirbakke (f.eks. Bakke 1), tager printeren papir fra denne kilde til udskrivningsopgaven.

Hvis du vælger Auto, vælger printeren automatisk en bakke i printeren, som indeholder den korrekte papirstørrelse. Hvis du vælger en papirkilde manuelt, skal du sikre, at papirbakken i printeren indeholder den korrekte papirstørrelse.

Tip: Hvis du har tilføjet en ny papirbakke, skal du sørge for at forøge antallet af installerede bakker under fanen Enhedsindstillinger.


Type

Vælg den type papirark, der skal udskrives.

Angiv automatisk markering i papirets indføringsbakke, hvis automatisk papirfremføring ønskes for den valgte type af papirark.

Det brugbare "Type" afviger fra den valgte "Størrelse" og "papirfremføringsbakke".

Hvis "Printer indstillinger" er valgt, så er den type papirark, der udskrives, i overensstemmelse med indstillingerne for enheden.

Hvis "Printer indstillinger" ikke er markeret, skal du kontrollere, om den angivne type papirark findes i papirbakken.


Vægt

Vælg vægt og type for det papir, du vil bruge.

Menuen med papirvægt er kun synlig, hvis der er valgt en bestemt papirbakke (f.eks. Bakke 1, Generel bakke) i Kilde.

Printerindstillinger

Let

Medium let

Medium

Medium kraftigt

Kraftigt

Ultra-kraftigt 1

Ultra-kraftigt 2

Ultra-kraftigt 3

Nogle af medietyperne understøttes måske ikke afhængig af den anvendte model.


Papirfremføringsfunktioner

Papirfremføringsfunktioner indeholder elementer vedrørende papirfremføringsmåden i printeren samt funktioner, som du kan bruge til at definere dine egne tilpassede papirstørrelser.

Forsideudskrivning

Papirfremføringsfunktioner

Auto-bakkeskift

Mediekontrol

Indstillinger for generel bakke

Brug den generelle bakke til manuel fremføring

Lang fremføringskant

Tilpasse størrelse

Standard

OK

Annuller


Forsideudskrivning

Indstillingen Brug en anden kilde til den første side gør det muligt at vælge en anden papirtype til den første side i dokumentet.

Dette kan f.eks. være nyttigt ved udskrivning af en rapport, hvor du ønsker, at forsiden skal være af en speciel papirtype.


Auto-bakkeskift

Hvis printeren løber tør for papir i den aktuelle bakke, skifter den automatisk til en bakke, som indeholder den samme papirtype, og fortsætter udskrivningen. Denne funktion er som standard aktiveret.


Mediekontro

Aktiverer funktionen til kontrol af størrelse og papirtype i printerenheden.

Når den er markeret, udsendes der en alarm om uoverensstemmelse mellem indstilling af [Størrelse] under fanen [Opsætning] og indstilling af [Papirstørrelsen] på printeren.

Der udsendes en alarm om uoverensstemmelse mellem enten indstilling af Etiket af [Kilde] i fanen [Opsætning] og [Medietype] på printeren.

Når den ikke er markeret, udsendes der ingen fejl, og udskrivningen udføres, uanset om der er uoverensstemmelse mellem papirstørrelse og -type. Sørg for at kontrollere medie inden udskrivning,?


Brug den generelle bakke til manuel fremføring

Når denne er markeret, venter printeren, indtil du trykker på knappen "Online", før den fremfører papir fra den generelle bakke. Dette kan være nyttigt f.eks. ved udskrivning på konvolutter.

Bemærk! Hvis timeouten for manuel fremføring udløber, kasseres opgaven, og printeren vender tilbage til ONLINE.


Lang fremføringskant

På nogle printermodeller kan papir af typerne A4, A5, B5, 16K og Letter indføres i den generelle bakke med såvel den lange og den korte kant. Printeren registrerer ikke automatisk, hvilken papirretning der fremføres fra den generelle bakke, så hvis du anvender lang fremføringskant, skal du aktivere denne indstilling.

Visse modeller understøtter papirbredder op til 328 mm (12,9 tommer).

Bemærk! Indstillingen Lang fremføringskant vises ikke i alle drivere under alle operativsystemer.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Tilpasse størrelse

De tilpassede papirstørrelser, du opretter, vises i menuen Størrelse og kan vælges på samme måde, som du vælger eksisterende papirstørrelser.

Brug følgende trin til at definere en tilpasset papirstørrelse:

1. Vælg Filer > Udskriv i dit program.

2. Afhængigt af programmet skal du muligvis vælge din printermodel og derefter klikke på "Egenskaber". Herved åbnes printerdriverindstillingerne.

3. Klik på fanen Opsætning i printerdriveren og derefter på knappen "Papirfremføringsfunktioner…".

4. Tryk på knappen Tilpas størrelse…. Dialogboksen Tilpas størrelse vises.

5. Skriv et navn for den papirstørrelse, du vil tilføje i redigeringsfeltet Navn.

6. Vælg den ønskede Enhed, enten mm eller tomme, og skriv derefter papirets bredde og længde i redigeringsfelterne Bredde og Længde.

7. Tryk på knappen Tilføj>> for at føje denne papirstørrelse til listen med tilpassede papirstørrelser. Navnet føjes til listen i dialogboksen Tilpas størrelse og til menuen Størrelse.

8. Klik på OK for at lukke dialogboksen.

Tilpassede papirstørrelser tilføjes i slutningen af menuen Størrelse under elementet Brugerdefineret størrelse.

Der kan maksimalt defineres 32 tilpassede papirstørrelser.


Efterbehandlingstilstand

Styrer layoutet af dit dokument på papiret og indeholder indstillinger for udskrivning af Hæfte og Plakat.

Standard/N sider pr. ark

Hæfte

Plakatudskrivning

Punkter i menuen Efterbehandlingstilstand

Standard Normal udskrivning for de fleste dokumenter.
Hæfte Udskriver på begge sider af papiret, så du får et hæfte, når papiret foldes.
Plakatudskrivning Forstørrer et dokument og udskriver det over flere ark papir.

Nyttig til udskrivning af plakater eller bannere.

1 side pr. ark: Udskriver 1 side på ét ark papir (standard).
2 sider pr. ark: Udskriver 2 sider på ét ark papir.
4 sider pr. ark: Udskriver 4 sider på ét ark papir.
6 sider pr. ark: Udskriver 6 sider på ét ark papir.
8 sider pr. ark: Udskriver 8 sider på ét ark papir.
9 sider pr. ark: Udskriver 9 sider på ét ark papir.
16 sider pr. ark: Udskriver 16 sider på ét ark papir.


Standard/N sider pr. ark

Herved er det muligt at udskrive flere sider på ét ark med hvert sidebillede i reduceret størrelse.

Sider pr. ark:

Denne funktion reducerer billedstørrelsen af hver side, så det ønskede antal sider kan være på en enkelt side.

1: Udskriver 1 side på ét ark papir (standard).

2: Udskriver 2 sider på ét ark papir.

4: Udskriver 4 sider på ét ark papir.

6: Udskriver 6 sider på ét ark papir.

8: Udskriver 8 sider på ét ark papir.

9: Udskriver 9 sider på ét ark papir.

16: Udskriver 16 sider på ét ark papir.

Hver gang du foretager et nyt valg, ændres området for visning af udskrift. Du skal bekræfte sidelayoutet i området til visning af udskriften.

Når du udskriver mange sider pr. ark, opdager du muligvis, at udskriften ikke er præcist centreret på papiret. Når printerdriveren formindsker den første side, placerer den siden i øverste venstre hjørne af arket. Når du bruger funktionerne Tilpas til side og Skalering, kan det påvirke placeringen af siderne på papirarket.

Den rækkefølge, som disse forskellige effekter føjes til siden på, er følgende: Tilpas til side anvendes først, derefter N sider pr. ark og til slut Skalering . Brug området Vis udskrift til at kontrollere virkningerne af dine ændringer.

Kant:

Ved valg af andet end 1 side pr. ark kan du vælge en sidekant omkring hver enkelt sidebillede, som udskrives på det enkelte ark papir.

Sidelayout:

Du kan indstille siderækkefølgen, hvis flere billeder pr. side er valgt.

Indbindingsmargen:

Reducerer størrelsen af det billede, som skal udskrives, og tilføjer en margen til indbinding af dokumentet.

Tip: Hvis du allerede bruger denne indstilling og opdager, at antallet af tegn pr. linje eller antallet af linjer pr. side er ændret, kan du prøve at aktivere indstillingen Bevar sidelayout ved ændring af sidestørrelse i Avanceret i driveren.


Hæfte

Med denne funktion kan du oprette et dokument, der består af flere sider, hvor to sidebilleder udskrives på for- og bagsiden af hvert ark papir. De udskrevne sider foldes derefter på midten, så du får et hæfte eller en serie af hæfter, der sættes sammen til en bog. Du skal have installeret og aktiveret en duplexenhed i printeren for at kunne bruge denne funktion.

Signatur:

Angiver det antal sider, som er indeholdt i hvert hæfte (husk, at hver udskrevet side indeholder fire sidebilleder - to pr. side).

Hvis funktionen med 2 sider er afkrydset, bliver antallet af udskrevne side i hvert hæfte fordoblet - disse værdier er vist med mørkerødt nedenfor .

Ingen : Fremstiller et hæfte ved at folde alle de udskrevne sider sammen.
4 (8) : Hver udskrevet side foldes på midten, så du får et hæfte. Flere hæfter kan kombineres til en bog.
8 (16) : Sæt af 2 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
12 (24) : Sæt af 3 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
16 (32) : Sæt af 4 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
2 sider: Hæfteudskrivning med 2 sider pr. ark.
Højre til venstre Udskrivning og foldning udføres, så hæftet åbnes i højre side. Dette er nyttigt til tekster på mellemøstlige sprog, hvor teksten skrives fra højre mod venstre.
Indbindingsmargen: Tilføjer en margen, som giver ekstra plads i den ene side af papiret, så dokumentet kan indbindes (eller f.eks. hulles).

Bemærk! Driverens spooldataformat skal være indstillet til EMF, hvis hæfteudskrivning skal fungere korrekt.

Tip: Hvis du allerede bruger denne indstilling og opdager, at antallet af tegn pr. linje eller antallet af linjer pr. side er ændret, kan du prøve at aktivere indstillingen Bevar sidelayout ved ændring af sidestørrelse i Avanceret i driveren.


Plakatudskrivning

Funktionen Plakatudskrivning forstørrer en enkelt side i dokumentet og opdeler den i fliser over flere sider. Herved har du mulighed for at samle siderne (f.eks. med tape) for at fremstille en stor plakat.

Forstør:

2: Opdeler dokumentet i fliser over 2 sider.
4: Opdeler dokumentet i fliser over 4 sider.
9: Opdeler dokumentet i fliser over 9 sider.
Brugerdefineret: Giver mulighed for at vælge det antal sider, plakaten skal opdeles på.

Tilføj pasmærker:

Udskriver symboler i dokumentets 4 hjørner, som angiver, hvor papiret skal afskæres.

Du kan vælge farven på skæremærkerne ved at klikke på knappen Farve...

Tilføj overlap:

Udskriver siderne på en måde, så der er et overlappende område mellem de tilstødende ark, når siderne skal sættes sammen. Dette er nyttigt, hvis du ikke sætter plakatens sider sammen præcis ved hver kant. Overlapningen kan være 0,1 - 20,0 mm (0,1 - 0,79 tommer) i bredden.


Dobbeltsidet udskrivning (duplex)

Udskrivning på begge sider af papiret kaldes også duplexudskrivning.

Sådan udskriver du på begge sider af papiret:

Den ekstra duplexenhed skal være installeret i printeren og aktiveret i printerdriverens Enhedsindstillinger.

(Ingen):

Printeren udskriver ikke på begge sider af papiret.

Lang kant:

Siderne indbindes langs med den lange kant (længden).

Ved stående retning udskrives bagsiden af arket i samme retning som forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet i venstre eller højre side.

Ved liggende retning udskrives bagsiden af arket i modsat retning af forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet foroven eller forneden.

Kort kant:

Siderne indbindes langs med den korte kant (bredde).

Ved stående retning udskrives bagsiden af arkene i modsat retning af forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet foroven eller forneden.

Ved liggende retning udskrives bagsiden af arkene i samme retning som forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet i venstre eller højre side.

Tip: Hvis papiret krølles meget ved dobbeltsidet udskrivning, kan du prøve at skifte til kraftigere papir.

Bemærk! Denne funktion er ikke tilgængelig, medmindre duplexenheden installeres. Når duplexenheden er installeret i din printer, skal du åbne fanen Papir i Printeregenskaber og trykke på knappen Enhedsindstillinger . Markér Duplexenheden for at aktivere den.


Retning

Vælger dokumentretningen.

Stående: Udskriver dokumentet på tværs af papirets bredde.
Liggende: Udskriver dokumentet på tværs af papirets længde.
180: Roterer dokumentet 180 grader og udskriver det.

Tip: Drejningen på 180 grader anvendes også, hvis du vælger udskrivning af N sider pr. ark.


Farveindstilling

Ved at klikke på knappen Avanceret med en valgt farve åbnes dialogboksen Avancerede indstilling for farver der, hvor avancerede indstillinger for farveudskrivning er tilgængelige. Ved at klikke på knappen Avanceret med et valgt Monokrom åbnes dialogboksen Avancerede monokromindstillinger for farver der, hvor avancerede indstillinger for monokromudskrivning er tilgængelige.


Farve

Farveprintrelaterede elementer konfigureres i Farveindstillinger.

Farvefunktion

Automatisk

Kontorfarve

Grafik for prof.

Ingen farvematch

Farveprøve

Standard

OK

Annuller

Bemærk! Visse funktioner er ikke tilgængelige på alle printermodeller.


Automatisk

Hvis du vælger Auto-farve, vælger printerdriveren automatisk de mest relevante farveindstillinger. Anbefales til de fleste dokumenter.


Kontorfarve

Kontorfarve anbefales til justering af farver ved udskrivning fra programmer såsom tekstbehandlingsprogrammer, regneark, præsentationssoftware eller webbrowsere.

Farveindstillingerne i Kontorfarve påvirker kun RGB-farvedata.

RGB-farveindstillinger

Farvematchindstillinger

Indstillinger for hjælpeprogrammet Colour Correct

Sort finish

Justér mørkhed

Lysstyrke

Mætning


Farvematchindstillinger

Indstiller metoden af farverepræsentation i farvetilpasningsprocessen af kontor-farvetilstand. Vælger det element, der svarer til betingelserne i RGB indgangsudstyr.

Skærm - Auto

Under farvetilpasning, repræsenterer farven af den mest ideelle metode, der passer det dokument, der skal udskrives, understreger på kompatibiliteten med skærm. Generelt skal du bruge denne indstilling.

Skærm - Perceptuel

Under farvetilpasning, repræsenterer farven ved fremgangsmåden, understreg på gradation, som passer det naturlige billede af fotografi og kompatibilitet med skærm.

Skærm - Livagtig

Under farvetilpasning, repræsenterer farven ved fremgangsmåden, som understreger klarheden af figurer, tegn og kompatibilitetsproblemer med skærm.

Skærm - lys

Under farvetilpasning, repræsenterer farven ved fremgangsmåden, som understreger på gradation, som passer den naturlige billede af fotografi og kompatibilitet med en lys skærm.

Adobe RGB

Adobe RGB farver indenfor printerens farve-gamut udskrives uden ændringer. Kun farver, der falder uden for printerens farve-gamut er matchet med den ydre skal. Egnet til at matche den specifikke farve af Adobe RGB.

sRGB

sRGB farver indenfor printerens farve-gamut er trykt uden ændringer. Kun farver, der falder uden for printerens farve-gamut er matchet med den ydre skal. Egnet til at matche den specifikke farve af sRGB.


Indstillinger for hjælpeprogrammet Colour Correct

Udskrivningen foretages med en farvejustering, der er blevet oprettet ved hjælp af hjælpeprogrammet Colour Correct.

Denne menu vises ikke, hvis der ikke er foretaget justeringer ved hjælp af Colour Correct.

Colour Correct medfølger på cd-rommen med printerdriveren. Du skal installere det separat, da det ikke installeres sammen med printerdriveren.

Hjælpeprogrammet har følgende funktioner:

- Farverne i Kontorpaletten kan justeres enkeltvist - det er nyttigt, hvis du ønsker at ændre udskrivningen af en specifik farve.

- Farverne kan justeres ved at ændre nuance, mætning og gamma - det er nyttigt, hvis du vil ændre det overordnede farveresultat.


Sort finish

Styrer den måde, sort udskrives på i farvedokumenter.

Auto:

Vælger automatisk den bedste sorte finish.

Sammensat sort (CMYK):

Bruger Cyan, Magenta, Yellow (gul) og Black (sort) (CMYK) toner til at repræsentere sort.

Anbefales til farvefotografier.

Ægte sort (K):

Bruger 100 % sort toner til at repræsentere sort.

Anbefales til tekst og firmagrafik.


Lysstyrke

Justerer lysstyrken på udskriften. Jo mere lysstyrken øges, jo lysere bliver udskriften.

Tilsvarende giver en formindskelse af lysstyrken en mørkere udskrift.

Note: Denne værdi er ugyldig for grafik og Karakterer.


Mætning

Mætning henviser til farvestyrken (eller renheden).

Reduktion af mætningen giver mindre intense farver, hvorimod forøgelse af mætningen giver mere intense farver.

Tip: Hvis de udskrevne farver er for stærke, kan du justere dem ved at reducere mætningen og forøge lysstyrken tilsvarende. Som tommelfingerregel skal mætningen sættes samme antal trin ned, som lysstyrken sættes op.

Hvis du f.eks. reducerer mætningen med 10, skal du øge lysstyrken med en faktor 10. Ved at bruge Lysstyrke og Mætning samtidigt kan du opnå bedre resultater.

Note: Denne værdi er ugyldig for grafik og Karakterer.


Grafik for prof.

Grafik for prof. bruger printerens indbyggede understøttelse af ICC-profilbaseret farvematch. Det giver et kraftigt system til match mellem RGB-inputenheder (for eksempel scannere eller digitale kameraer) og printeren. Det giver dig også mulighed for at udføre avanceret farvematch såsom simulering af udskrifter fra andre printere.

Farvematch med ICC-profiler

Printersimulering

Deaktivér farvematch for profiloprettelse

Input-profil

Output-profil

Farvematchs nøjagtighed

Sort finish

Tekst/grafik i rent sort


Farvematch med ICC-profiler

Printeren er i stand til at lagre ICC-profiler på sit interne lager og derefter bruge disse profiler til at udføre farvetilpasning. Det giver et kraftigt system til match mellem RGB-inputenheder (for eksempel scannere eller digitale kameraer) og printeren.

Under Input-profil skal du vælge den ICC-profil, som svarer til den enhed, der bruges til at hente eller vise dokumentet. Det kan typisk være en scanner, et digitalt kamera eller en skærm.

Under Output-profil bør du normalt vælge Indbygget profil - det repræsenterer din printer.

For at kunne bruge funktionerne til farvematch fra Grafik for prof., skal du først indlæse ICC-profiler på printerens interne harddisk eller SD-hukommelseskortet. Du kan hente profiler med Configuration Tool. Se hjælpefilen til hjælpeprogrammet eller brugerhåndbogen for at få yderligere oplysninger.

For at få ICC-profiler til dine enheder skal du kontakte din forhandler eller producenten af enheden.


Printersimulering

Vælg denne funktion, hvis du ønsker at simulere en anden udskrivningsenhed som f.eks. en anden printer eller en trykpresse.

Ved printersimulering skal du vælge følgende:

- Input-RGB-profil (f.eks. scanner, kamera, skærm)

- Simuleringsmålprofil (f.eks. trykpresse eller en anden printers ICC-profil)


Deaktivér farvematch for profiloprettelse

Hvis du bruger et program fra en anden producent end til at oprette ICC-profiler til printeren, bliver du normalt bedt om at udskrive et målbillede eller en eksempelfil. Når du udskriver dette målbillede, skal du vælge Deaktivér farvematch for profiloprettelse. Denne funktion slår al printerfarvematch fra, og printeren begrænser ikke tonerlagets tykkelse.

Derved kan softwaren hente din printers præcise karakteristika, hvorved der kan oprettes en nøjagtig ICC-profil.

Bemærk! Brug ikke denne tilstand til almindelig udskrivning.


Input-profil

RGB-profil

Simuleringsmålprofil


RGB-profil

Under RGB-profil skal du vælge den ICC-profil, som svarer til den enhed, der bruges til at hente eller vise dokumentet. Det er typisk en scanner, et digitalt kamera eller en skærm.

sRGB

Vælg denne funktion, når din inputenhed bruger sRGB-farverummet.

RGB-kilde 1-12

Når en profil indlæses ved hjælp af Configuration Tool, bliver du bedt om at tilknytte den ved hjælp af et nummer fra 1 til 12. Indstillingerne RGB-kilde 1-12 i driveren svarer til de numre, der tilknyttes ved hjælp af Configuration Tool.

Eksempel: Lad os antage, at du indlæste din scanners ICC-profil ved hjælp af Configuration Tool, og tilknyttede profilen som nummer 2. For at bruge denne profil til udskrivning skal du vælge RGB-kilde 2 i printerdriveren.

Adobe RGB

Indikerer mens du bruger betjeningsenheden med AdobeRGB farveegenskaber.

Se hjælpefilen til Configuration Tool eller brugerhåndbogen for at få yderligere oplysninger.


Simuleringsmålprofil

Under Simuleringsmålprofil skal du vælge den ICC-profil, som svarer til den enhed, hvis farver du ønsker at simulere. Det kan typisk være en printer fra en anden producent eller en trykpresse.

Swop / ISO Coated / Japan Color

De ofte anvendte profiler af SWOP, ISO Coated og Japan Color er indbygget i standard offset-udskrivning.

CMYK 1-12

Når en profil indlæses ved hjælp af Configuration Tool, bliver du bedt om at tilknytte den ved hjælp af et nummer fra 1 til 12. Indstillingerne CMYK-kilde 1-12 i driveren svarer til de numre, der tilknyttes ved hjælp af Configuration Tool.

Eksempel: Lad os antage, at du indlæste din scanners ICC-profil ved hjælp af Configuration Tool, og tilknyttede profilen som nummer 2. For at bruge denne profil til udskrivning skal du vælge CMYK-kilde 2 i printerdriveren.

Se hjælpefilen til Configuration Tool eller brugerhåndbogen for at få yderligere oplysninger.


Output-profil

Printerprofil

Gengivelsesmåde


Printerprofil

Vælg din printers ICC-profil.

Indbygget profil

Din printer indeholder allerede indbyggede ICC-profiler. Når du vælger Indbygget profil, vælger printeren sin standard-ICC-profil. Du bør som regel vælge denne funktion.

Printer 1-12

Med denne funktion kan du tilsidesætte printerens indbyggede ICC-profiler til fordel for din egen. Det kan være en god ide, hvis du har oprettet din egen ICC-profil til printeren ved hjælp af software til oprettelse af ICC-profiler.

Når en profil indlæses ved hjælp af Configuration Tool, bliver du bedt om at tilknytte den ved hjælp af et nummer fra 1 til 12. Indstillingerne Printer 1-12 i driveren svarer til de numre, der tilknyttes ved hjælp af Configuration Tool.

Eksempel: Lad os antage, at du indlæste din egen printer-ICC-profil ved hjælp af Configuration Tool, og tilknyttede profilen som nummer 2. For at bruge denne profil til udskrivning skal du vælge Printer 2 i printerdriveren.

Se hjælpefilen til Configuration Tool eller brugerhåndbogen for at få yderligere oplysninger.


Gengivelsesmåde

Gengivelsesmåderne er et sæt regler, der afgør, hvordan farvekonverteringer finder sted.

Som det opfattes

Det bedste valg til udskrivning af digitale fotografier. Komprimerer kildens farveskala ind i printerens farveskala, samtidig med at billedets generelle udseende bevares. Det kan ændre et billedes generelle udseende, eftersom alle farverne ændres sammen.

Mætning

Det bedste valg ved udskrivning af lyse og mættede farver, hvis det ikke har så stor betydning, hvor præcise farverne er. Derfor anbefales det til udskrivning af grafer, diagrammer osv. Det knytter fuldt mættede farver i kildens farveskala til fuldt mættede farver i printerens farveskala.

Relativ kolorimetrisk

God til korrektur af CMYK-farvebilleder på en desktopprinter. Denne funktion er meget lig Absolut kolorimetrisk, bortset fra at den indstiller den hvide kilde til den (normale) hvide papirfarve. Dvs. at den til forskel fra Absolut koloritmetrisk forsøger at tage papirets hvide farve med i betragtning. Det er ofte det bedste valg, når specifikke farver skal matches.

Absolut kolorimetrisk

Foretager en præcis match af farver, der er almindelige for input- og udskrivningsenheder og tilpasser de farver, der ligger uden for farveskalaen, til de udskrevne farver, der kommer nærmest. Den forsøger at udskrive hvidt, som det vises på skærmen. Den hvide farve på en skærm er ofte meget forskellig fra hvidt papir, hvilket kan medføre uønskede farver, der påvirker hele billedet, især i de lysere områder.

Hvis du har problemer med lyse farver, når du bruger Relativ kolorimetrisk, kan du prøve at bruge Absolut kolorimetrisk i stedet.


Farvematchs nøjagtighed

Når printeren foretager farvematch, skal den foretage en hel del beregninger for at konvertere mellem forskellige farveformater (RGB, CMYK osv.). Disse beregninger kan tage noget tid.

Med Farvematchs nøjagtighed kan du vælge mellem en farvematch af bedre kvalitet (mere tidskrævende) eller en hurtigere, men ikke helt så nøjagtig farvematch.


Sort finish

Styrer den måde, sort udskrives på i farvedokumenter.

Sammensat sort (CMY):

Bruger Cyan, Magenta, Yellow (gul) og Black (sort) (CMYK) toner til at repræsentere sort.

Anbefales til farvefotografier.

Ægte sort (K):

Bruger 100 % sort toner til at repræsentere sort.

Anbefales til tekst og firmagrafik.


Tekst/grafik i rent sort

Udskriver tekst og grafik uden andre farver end sort (K) toner. Denne indstilling giver tydeligere grafik og tekst.


Ingen farvematch

Hvis du vælger Ingen farvematch, foretager printeren ikke nogen farvejustering.

Vælg denne funktion, hvis du vil bruge de farvematchfunktioner, der er i dit program.


Farveprøve

Starter hjælpeprogrammet Colour Swatch, hvis det er installeret.

Farveprøveprogrammet udskriver sider med RGB-farveprøver. Under hver farveprøve er RGB-værdierne angivet for den pågældende farve. Det er nyttigt, når du skal vælge, hvilke farver du vil bruge i dokumentet.


Monokromoplysninger

Du kan justere lysstyrken og kontrasten for udskrifter i gråtoner.

Manuelle indstillinger

Lysstyrke

Kontrast

OK

Annuller

Standard


Kontrast

Kontrast betyder den forskel, der er mellem de lyse og mørke områder på et billede.

Når kontrasten reduceres, medfører det en mindre intens, mere grå udskrift.

Når kontrasten øges, medfører det en mere intens udskrift med større forskel mellem sort og hvid.

Note: Denne værdi er ugyldig for grafik og Karakterer.


Tonersparer

Sparer toner ved at sænke udskriftens massefylde.

Printerindstilinger: Tilpasser sig printerens indstilling

Fra: Udskriver ved normal massefylde uden at gemme toner

Spareniveau Lav: Udskriver ved en forholdsvist lavere massefylde

Spareniveau Midten: Udskriver ved en lav massefylde

Spareniveau Høj: Udskriver ved en meget lav massefylde


Gem ikke 100 % sort toner

Konfigurer, om du vil gemme toner for afsnit med tegn og linjer, der er udskrevet med 100 % sort toner.

Fra: Billderne udskrives med en bleg farve, da flere afsnit udskrives med 100 % sort toner, der også gælder for motiver i tonerbesparelse. Udskriften tilpasser sig [Tonersparer]-indstilingen.

Til: De afsnit, der er udskrevet med 100 % sort toner, udskrives tydeligt, mens de ikke er underlagt tonerbesparelse. Massefylden for udskriften af afsnittene udskrives ikke med 100 % sort toner, men tilpasser sig [Tonersparer]-indstilingen.


Om

Viser printerdriverversionen og copyright-oplysninger.


Opgaveindstillinger

Fanen Opgaveindstillinger indeholder indstillinger i relation til Udskriftskvalitet, Opgavetype, Retning, Vandmærker, Overlays og andet.

Kvalitet

Øg fotokvalitet

Skalering

Kopier

Sætvis

Opgavetype

Opgavetypemulighed

Avanceret

Standard

OK

Annuller

Anvend


Kvalitet

Styrer udskriftsopløsningen.

Fin/Detalje: Vælg denne indstilling for at få et godt kompromis mellem hastighed og kvalitet.
Normal: Udskriver i laveste opløsning.
Kladde: Udskriver i laveste opløsning.


Øg fotokvalitet

Brug denne indstilling til at forbedre billedkvaliteten ved udskrivning af fotografier.

Tændt: Billeder i udskriften analyseres og behandles med henblik på at fremhæve detaljerne og forbedre det generelle udseende.
Slukket: Ingen effekt på billeddataene.


Skalering

Herved har du mulighed for at forstørre eller formindske det udskrevne billede.

Billedstørrelsen kan indstilles i intervallet 1% - 400 %.

Nogle programmer som f.eks. Excel har deres egne skaleringsfunktioner, der muligvis ikke fungerer korrekt sammen med printerdriveren. Hvis det er tilfældet, skal du vælge indstillingen Deaktivér i printerdriveren og bruge programmets skaleringsindstilling i stedet.


Kopier

Vælg det antal kopier, der skal udskrives (1-999).

Tip: Det antal kopier, du har indstillet i dit program, tilsidesætter normalt printerdriverindstillingerne.


Sætvis

Ved udskrivning af flere kopier af et dokument udskrives en komplet kopi, før udskrivningen af de efterfølgende kopier påbegyndes.

Hvis du f.eks. udskriver to kopier af et dokument på 4 sider:

- Med funktionen Sætvis aktiveret udskrives siderne som [1,2,3,4] og derefter [1,2,3,4].

- Med funktionen Sætvis deaktiveret udskrives siderne som [1,1], derefter [2,2], derefter [3,3] og derefter [4,4].

Tip: Hvis dit program også har en funktion til sætvis udskrivning, skal denne slås fra. Hvis den sætvise udskrivning skal virke korrekt, skal den kun indstilles i printerdriveren.


Opgavetype

Angiver opgavetype, f.eks. at gemme dokumenter til printeren som delte opgaver, der er tilgængelige for alle, eller udskrift af fortrolige eller vigtige dokumenter efter godkendelse i betjeningspanelet.

Normal

Udskriver dokumentet øjeblikkeligt efter, at det er blevet sendt til printeren uden panelbetjening.

Delt udskrift

Gemmer dokumentet i printeren som en [Delt udskrift], der er tilgængelig for enhver bruger af printeren.

Du kan vælge og starte udskrivning af din ønskede opgave fra [Delt udskrift] i betjeningspanelet.

Dokumentet vil blive gemt i printeren som en delt opgave efter udskrivning.

Privat udskrift

Dokumentet gemmes midlertidigt i printeren, som en udskriftsopgave, der kun er tilgængelig for specificerede brugere.

Fra [Privat udskrift] i betjeningspanelet kan du vælge din ønskede opgave fra hver brugers udskriftsopgaveliste, indtaste adgangskoden til godkendelse og derefter starte udskrivningen.

I Privat udskrift er udskriftsdata krypteret, selv hvis printdataene opfanges under kommunikationsprocessen mellem printeren og harddisken, og Privat udskrift kan forhindre lækage af udskriftsindhold.

Bemærk: Deaktiver venligst [Opgavespooling] ved brug af Privat udskrift.

Ved udskrivning fra en klient gennem en netværksdelt printserver kan [Privat udskrift] ikke bruges sammen med [Plakatudskrivning] og [Hæfte].

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Opgavetypemulighed

Indstiller udskriftsopgavens navn til at blive gemt i printeren og adgangskoden til godkendelse af [Privat udskrift]-opgaver til opgaver for [Delt udskrift] eller [Privat udskrift].

Opgavenavn

Indstiller opgavenavnet, der skal vises i udskriftsopgavelisten for [Delt udskrift] eller [Privat udskrift] i printerens betjeningspanel.

Hvis "Opret automatisk fra dokumentnavn" er aktiveret, vil opgavenavnet blive oprettet automatisk ud fra dokumentnavnet.

Adgangskode

Indstiller adgangskoden til godkendelse af [Privat udskrift]-opgaver.

Indtast denne adgangskode ved udskrift af en opgave, der blev angivet i [Privat udskrift] fra printerens betjeningspanel.

Adgangskoden kan udelades, hvis printerens adgangskontrol er aktiveret. (Men adgangskode er dog påkrævet, hvis [Tjek adgangskode for Privat udskrivning] er aktiveret i enhedsindstillingerne.

Indtast opgavetypemulighed ved udskrivning:

Markér dette felt for at indstille [Opgavetypemulighed] ved udskrivning fra en applikation.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Avanceret

De avancerede indstillinger er nyttige til løsning af udskrivningsproblemer.

Reducér spoolfilens størrelse

Bevar sidelayout ved ændring af dokumentstørrelse

Giv programmet højere prioritet ved sætvis udskrivning

Overtryk sort

Opret altid 100 % sort (K) toner

Justér for overlappende farver

Justér ultra-fine linier

Opgavespooling

Kør vedligeholdelsescyklus før udskrivning

Trapping

Forskydning

Ændr margener

Spring over hvide sider

Glanstilstand

Standard

OK

Annuller

Bemærk!

1. Datakomprimering underst&oslash;ttes muligvis ikke. Det afh&aelig;nger af den anvendte model.

2. Hvis "Juster for overlappende farver" er aktiveret er "Overtryk sort" automatisk deaktiveret.


Reducér spoolfilens størrelse

Hvis du vælger EMF (Enhanced Metafiles) som spoolfilformat, reduceres den tid, som printeren behøver, før programmet kan fortsætte, efter at det har startet udskrivningen. I visse programmer, bliver spoolfilens størrelse meget voldsom, når EMF vælges som spoolfilformat. I det tilfælde skal du vælge denne indstilling.

Denne indstilling er deaktiveret, fordi spooling i EMF-format ikke er tilgængelig i følgende tilfælde:

- Når du vælger Udskriv direkte til printeren.

- Når du vælger Spool altid data af typen RAW.

- Når du udskriver fra en klientside med en printserver i netværksmiljøet.

Denne indstilling er kun gyldig under Windows NT4.0/2000/XP.

Windows 95/98/ME: Hvis du ikke kan udskrive på grund af en for stor spoolfil, skal du gøre følgende:

Egenskaber -> fanen Detaljer -> Tryk på knappen Spool-indstilling. -> Spool-dataformat: Ret indstillingen fra EMF til RAW.

Når du vælger RAW, deaktiveres driverens funktion Hæfte. Sæt indstillingen tilbage fra RAW til EMF, når udskrivningen er udført.


Bevar sidelayout ved ændring af dokumentstørrelse

Når du bruger funktionerne N sider pr. ark, Tilpas til side, Indbindingsmargen eller Hæfte i printerdriveren, kan antallet af tegn pr. linje eller antallet af linjer pr. side ændre sig.

Funktionen Bevar sidelayout ved ændring af dokumentstørrelse løser dette problem.

Du skal imidlertid være opmærksom på, at visse elementer i dit dokument som f.eks. udfyldningsmønstre kan være blevet forstørret eller formindsket ved brug af denne funktion.


Giv programmet højere prioritet ved sætvis udskrivning

Hvis funktionen Sætvis er slået til i såvel dit program som i printerdriveren, har programmet højeste prioritet. Dette hjælper med at løse problemer med dokumenter, som ikke udskrives i korrekte sæt.

Denne indstilling er ikke gemt i Driverindstillinger funktionen.

Bemærk! Denne funktion virker muligvis ikke i alle programmer.


Overtryk sort

Denne funktion styrer, hvordan 100 % sort tekst udskrives på en farvet baggrund.

Fra:

Tekstens form "klippes" ud af den farvede baggrund, og derefter udfylder printeren det tomme område med den sorte tekst. Dette kan eventuelt resultere i fejl, f.eks. mellemrum mellem baggrunden og teksten.

Deaktivering af Overtryk sort anbefales, hvis baggrundsfarven er meget mørk eller har stor tæthed. Herved undgås ophoven tekst.

Til:

Teksten udskrives oven på baggrunden uden nogen "udklipning". Herved undgås eventuelle fejl, f.eks. mellemrum mellem baggrundsfarven og teksten.


Opret altid 100 % sort (K) toner

Denne funktion giver printeren besked på kun at bruge sort toner ved udskrivning af rent sort (RGB = 0,0,0). Dette vil også være effektivt, selvom funktionerne Auto eller Sammensat sort (CMYK) er valgt for Sort finish.


Justér for overlappende farver

Hvis du udskriver et dokument, som indeholder overlappende farvede områder, og dokumentet ikke udskrives korrekt, kan aktivering af denne indstilling muligvis løse problemet.

Dette kan resultere i lavere udskrivningshastighed, og derfor anbefales det, at du kun bruger denne funktion, hvis der opstår problemer.


Justér ultra-fine linier

Sommetider udskrives tynde linjer muligvis ikke korrekt, fordi de er for smalle. Med denne funktion aktiveret, udskrives fine linjer en lille smule tykkere, så de ses bedre.

Denne funktion er som standard aktiveret.

Tip: Hvis du udskriver ved hjælp af stregkodeskrifttyper, opdager du muligvis, at visse stregkodescannere har problemer med at læse linjerne, fordi de er udskrevet en smule tykkere. Hvis det sker, skal du deaktivere indstillingen Justér ultra-fine linier.


Opgavespooling

Når denne markeres, spooles udskrivningsopgaver til printerens harddisk/SD-hukommelseskort. Ved større udskrivningsopgaver kan dette hjælpe med at frigøre pc'en hurtigere, specielt ved udskrivning via et netværk. Når denne funktion aktiveres, er det også muligt at sende flere opgaver til printeren samtidigt.

Hvis den ikke er markeret, bruges harddisken/SD-hukommelseskortet ikke til spooling af opgaver. Dette kan være nyttigt, hvis printeren er forbundet til en printserver, som allerede styrer udskrivningsopgaver.


Kør vedligeholdelsescyklus før udskrivning

Kørsel af vedligeholdelsescyklussen før udskrivning kan sikre den bedste udskrivningskvalitet. Imidlertid bruger denne funktion printerens forbrugsstoffer (billedtromler og overførselsbånd), og vil reducere forbrugsstoffernes levetid, hvis den anvendes ofte.


Trapping

Trapping skaber en overlapning mellem tilstødende farveområder. Dette kompenserer for registreringsproblemer med udskrivning af C, M, Y og K lag af et billede. Trapping kan forhindre uønskede hvide huller eller farvelinjer mellem to overlappende objekter.

Printerindstillinger:

Følger printerindstillingerne.

Fra:

Trapping er deaktiveret.

Bred:

En bred overlapning påføres mellem forgrundens og baggrundens objekter.

Hvis dette giver mærkbare overlapninger på dine udskrivninger, skal du bruge Smal indstillingen i stedet.

Smal:

En smal overlapning påføres mellem forgrundens og baggrundens objekter.

Hvis uønskede hvide huller eller farvelinjer stadig er synlige, skal du bruge Bred indstillingen i stedet.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Forskydning

Flytter udskrivningsdataene på siden enten til højre eller nedad. Udskrivningsopgaven kan flyttes fra -30 til 30 mm på siden.

Bemærk! Hvis Forskydning er aktiveret, vil de dele af dokumentet, der ligger uden for det område der kan udskrives, ikke blive udskrevet.


Ændr margener

Kantmargener på dokumentet der skal udskrives kan ændres enkeltvis for at ændre udskriftsområdet. Enheder kan indstilles i ”millimeter” eller ”tommer”.

Hvert margenområde kan indstilles fra 4,3 mm til 30,0 mm eller 0,17 tommer til 1,18 tommer.


Spring over hvide sider

Angiver om der skal udskrives blanke sider i dokumentet, eller om der skal springes til næste side uden at udskrive.

Printerindstillinger: Følger printerindstillingerne.

Fra: Udskriver ved at beholde blanke sider i dokumentet.

Til: Springer over blanke sider i dokumentet, og udskriver den næste side direkte.


Glanstilstand

Udskriver med en mere glansfuld finish.

Printerindstillinger: Følger printeropsætningen.

Fra: Udskriver i normal glans.

Til: Udskriver med en mere glansfuld finish.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Udvid

Konfigurerer særlige funktioner som for eksempel Vandmærke.

Vandmærke

Overlays

Skrifttyper

Brugergodkendelse

OK

Annuller

Anvend


Vandmærke

Dialogboksen [Vandmærke] indstiller delene, der er relateret til vandmærkeudskrivning.

Når vandmærkefunktionen bruges, kan du lave overlay og udskrive tekst til dataene, der blev oprettet af en applikation.

Vandmærke

Liste med vandmærker

Ny

Slet

Rediger

Kun første side

Opgavesoplysning

Udskriv opgavesoplysning

Opgaveoplysning indstillinger

Kun første side

Kopikontrolmønster

Udskriv Kopikontrolmønster

Mørkhed

Behold vandmærke når du kopierer

Udskriv mønster i baggrunden

Mønstertype

Udskriv Kopikontrolmønster med opgaveoplysningsvandmærke

Advarsel: Kopikontrolmønster vil ikke blive udskrevet, når kvaliteten er indstillet til "Kladde".

Standard

OK

Annuller


Liste med vandmærker

Listen indeholder alle de vandmærker, du har oprettet. Hvis du vil bruge et vandmærke til din udskrivningsopgave, skal du sørge for, at det er fremhævet, og klikke på OK for at afslutte dialogboksen Vandmærke.

Hvis (Ingen) er valgt, udskrives ikke noget vandmærke.


Tilføje/redigere vandmærke

Indeholder følgende funktioner til formatering af vandmærker.

Tekst

Størrelse

Vinkel

Skrifttype

Farve

Afskær

Placering

OK

Annuller


Tekst

Du kan bruge op til maksimalt 63 tegn ved oprettelsen af et vandmærke.

Den mængde tekst, der kan være på siden, afhænger af, om du bruger store eller små bogstaver, hvilken skrifttype du bruger samt tekstens størrelse og vinkel. Normalt vil 20 til 26 tegn strække sig fra det nederste venstre hjørne af dokumentet til det øverste højre hjørne ved brug af standardskrifttypestørrelsen på 72 punkter, et dokument i A4-størrelse og en vinkel på 45 grader.

Den tekst du har skrevet, vises i området til visning af udskriften til højre.


Størrelse (vandmærke)

Standardværdien for vandmærker er 72 punkter. Denne kan indstilles fra 1 til 600 punkter.

Vandmærkets størrelse vises i området til visning af udskriften til højre.


Vinkel (vandmærke)

Vandmærker kan drejes på siden. Som standard udskrives vandmærker i vinkler på 45 grader, men det kan ændres fra -180 til +180 grader.

Vandmærkets vinkel vises i området til visning af udskriften til højre.


Skrifttype (vandmærke)

Angiver vandmærkets skrift eller opgaveoplysningsvandmærket.

Indstillingerne for vandmærkets Skrifttype vises i området til visning af udskriften til højre.

Indstillingerne for vandmærket og opgaveoplysningsvandmærket er ikke forbundet.


Farve (vandmærke)

Angiver vandmærkets farve eller opgaveoplysningsvandmærket.

Vandmærkets farve vises i området til visning af udskriften til højre.

Indstillingerne for vandmærket og opgaveoplysningsvandmærket er ikke forbundet.


Afskær

Ingen: Ingen vandmærkekant.

Cirkel: Tilføjer en cirkulær kant omkring vandmærket.

Enkelt ramme: Tilføjer en rektangulær kant omkring vandmærket.

Dobbelt ramme: Tilføjer en dobbelt rektangulær kant omkring vandmærket.

Vandmærkets afskæringsindstillinger vises i området til visning af udskriften til højre.


Placering

Indstiller positionen på vandmærket eller opgaveoplysningsvandmærket.

Du kan også indstille vandmærkets placering ved udskrivning ved at angive tal fra -1000 til +1000 for X og Y.

Positive x-værdier er til højre for begyndelsespunktet, og positive y-værdier er under begyndelsespunktet. Negative x-værdier er til venstre for begyndelsespunktet, og negative y-værdier er oven over begyndelsespunktet. Standardplaceringen for vandmærkets begyndelsespunkt er midt på siden.

Forhåndsviser udskriftspositionen på vandmærket eller opgaveoplysningsvandmærket.

Indstillingerne for vandmærket og opgaveoplysningsvandmærket er ikke forbundet.


Kun første side

Vandmærket udskrives som standard på hver side i dokumentet. Hvis du imidlertid vælger Kun første side, udskrives vandmærket kun på den første side i hver kopi af dokumentet.


Udskriv opgavesoplysning

Udskriv brugernavn, computernavn, dato og andre oplysninger som vandmærker.

Hvis der er angivet et regelmæssigt vandmærke, så kombiner opgaveoplysninger og regelmæssige vandmærker til udskrivning.


Opgaveoplysning indstillinger

Angiv detaljer som skal udskrives ved brug af opgaveoplysning vandmærker.
Vælg opgaveoplysningerne skal udskrives, og angiv vandmærket [Farve], [Størrelse], [Skrifttype], og andre oplysninger.

Vælg opgaveoplysninger, som skal udskrives

Størrelse

Vinkel

Tæthed

Skrifttype

Farve

Placering

Standard

OK

Annuller


Vælg opgaveoplysninger, som skal udskrives

Angiv kombinationer af detaljer til at være output som opgaveoplysning-strenge.

Brugernavn

Output brugerkontonavn.

Computernavn

Output computernavn.

Printernavn

Output printernavn.

Dokumentnavn

Output dokumentnavn angivet af programmet under udskrivning.

Dato

Output datoen når udskrivningen startes.

Udskriftsformatet adlyder indstillinger i Kontrolpanelet-"Regional og Sprogindstillinger"-"Regional Indstillinger"-"Standarder og formater".

Tid

Output tiden når udskrivningen startes.

Udskriftsformatet adlyder indstillinger i Kontrolpanelet-"Regional og Sprogindstillinger"-"Regional Indstillinger"-"Standarder og formater".

Indstillingerne vises i eksemplet til højre.

Eksemplet viser opgaveoplysningerne, som er opnået, når dialogboksen [Opgaveindstilling-oplysninger] blev åbnet som en strengprøve. Under selve udskrivningen udskrives oplysninger på tidspunktet for udskrivningen.


Størrelse

Denne kan indstilles fra 1 til 600 punkter.

Vandmærkets størrelse vises i området til visning af udskriften til højre.


Vinkel

Vandmærker kan drejes på siden.

Vandmærkets vinkel vises i området til visning af udskriften til højre.


Tæthed

Angiv tætheden af vandmærkets uigennemsigtige påfyldningmønster.

Tætheden vises til venstre for rullepanelet. intervallet kan indstilles fra 0% til 100%.

Indstillingerne vises i eksemplet til højre.


Kun første side

Udskriv kun opgaveoplysninger-vandmærket på den første side.


Udskriv Kopikontrolmønster

Udskriver vandmærke eller opgaveoplysninger som kopikontrolmønster.

Hvis vandmærke og opgaveoplysninger begge er aktive, vil vandmærke blive udskrevet som kopikontrolmønster, og opgaveoplysninger vil blive udskrevet normalt.

Advarsel: Kopikontrolmønster vil ikke blive udskrevet, når kvaliteten er indstillet til [Kladde].


Mørkhed

Justerer mørkheden på kopikontrolmønsteret.

Kopikontrolmønsterets densitet kan ændres inden udskrivning. Justeringen kan laves i fem trin, der går fra [Lys] til [Mørk].


Behold vandmærke når du kopierer

TIL: Baggrunden vil ikke blive ændret, når dokumentet kopieres, og et kopikontrolmønster vil blive udskrevet med annulleret vandmærke eller opgaveoplysninger.

FRA: Baggrunden vil blive slettet, når dokumentet kopieres, og et kopikontrolmønster vil blive udskrevet med vandmærke eller opgaveoplysninger.


Udskriv mønster i baggrunden

Når dette felt er markeret, vil et mønster blive udskrevet for at gøre kopikontrolmønster mindre iøjnefaldende.


Mønstertype

Angiver mønstertype, der skal bruges som baggrund.

Hampblad

Havbølge

Vægte

Kløver

Skjold

Kirsebærblomst

Bemærk: Mønsteret anvendes kun som baggrund på kopikontrolmønsteret.


Udskriv Kopikontrolmønster med opgaveoplysningsvandmærke

Markér dette felt, når du ønsker at udskrive vandmærker samt opgaveoplysninger med kopikontrol.


Overlays

Denne funktion laver overlay og udskriver formularen, der er registreret i printeren i forvejen i dokumentet, der er angivet af applikationen.

Det er en nyttig funktion, når du ønsker at lave overlay og udskrive variable tekster til en standardformular, som citater eller godkendelsesdokumenter, eller lave overlay og udskrive oplysninger, som virksomhedsnavn, logo eller kontakter, til en forudbestemt position for printdataene fra en generel applikation.

Overlays

Udskriv original uden overlay

Rediger liste

Testudskrift

Standard

OK

Annuller


Overlays

Vælg at overlay-udskrive formularen i dokumentet, eller registrér dokumentet som en ny formular.

Brug ikke overlay-udskrivning: Udskriver dokumentet uden overlay af formularen.

Overlay-udskrivning: Laver overlay og udskriver den valgte formular eller gruppe i dokumentet, der skal udskrives.

Registrér udskriftsdokument som ny formular: Registrerer dokumentet der skal udskrives som en ny formular til printeren.


Udskriv original uden overlay

For overlay-udskrift; udskriver kontinuerligt det originale dokument inden overlay af formularen.


Rediger liste

Indstiller overlay-listen, der kan vælges i "Overlay-udskrift".

Du kan tilføje en formular, der er blevet registeret i printeren eller en kombination af grupper eller formularer, eller ændre overlay-typen for formularer, der er blevet registreret til overlay-listen eller kombinationen af gruppe.

Overlay-liste

Tilføj en registreret formular

Slet

Rediger

Ny gruppe

OK

Annuller


Overlay-liste

Ændrer indstillingsoplysningerne eller vælger en formular eller gruppe som skal slettes fra overlay-listen.

[Ingen] kan ikke ændres eller slettes.


Tilføj en registreret formular

Tilføjer en eksisterende formular, der er blevet registreret i printeren til overlay-udskrivning til overlay-listen.

I den viste dialogboks [Rediger formular] kan der indstilles navn på den formular der skal vises i overlay-listen, ID på formularen der er registreret i printeren og udskriftsstatus på formularen.


Rediger formular

Indstiller formularens oplysninger, der allerede er blevet tilføjet i overlay-listen.

Formularnavn

ID

Udskriv på sider

Tilpas sider

Overlay-udskriftsforskydning

OK

Annuller


Slet

Sletter den valgte formular eller gruppe.

Hvis [Ingen] er valgt, vil knappen [Slet] være deaktiveret.

Formularen der bruges i en gruppe kan ikke slettes.


Rediger

Ændrer indstillingerne forbundet til formularen eller gruppen, der er valgt i listen.


Ny gruppe

Tilføjer en gruppe til overlay af flere formularer i overlay-listen.

Dialogboksen [Rediger gruppe] indstiller gruppenavnet, der skal vises i overlay-listen eller formularer, der skal tilføjes til gruppen.

Op til 4 formularer kan tilføjes en gruppe.


Rediger gruppe

Indstiller gruppen til overlay på adskillige formularer.

Op til 4 formularer kan tilføjes en gruppe.

Gruppenavn

Liste over tilføjede formularer

Liste over tilgængelige formularer

Tilføj

Slet

OK

Annuller


Testudskrift

Udskriver test af formularen i [Retning] efter udskriftsopsætningen.


Ny formular

Indstiller oplysningerne til registrering i printeren, når dokumentet registreres til udskrivning som en formular, og oplysningerne der skal bruges af den registrerede formular i driveren.

Printerregistreringsinformation

Formularnavn

ID

Registreret overlay-forskydning

Driverregistreringsinfo

Udskriv på sider

Tilpas sider

Test udskrift af formen efter registrering

OK

Annuller


Skrifttyper

Outputtype for TrueType-skrifttype

Skrifttypeerstatning

Skrifttypeerstatningstabel

Standard

OK

Annuller


Outputtype for TrueType-skrifttype

Indlæs som konturskrifttype:

Når du vælger denne funktion, indlæses TrueType-skrifttyper i printeren som konturskrifttyper. Det betyder, at behandlingen og gengivelsen af skrifttyper udføres af printeren, og den behandling, pc'en udfører, er minimal.

Dette er i de fleste tilfælde den bedste indstilling, da den kræver overførsel af færre data til printeren.

Indlæs som bitmap-skrifttype:

Når du vælger denne funktion, indlæses TrueType-skrifttyper i printeren som bitmaps. Det betyder, at behandlingen og gengivelsen af skrifttyper udføres af pc'en, og at printeren udfører mindre behandling.

Dette anbefales kun, hvis du har problemer med udskrivning af visse skrifttyper. Selvom denne funktion kan løse visse problemer med udskrivning af skrifttyper, har den den ulempe, at der skal sendes flere data til printeren, hvilket muligvis forlænger udskrivningstiden.

Tip: Visse TrueType-skrifttyper indlæses altid som bitmap-skrifttyper, uanset denne indstilling.

Bemærk! Indstillingerne her træder kun i kraft, når en specifik Truetype-skrifttype ikke er valgt til at blive erstattet i Skrifttypeerstatningstabellen. Hvis du for eksempel vælger en skrifttype under For TrueType-skrifttype, træder disse indstillinger i kraft, hvis Brug printerskrifttype vises som (Erstattes ikke).


Skrifttypeerstatning

Når denne afkrydses, bliver Skrifttypeerstatningstabel tilgængelig.


Skrifttypeerstatningstabel

I stedet for at bruge skrifttyperne i dit dokument erstatter printeren dem med sine indbyggede skrifttyper.

Dette kan være nyttigt, hvis du har et dokument, som er formateret med en skrifttype, som ikke er installeret i dit system, men som er indbygget i printeren.

Imidlertid kan Skrifttypeerstatning ikke anbefales generelt, da det kan være meget svært at forudsige, hvordan dokumentet kommer til at se ud efter udskrivningen. Du har ingen mulighed for at få vist dokumentet før udskrivning med disse erstatningsskrifttyper.

Tip: Du kan udskrive en prøve på hver af printerens indbyggede skrifttyper fra printerens betjeningspanel.


Brugergodkendelse

Indstiller godkendelsestypeoplysninger til godkendelse af, om personen, der udskriver fra en computer, er en autoriseret bruger for en enhed med brugere efter begrænset adgangskontrol.

Derudover indstiller denne mulighed resumekontoen til at fratrække forbrugsmængden (point), når angivelse af en resumekonto er aktiveret.

Indstiller opsætningsdelene for dialogboksen [Brugergodkendelse], [Brugernavn] og [Adgangskode] for brugeren der udskriver, som brugergodkendelsesoplysninger, og [Godkendelsestype], der angiver brugerens godkendelsesdestination og -type samt [Brug brugergodkendelse].

[Adgangskode], [Godkendelsestype] og [Brug brugergodkendelse] vil måske ikke blive vist i dialogboksen afhængig af indstillingerne for [Brugergodkendelsesmuligheder...] i "Enhedsmuligheder".

Når [Brug brugergodkendelse] vises, så fjern markeringen i [Brug brugergodkendelse], hvis PIN for en opgaveregistreringsklient bruges som brugergodkendelsesoplysninger.

Resumekontoen indstiller type og navn for resumekontoen, hvor der skal fratrækkes udskriftsforbrug (point) for hver bruger.

Personlig/Gruppe: Angiver resumekonto for dokumentets bruger og den forbundne gruppe.

Delt: Angiver en delt resumekonto i stedet for en gruppe.

Resumekontoen vil blive vist afhængig af indstillingerne i [Brugergodkendelsesmuligheder...] i "Enhedsmuligheder".


Enhedsindstillinger

I Installerede funktioner skal du aktivere de hardwarefunktioner, der er føjet til printeren. Derudover vises printerdriverversionen og copyright-oplysninger.

Installerede funktioner

Indstilling af opgavetype

Tjek adgangskode for Privat udskrivning

Brugergodkendelsesmuligheder

Opgaveoplysninger-vandmærke

Hent printerindstillinger

Indstillingsoplysninger

Om

Standard

OK

Annuller

Anvend

Bemærk!

1. Hent printerindstillinger og Printerfunktioner vises kun, hvis Network Extensions er installeret. De installeres automatisk af driverens installationsprogram på cd-rom'en eller dvd'en, men installeres ikke, hvis du foretager installering med guiden til printerinstallation.

2. Printerfunktionerne er ikke tilgængelige på alle printermodeller.


Installerede funktioner

I installerede indstillinger, skal du aktivere enhver hardware indstillinger, der er blevet tilføjet til din printer som dupleksenheden eller printer lager.


Installerede papirbakker

Angiver det antal papirbakker, som er installeret i printeren (standardindstillingen er 1). Hvis du tilføjer ekstra papirbakker, skal du sørge for at forøge dette antal.

Bemærk! Den generelle bakke er ikke medtaget i det antal, som vises her.


Duplexenhed (ekstra)

Vælg dette element, når den ekstra duplexenhed er blevet føjet til printeren. Når den er aktiveret, bliver indstillingerne Dobbeltsidet udskrivning (duplex) og Hæfte tilgængelige under fanen Layout.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


SD-hukommelseskort

Vælg dette element, når din printer er konfigureret med en harddisk eller et SD-hukommelseskort.Ved markering bliver [Delt udskrift] og [Privat udskrift] tilgængelig i [Opgavetype] i funktionen [Opgaveindstillinger].

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Indstilling af opgavetype

Begrænser de opgavetyper der kan vælges i [Opgavetype] i fanen [Opgaveindstillinger].

Udskriv alle opgavetyper

Begrænser ikke opgavetypen, så alle opgavetyper kan vælges.

Tillad kun Private Udskriftsopgaver

Begrænser de opgavetyper der er tilgængelige til [Privat udskrift]. Andre opgavetyper kan ikke vælges.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Tjek adgangskode for Privat udskrivning

For enheder der understøtter funktionen [Privat udskrift] vil dette felt blive markeret, når adgangskodegodkendelse for [Privat udskrift] er aktiveret.

For [Privat udskrift] kan adgangskoden udelades, hvis printerens adgangskontrol er aktiveret. For at kræve en adgangskode så markér [Tjek adgangskode for Privat udskrivning].

Hvis printerens adgangskontrol er deaktiveret, kræves adgangskode for [Privat udskrift] uanset denne indstilling.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Brugergodkendelsesmuligheder

Dialogboksen [Brugergodkendelsesmuligheder] indstiller ting, der er relateret til brugergodkendelse.

Vælg Brugergodkendelsesmuligheder for hver bruger

Indtast brugergodkendelsesoplysninger når der udskrives

Kontoresumé

Godkendelsestype

Standard Godkendelsestype

OK

Annuller


Vælg Brugergodkendelsesmuligheder for hver bruger

Markér dette felt for at indstille et brugernavn og en adgangskode for hver bruger, som brugergodkendelsesoplysninger for udskrivning til en enhed med brugerbegrænset adgangskontrol.

For PIN-godkendelse med en opgaveregistreringsklient i brug, så markér feltet "Indstil brugergodkendelsesmuligheder for hver bruger" og fjern markeringen i "Brug brugergodkendelse" i dialogboksen "Brugergodkendelse", der vises i "Brugergodkendelse..." under fanen "Udvid" i "Opgaveopsætning".

Hvis "Indstil brugergodkendelsesmuligheder for hver bruger" ikke er markeret, så klares brugergodkendelse for dokumentet uden computerens login-navn og -adgangskode.


Indtast brugergodkendelsesoplysninger når der udskrives

Markér dette felt for at angive brugergodkendelsesoplysninger for udskrivning til en enhed med brugerbegrænset adgangskontrol i den viste brugergodkendelsesdialogboks ved udskrivning fra en applikation.

Hvis dette felt ikke er markeret, så klares brugergodkendelse for dokumentet uden computerens login-navn og -adgangskode.


Kontoresumé

Markér dette felt for at angive resumekontoen hvor der skal fratrækkes udskriftsforbrug (point) for hver bruger.

Hvis dette felt er markeret, vil resumekontoopsætningsdele blive vist i brugergodkendelsesdialogboksen fra "Opgaveopsætning".

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Godkendelsestype

Markér dette felt for at angive dokumentets brugergodkendelsestype for hver bruger.

Hvis dette felt er markeret, vil brugergodkendelsestypedele blive vist i brugergodkendelsesdialogboksen fra "Opgaveopsætning".


Standard Godkendelsestype

Vælg standard udskrivningsgodkendelsestype, når dokumentets godkendelsestype ikke er angivet for hver bruger.

Auto: Følg metoden for at logge ind på computeren. Godkendelse vil blive foretaget af [Server LDAP], når du er logget ind på et domæne eller [Enhed Lokal], når du er logget ind på en computer.

Enhed Lokal: Godkender efter brugeroplysninger i printeren.

Server LDAP: Godkender ved at bruge LDAP i brugeroplysningerne på serveren.

Server Kerberos: Godkender ved at bruge Kerberos i brugeroplysningerne på serveren.


Opgaveoplysninger-vandmærke

Aktiver [kun administrator godkender ændringer] afkrydsningsfeltet for at aktivere kun en bruger med printer-administratorrettigheder for at ændre indstillingerne i [vandmærke]-[Opgaveoplysninger].

Brugere uden printer-administratorrettigheder kan udskrive ved hjælp af de oplysninger, der er angivet af en bruger med printer-administratorrettigheder, som bruger [Avanceret]-[Udskriftsstandarder] i printeregenskaberne.


Hent printerindstillinger

Når du trykker på knappen Hent printerindstillinger, spørges printeren om, hvilke hardwarefunktioner, der er installeret (f.eks. ekstra papirbakker). Printerdriveren opdateres derefter automatisk, så den afspejler disse ændringer.

Bemærk! Denne funktion fungerer kun via en TCP/IP-forbindelse (LPR-port).


Indstillingsoplysninger

Når du trykker på knappen Hent printerindstillinger, kan du se oplysninger om f.eks. hvilket papir, der anvendes i bakkerne, printerhukommelsen, tonerniveau og meget andet i boksen Indstillingsoplysninger. De viste oplysninger afhænger af printermodellen.


Anvend

Gemmer ændringerne uden at lukke dialogboksen.

Knappen Anvend kan ikke bruges i Windows NT 4.0.


Indstillingsoplysninger

Viser printerdriverindstillingerne, f.eks. Papirstørrelse, Papirkilde, Papirtype, Farvefunktion og Opløsning.


Annuller

Lukker dialogboksen uden at gemme ændringerne.


Avanceret

De avancerede indstillinger er nyttige til løsning af udskrivningsproblemer.


Liste over tilgængelige formularer

Viser en liste med formularer, der kan tilføjes gruppen.


Test udskrift af formen efter registrering

Udskriver test af formularen efter dens registrering er fuldført.

Formularen vil blive udskrevet i den registrerede retning.


Tilføj

Tilføjer en formular valgt fra listen [Tilgængelige formularer] til gruppelisten.


Slet

Sletter den valgte formular fra gruppelisten.


Liste over tilføjede formularer

Viser en liste med formularer, der allerede er blevet tilføjet til gruppen.


Gruppenavn

Indtast gruppens navn.

Op til 63 enkelt-/dobbeltbyte-tegn kan indtastes.


ID

Indtast formularens ID, der skal registreres i printeren.

En værdi mellem 0 og 32767 kan indtastes for ID.


Registreret overlay-forskydning

Justerer positionen til registrering af dokumentet på formularen.

I [Højre] og [Top] kan du indtaste en justeret værdi mellem -30mm og 30mm.

[Højre]: Indstiller den vandrette retning i mm. ved justering til venstre (minus) eller højre (plus).

[Top]: Indstiller den lodrette retning i mm. ved justering til bunden (minus) eller toppen (plus).

Bemærk! Denne indstilling er gyldig for alle brugere og printerdrivere, der bruger denne formular. Den kan ikke ændres efter registreringen.


Formularnavn

Indtast formularens navn, der skal vises i overlay-listen.

Op til 63 enkelt-/dobbeltbyte-tegn kan indtastes.


Rediger liste

Indstiller overlay-listen, der kan vælges i "Overlay-udskrift".

Du kan tilføje en formular, der er blevet registeret i printeren eller en kombination af grupper eller formularer, eller ændre overlay-typen for formularer, der er blevet registreret til overlay-listen eller kombinationen af gruppe.


Tilpas sider

Angiver sider der skal udskrive formularen, når "Tilpasset" er valgt i [Udskriv på sider]-listen.

For at indtaste sidetal så angiv enten flere sidetal ved at separere dem med et komma (,), f.eks. 1,3,6 eller en række af sider, som 4-8. Der kan angives op til 999 sider.


Overlay-udskriftsforskydning

Justerer positionen til overlay af formularen.

I [Højre] og [Top] kan du indtaste en justeret værdi mellem -30mm og 30mm.

[Højre]: Indstiller den vandrette retning i mm. ved justering til venstre (minus) eller højre (plus).

[Top]: Indstiller den lodrette retning i mm. ved justering til bunden (minus) eller toppen (plus).


Udskriv på sider

Indstiller siderne der skal bruge overlay på formularen.

Alle sider

Første side

Lige sider

Ulige sider

Tilpasset: Udskriver på sider angivet [Tilpas sider].


Farvefunktion

Vælger printerens farveindstillinger.

Automatisk: Printerdriveren vælger automatisk de mest passende farveindstillinger. Anbefales til de fleste dokumenter.
Kontordokument: Forbruget af farvetoner holdes nede.
Kontorfarve: Anbefales til justering af farverne ved udskrivning fra programmer såsom tekstbehandlingsprogrammer, regneark, præsentationssoftware eller webbrowsere.
Grafik for prof.: Anbefales til justering af farverne ved udskrivning fra professionelle grafikprogrammer som f.eks. Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress eller Corel Draw.
Ingen farvematch: Printeren foretager ingen farvejustering. Vælg denne funktion, hvis du vil bruge de farvematchfunktioner, der er i dit program.
Gråtoneskala: Printeren konverterer farverne til gråtoner og udskriver kun ved hjælp af sort toner.


IDH_COLOR_PREVIEW

Viser en udskrift af de aktuelt valgte farvefunktioner, herunder lysstyrke og kontrast.


IDH_COLOR_TASK_DETAIL

Viser indstillingerne for den aktuelt valgte farvefunktion.


Grafik for prof.

Grafik for prof. anbefales til justering af farverne ved udskrivning fra professionelle grafikprogrammer som f.eks. Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress eller Corel Draw.

Grafik for prof. bruger printerens indbyggede understøttelse af ICC-profilbaseret farvematch. Det giver et kraftigt system til match mellem RGB-inputenheder (for eksempel scannere eller digitale kameraer) og printeren. Det giver dig også mulighed for at udføre avanceret farvematch såsom simulering af udskrifter fra andre printere.

For at bruge farvetilpasning funktioner leveret af Graphics Pro, skal du først hente ICC-profiler til printerens interne lager. Du kan indlæse profiler ved hjælp af hjælpeprogrammet Configuration Tool. Se hjælpefilen til hjælpeprogrammet eller brugerhåndbogen for at få yderligere oplysninger.

For at få ICC-profiler til dine enheder skal du kontakte din forhandler eller producenten af enheden.


Gråtoneskala

Hvis du vælger Gråtoneskala, konverterer printeren farverne til gråtoner og udskriver kun ved hjælp af sort toner. Hvis du klikker på Indstillinger, kan du justere Lysstyrke og Kontrast.


Kontorfarve

Kontorfarve anbefales til justering af farverne ved udskrivning fra programmer såsom tekstbehandlingsprogrammer, regneark, præsentationssoftware eller webbrowsere.

Farveindstillingerne i Kontorfarve påvirker kun RGB-farvedata.

Brug hjælpeprogrammet Colour Correct for at få større kontrol over justering af RGB-farver. Når justeringerne er blevet foretaget med dette hjælpeprogram, kan de vælges i indstillingerne for Kontorfarve. Se hjælpefilen til Colour Correct eller brugerhåndbogen for at få yderligere oplysninger.

Bemærk! De farver, som vises på din skærm, svarer muligvis ikke helt til farverne på skærmen. Opnåelse af en præcis farvematch afhænger af mange forskellige faktorer herunder dine skærmindstillinger.


Forsideudskrivning

Hvis du ønsker at bruge en anden type papir til dokumentets forside, skal du vælge papirbakke og papirvægt.


Sort grafik genereret af CMYK-toner

Når udskrivning i farvefanen er [anbefaling], eller når udskrivning er [kontorfarve] og [sortgenerering] under de [detaljerede indstillinger] er [automatisk], så genereres sort grafik af CMYK-toneren.


Standard

Sætter printerdriverindstillingerne tilbage til standardværdierne, men kun på dette skærmbillede. Ændringer af andre printerdriverindstillinger påvirkes ikke.


Krypteret sikker udskrivning

Denne funktion er effektiv til beskyttelse af fortrolige dokumenter og vigtige sætninger under udskrivning.

Da printdata er krypteret vil de være umulige at læse, selv om disse data blev opfanget under kommunikationen med printeren og fra disken/SD-hukommelseskortet.

Ligeledes slettes udskriftsdata, som er blevet spoolet til disken/SD-hukommelseskortet, automatisk efter udskrivning eller efter udløbet af en forudbestemt tid.

Udskrivningen starter, når du angiver adgangskoden på printerens betjeningspanel.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


IDH_FONT_BUTTON

Viser, hvordan skrifttyper håndteres af printeren.


Bruge overlays

Overlays giver dig mulighed for at føje yderligere information til de udskrevne dokumenter.

Et Overlay er et dokument bestående af en enkelt side eller dele af et dokument, der er blevet gemt på printerens harddisk/SD-hukommelseskort eller i dens flash-hukommelse. Eksempler på overlays kan være firmalogoer, indkøbsrekvisitioner eller elementer, der ofte bruges i dokumenter. Resultatet svarer til vandmærke-funktionen, men med mange flere muligheder.

Overlays kan for eksempel anvendes til at oprette et firmabrevhoved, der anvendes i forretningsbreve. Logoet og adressen, som brevhovedet består af, ligger i printeren. Det sikrer, at brevhovedet ser ens ud, når det føjes til af flere brugere, og det reducerer den mængde data, der sendes til printeren.

Grundlæggende trin ved brug af overlays:

1. Opret overlayet. Mange Windows-programmer kan bruges til at designe formularer og overlays. Når du har korrekturlæst overlayet, skal du bruge funktionen "udskriv til fil" for at oprette en PRN-fil, der repræsenterer overlayet.
2. Gem overlayet på printerens harddisk/SD-hukommelseskort eller i flash-hukommelsen. Hjælpeprogram Storage Device Manager kan bruges til at indlæse PRN-filen på printerens harddisk/SD-hukommelseskort eller i flash-hukommelsen. Registrer ID-værdierne for hvert overlay, som gemmes i printeren.
3. Vælg Overlays i Egenskaber, og tryk derefter på knappen Definér overlays for at tilføje oplysninger om de overlays, der er gemt i printeren. Du kan angive specifikke sider, hvor overlayet skal bruges, og kombinere flere ID-værdier for overlays i et enkelt brugerdefineret Overlaynavn.
4. Føj et eller flere af de Definerede overlays til listen med aktive overlays, ved at vælge overlaynavnene og derefter trykke på knappen Tilføj. Aktivér Udskriv med aktive overlays for at anvende overlay(s) på det næste udskrevne dokument. Når denne indstilling er aktiveret, vil alle fremtidige udskrivningsopgaver anvende dette overlay, indtil Udskriv med aktive overlays deaktiveres. Denne indstilling kan også aktiveres fra et program for et bestemt dokument. Når dokumentet er blevet udskrevet, bliver indstillingen Udskriv med aktive overlays automatisk deaktiveret, når programmet lukkes.
5. Hvis du vil ændre et eksisterende overlay, skal du følge nedenstående trin:
(1) Vælg et element, som skal ændres, i listen Definerede overlays.
(2) Skriv et overlaynavn, der skal føjes til Overlaynavn.
(3) Skriv op til 3 overlay-ID-numre adskilt af kommaer i redigeringsfeltet ID-værdi(er).
(4) Vælg de sider, som skal udskrives ved hjælp af dette overlay i listen Udskriv på sider.
(5) Hvis du har valgt Tilpas i trin 4, skal du skrive de sidenumre eller sideintervaller, der skal udskrives, adskilt af kommaer i redigeringsfeltet Tilpas sider.
(6) Tryk på knappen Anvend for at gemme ændringerne af et eksisterende Defineret overlay, eller tryk på knappen Tilføj, hvis du har oprettet et nyt Defineret overlay.
(7) Tryk på knappen Luk, når du er færdig med at oprette eller redigere Definerede overlays.
6. Hvis du har foretaget ændringer i dialogboksen Aktive overlays, skal du trykke på enten Anvend eller OK for at gemme ændringerne. Tryk på knappen Annuller for at lukke denne dialogboks uden at gemme ændringerne.


IDH_HELP_BTN

Klik her for at få vist en oversigt over denne dialogboks.


IDH_HELP_BUTTON_HELP

Klik her for at få vist en oversigt over denne dialogboks.


Opgavekomprimering

Printerdriveren kan komprimere udskrivningsdata, så de bliver mindre. Det betyder, at det tager mindre tid at overføre dataene fra computeren til printeren. Derudover medfører opgavekomprimering, at der overføres færre data til printeren, hvilket kan være vigtigt i visse netværksmiljøer.

På de fleste moderne pc'er kan opgavekomprimering foretages meget hurtigt, så du bør ikke bemærke nogen ændring af udskrivningshastigheden. I visse netværksmiljøer kan opgavekomprimering faktisk forbedre udskrivningshastigheden, da der overføres færre data til printeren.

Omfanget af opgavekomprimeringen kan styres ved hjælp af følgende indstillinger:

Ingen

Udskrivningsdataene komprimeres ikke.

Hurtig komprimering

Denne indstilling er den hurtigste komprimeringsmetode, men den medfører flere udskrivningsdata end indstillingerne Normal eller Bedste. Den bør kun bruges, hvis du har en gammel computer.

Normal komprimering

Udskrivningsdataene komprimeres, så der opnås en fornuftigt balance mellem komprimeringshastigheden og omfanget af udskrivningsdataene.

Bedste komprimering

Denne indstilling medfører det mindste omfang udskrivningsdata.

Anbefales til de fleste opgaver.

Bemærk! Når printeren er sluttet til en IPP-port (Internet Printing Protocol), komprimeres udskrivningsdataene ikke.


Indstillinger

Viser flere indstillinger for hver efterbehandlingstilstand (Standard, Hæfte, Plakatudskrivning, N sider pr. ark).


Efterbehandling

Styrer dokumentets layout på papiret og indeholder også funktioner til speciallayout, f.eks. hæfter og plakater.

Standard Normal udskrivning for de fleste dokumenter.

Hæfte Udskriver på begge sider af papiret,

så du får et hæfte, når det foldes.

Plakatudskrivning Forstørrer et dokument og udskriver det over flere ark papir.

Nyttig til udskrivning af plakater eller bannere.

2 sider pr. ark Udskriver 2 sider på ét ark papir.

4 sider pr. ark Udskriver 4 sider på ét ark papir.

6 sider pr. ark Udskriver 6 sider på ét ark papir.

8 sider pr. ark Udskriver 8 sider på ét ark papir.

9 sider pr. ark Udskriver 9 sider på ét ark papir.

16 sider pr. ark Udskriver 16 sider på ét ark papir.

Tip: Ved udskrivning af hæfter skal den ekstra duplexenhed være monteret og aktiveret i printerdriveren under Enhedsindstillinger.


Visning af papirlayout

Viser printerdriverindstillingerne som f.eks. Sider pr. ark og Indbindingsmargen.


Sort finish-metode

Styrer den måde, sort udskrives på i farvedokumenter.


Manuelle indstillinger

Med disse funktioner kan du justere lysstyrken og kontrasten.


RGB-farveindstillinger

Styrer den måde, printeren matcher RGB-farver på.


IDH_OKI_OVERLAYEDIT

Føjer det valgte overlay til listen Definerede overlays.


Efterbehandler

Vælg denne, hvis du har sluttet efterbehandlerenheden til printeren.

Papiret kan via indstillingerne føres ud i enten Efterbehandler (forsiden opad) til stakning af 100 ark eller Efterbehandler (forsiden nedad) til stakning af 1000 ark.

Der er også tilgængelige funktioner til hæftning og hulning.

Når efterbehandleren er installeret kan papirstørrelserne Indekskort, DL, Com-10, Com-9 og Monarch ikke anvendes.

De papirbredder og -længder, der kan bruges til Tilpas størrelse og Brugerdefineret størrelse, er 100-297 mm (papirbredde) og 148-1200 mm (papirlængde).


Hullemaskine

Hvis du har efterbehandlerenheden og installerer en hullemaskine, skal den aktiveres i printerdriveren.

Bemærk! Både efterbehandleren og hullemaskinerne er ekstra tilbehør til printeren.


Aktive overlays

Viser listen med et eller flere overlays, som skal anvendes til et dokument.

Hvis du vil føje et overlay til listen Aktive overlays, skal du vælge et eller flere Definerede overlays og trykke på knappen Tilføj. Du kan føje op til 4 overlays til listen ad gangen. Brug knappen Fjern til at slette et overlay fra listen Aktive overlays.


IDH_OVERLAY_ADD

Føjer det valgte definerede overlay (dvs. overlay-forudindstilling) til listen Aktive overlays.


Definerede overlays

Definerede overlays svarer til gemte foruddefinerede indstillinger. De anvendes ikke i forbindelse med udskrivningsopgaven, før de føjes til listen med aktive overlays og afkrydsningsfeltet Udskriv med aktive overlays aktiveres.

For at aktivere et defineret overlay skal du vælge det og klikke på knappen Tilføj. Der kan kombineres op til 4 definerede overlays på samme tid i boksen med aktive overlays. Det betyder, at du kan kombinere op til 4 overlay-elementer samtidig - for eksempel et firmalogo, et sidehoved, en sidefod og en firmaadresse.

Hvis du vil redigere et af de Definerede overlays, skal du vælge det på listen og klikke på knappen Definér overlays.

Du kan gemme op til 32 overlays ad gangen på listen Definerede overlays.


IDH_OVERLAY_DEL

Fjerner det valgte overlay fra listen Definerede overlays.


Definér overlays

Viser listen med overlays, der er blevet defineret tidligere.

Definerede overlays

Tilføj

Opdater

Slet

Overlaynavn

ID-værdi

Udskriv på sider

Tilpas sider


Prøveudskrift

Udskriver en prøve på et overlay, som er valgt i listen Definerede overlays.


Udskriv med aktive overlays

Herved slås udskrivning af Overlays til. Denne funktion er tilgængelig, for at du kan aktivere eller deaktivere overlay-udskrivning uden at behøve at fjerne elementer fra listen Aktive overlays.


IDH_OVERLAYD_ADD

Føjer det angivne overlay til listen Aktive overlays.


IDH_OVERLAYD_APPLY

Anvender ændringer ved redigering af et eksisterende element i listen Definerede overlays.


Tilpas sider

Gør det muligt at definere et interval af sider eller bestemte sider, som skal udskrives med overlayet, når Tilpas vælges på listen Udskriv på sider.

Skriv et interval af sider og/eller sidenumre adskilt af kommaer. F.eks.: 1,3,6, 4-8.

Du kan angive sider i intervallet fra 1 til 999.


IDH_OVERLAYD_DEL

Sletter et valgt overlay fra listen Aktive overlays.


ID-værdi

Skriv ID'et for det overlay, som er gemt i printeren. Dette ID repræsenterer det PCL-makro-ID, som tildeles ved brug af Storage Device Manager. Det gyldige interval for ID-numre er 0 til 32767.

Der kan angives op til 3 ID-værdier til oprettelse af et enkelt overlay ved hjælp af tre forskellige PCL-makroer. Adskil ID-numrene med kommaer. (Eksempel: 32, 7, 125). Makroerne udføres i den rækkefølge, de angives i.


Overlaynavn

Skriv et beskrivende navn, når du definerer det overlay, som skal gemmes i printeren.

Du kan bruge op til 31 dobbelt-byte tegn eller 63 enkelt-byte tegn i Windows 95/98. Du kan bruge op til 63 dobbelt- eller enkelt-byte tegn i Windows NT4.0/2000/XP.


Udskriv på sider

Angiver de sider, som skal udskrives ved hjælp af overlayet. Vælg fra listen med foruddefinerede sider, der er vist nedenfor, eller vælg Tilpas for at definere bestemte sider.

Alle sider

Første side

Lige sider

Ulige sider

Tilpas: Overlayet udskrives på de sider, som er angivet i Tilpas sider.


Vand./Lod. forstørrelse

Styrer antallet af ark, dokumentet fordeles på.

X: Angiver antal ark på tværs.
Y: Angiver antal ark nedad.


Tilpas indstillinger

Styrer udskrivningen af plakaten over flere ark.

Retning

Tilpassede indstillinger for plakat


Retning

Vælger plakatens retning på arkene.

Auto: Printerdriveren vælger automatisk enten stående eller liggende for at maksimere plakatens størrelse på alle arkene.
Stående: Udskriver hele plakaten på arkene på tværs af papirets bredde.
Liggende: Udskriver hele plakaten på arkene på tværs af papirets længde.


Papirfremføringsfunktioner

Papirfremføringsfunktioner indeholder elementer vedrørende papirfremføringsmåden i printeren samt funktioner, som du kan bruge til at definere dine egne tilpassede papirstørrelser.


Indbindingsmargen

Tilføjer en margen, som giver ekstra plads i den ene side af papiret, så dokumentet kan indbindes (eller f.eks. hulles). Indbindingsmargenen kan være fra 0 til 30 mm (0 til 1,18 tommer).

Når der tilføjes en indbindingsmargen, formindskes hele siden for at gøre plads til margenen. Jo større margen, jo større reduktion af dokumentets størrelse.

(Ingen): Ingen indbindingsmargen.
Venstre: Tilføjer en margen i venstre side af papiret.
Øverst: Tilføjer en margen øverst (top) på papiret.
Højre: Tilføjer en margen i højre side af papiret.
Nederst: Tilføjer en margen nederst (bund) på papiret.

Ved dobbeltsidet udskrivning (duplex) er valget af indbindingsmargen begrænset:

Hvis Lang kant vælges, er kun Venstre og Højre tilladt.

Hvis Kort kant vælges, er kun Øverst og Nederst tilladt.

Tip: Indbindingsmargenen udgør ikke hele afstanden fra dokumentet til papirets kant. Indbindingsmargenen er et tillæg til eventuelle andre margener, som er indstillet for dokumentet, eller margener som er foruddefinerede for papirstørrelsen.


Printeroplysninger

Disse funktioner benyttes til at aktivere ekstra hardware, der er føjet til printeren (f.eks. harddisk/SD-hukommelseskortet, duplexenhed).


Placering

Du kan angive indbindingsplacering(er), når du angiver "Hæftning" eller "Hulning".

Øverst: Hæfter eller huller, så papiret indbindes to steder øverst på papiret.
Øverst til venstre: Hæfter eller huller, så papiret indbindes ét sted øverst til venstre på papiret.
Øverst til højre: Hæfter eller huller, så papiret indbindes ét sted øverst til højre på papiret.
Venstre: Hæfter eller huller, så papiret indbindes to steder til venstre på papiret.
Højre: Hæfter eller huller, så papiret indbindes to steder til højre på papiret.
I midten (hæfte): Hæfter, så papiret indbindes to steder i midten, når der er angivet hæfteudskrivning. Hvis det er tilfældet, er Hulning indstillet til Ingen.

Bemærkninger!

i. For at kunne bruge Hæftning skal du have den ekstra efterbehandlerenhed. Derudover skal du sørge for, at efterbehandleren er aktiveret i printerdriverens Enhedsindstillinger.

ii. Afhængigt af den anvendte papir- eller udskrivningsretning er der visse placeringer, der ikke kan vælges.

iii. Hvis I midten (hæfte) er valgt som hæfteplacering, arrangeres siderne ikke automatisk, så de opstilles som en rigtig bog. Hvis du ønsker at få siderne arrangeret som i et rigtig hæfte, skal du klikke på fanen Opsætning og vælge Hæfte i menuen Layout.


Hulning

Du kan angive hvor og hvor mange huller, der skal laves.

Fra: Ingen huller.
Til: Huller.
2 huller: To huller.
3 huller: Tre huller.

Bemærk!

For at kunne bruge Hulning skal du have den ekstra efterbehandlerenhed. Derudover skal du sørge for, at efterbehandleren er aktiveret i printerdriverens Enhedsindstillinger.

Bemærk!

Når du vælger Hæftning, indstilles udbakken automatisk til [Efterbehandler (forside ned)], således at papiret altid hæftes fra forsiden.

Bemærk!

Afhængig af det anvendte papir er der visse positioner, der ikke kan vælges.


Rotér Sortering

Alternativ lodret og vandret udgang ved indsamling.

Memo: Det er nødvendigt at indlæse enheden med harddisk eller S D kort, mens man bruger den vertikale og horisontale tømning funktion.

Det er nødvendigt at indstille lodret/vandret og sæt det samme papirark i enhedens bakke.

Angiv en menu af enheden, som er i overensstemmelse med den type og størrelse af papirark.

Udskriv formatindstillinger kan også angives i andre tilfælde end normal/almindelig udskrivning.

Denne funktion understøttes måske ikke afhængig af den anvendte model.


Show message box

If the printer driver is configured to check the PC ' s settings at print time, if a potential problem is recognised, a message box will be displayed.


Hæfte

Indstiller hæftningen for printerens efterbehandler.

Ingen: Papiret hæftes ikke.
1 hæfteklamme: Papiret hæftes en enkelt gang på det sted, der er angivet i menuen Placering.
2 hæfteklammer: Papiret hæftes to gange på de steder, der er angivet i menuen Placering.

Bemærkninger!

i. For at kunne bruge Hæftning skal du have den ekstra efterbehandlerenhed. Derudover skal du sørge for, at efterbehandleren er aktiveret i printerdriverens Enhedsindstillinger.

ii. Når du vælger Hæftning, indstilles Udbakke automatisk til Efterbehandler (forsiden nedad), således at papiret altid hæftes på forsiden.

iii. Når du angiver I midten (hæfte) som indbindingsplacering, kan du vælge "Ingen" eller "2 hæfteklammer". For at kunne angive "2 hæfteklammer" skal du vælge [Hæfte] i Efterbehandlingstilstand under fanen [Opsætning]. Du skal også klikke på knappen Indstillinger for at åbne dialogboksen og vælge "Ingen begrænsning" i Signatur.

iv. Nogle hæfteplaceringer begrænses af det papir, du anvender.

v. Der er en grænse for, hvor mange sider der kan hæftes sammen til et enkelt dokument. Hvis du overskrider denne grænse, kan der opstå papirstop.

Muligt antal ark - Hæftning

A4/Letter/Executive/B5:

50 ark (Maks. kraftigt 128 g/m2 2 ark + 80 g/m2 48 ark)

A3/B4/Legal:

25 ark (Maks. kraftigt 128 g/m2 2 ark + 80 g/m2 23 ark)

Muligt antal ark - I midten (hæfte)

2-10 ark/bundt (Maks. kraftigt 128 g/m2 1 ark + 80 g/m2 9 ark)


Brugergodkendelsesmuligheder

Dialogboksen [Brugergodkendelsesmuligheder] indstiller ting, der er relateret til brugergodkendelse.


Ny

Opretter et nyt vandmærke. Når vandmærket først er oprettet, vil det kunne vælges i ovenstående liste.


Slet

Sletter det aktuelt valgte vandmærke permanent ved at fjerne det fra listen.


Rediger

Ændrer det aktuelt valgte vandmærke.


Vandmærke Button

Angiv detaljer som skal udskrives ved brug af opgaveoplysning vandmærker.


IDH_WATERMK_PREVIEW

Viser en udskrift af de aktuelt valgte indstillinger for vandmærker.


OK

Gemmer ændringerne og lukker dialogboksen.