說明目錄

這個印表機驅動程式具有以下所示的頁籤，您可以用來設定各種功能。

如果有想要瞭解的項目，請按一下項目所在頁籤的名稱或直接按一下該項目。

設定

在設定頁籤中，可選擇並設定尺寸、來源、厚度、雙面列印、驅動程式設定等 。

作業選項

品質、作業類型及其他 。

延伸

設定浮水印等特殊功能。

裝置選項（只有從印表機資料夾開啟時才會出現）

裝置選項頁籤可以設定印表機外加配備相關的功能，而安裝配備、設定字形、印表機驅動程式版本以及版權資訊也會同時顯示。


設定

在設定頁籤中，可選擇並設定驅動程式設定、尺寸、來源、厚度、雙面列印等。

驅動程式設定

尺寸

來源

類型

厚度

按下「進紙選項」按鈕可顯示「進紙選項」對話框。如需詳細資訊，請參閱「進紙選項」對話框中的說明。

完成模式

按下「選項」按鈕可顯示選項對話框。如需詳細資訊，請參閱每個對話框中的說明。

雙面列印

方向

色彩設定

在彩色列印與黑白列印之間切換。按一下進階按鈕以及所選顏色，會開啟色彩進階設定對話方塊，在這裡就能使用色彩列印的進階設定。按一下進階按鈕以及所選黑白，會開啟黑白進階設定對話方塊，在這裡就能使用黑白列印的進階設定。

省碳模式

預覽

要在頁面影像與裝置設定的紙張影像間切換，只要按一下預覽區域底部顯示的小圖示即可。

關於

預設值

確定

取消

套用


驅動程式設定

儲存在此驅動程式中所做的設定。

設定名稱：顯示儲存在所選設定名稱下的設定，並套用至驅動程式。

儲存：請為目前的設定指定名稱，然後儲存。

管理：按一下[管理]即可管理驅動程式設定。


驅動程式設定管理

設定名稱: 顯示儲存在所選設定名稱下的設定。

從檔案匯入: 讀取儲存在檔案中的驅動程式設定。

匯出至檔案 : 將儲存在所選名稱下的設定寫入檔案。在其他安裝印表機的電腦上讀取儲存在印表機中的檔案，可以使用檔案的設定。

刪除: 從清單刪除所選的驅動程式設定。

關閉: 儲存在所選設定名稱下的設定將生效。


預覽

要在頁面影像與裝置設定的紙張影像間切換，只要按一下預覽區域底部顯示的小圖示即可


尺寸(紙張)

尺寸

請選擇紙張尺寸。

如果可以在應用程式中設定紙張尺寸，則有時印表機驅動程式中的尺寸設定會變為無效。通常，在尺寸中設定的紙張尺寸用於編輯由應用程式建立的資料。

當應用程式中的頁面尺寸不同於印表機內裝入的紙張尺寸時，調整文件以符合印表機頁面非常有用。

如果取消核取調整文件以符合印表機頁面，文件會保留在尺寸中指定的紙張格式。

如果核取調整文件以符合印表機頁面，印表機會按照指示重新設定文件尺寸。您可以依據印表機中裝入的紙張選擇紙張尺寸組合。例如，當應用程式尺寸為A4並且印表機內有Letter紙張時，請選擇「A4 -> Letter」。

如果指定為來源進紙匣的進紙匣中載入的紙張尺寸較小，將縮小列印影像使其符合實際紙張尺寸。如果指定為來源進紙匣的進紙匣中載入的紙張尺寸較大，將增大列印影像使其符合實際紙張尺寸。

如果從清單中選擇使用者自訂尺寸，則會出現設定任意尺寸對話框。您可以在指定的寬度和長度範圍內，在使用者自訂尺寸中隨意變更紙張尺寸。首先，請選擇要使用的尺寸單位（英寸或公釐），然後設定寬度與長度。

注意：調整文件以符合印表機頁面選項將與單張多頁以及作業選項頁籤中的縮放設定相互影響。套用各設定，並在預覽區查看效果。如果同時使用此三個選項，將首先套用符合頁面尺寸，然後套用單張多頁，最後套用縮放設定。


來源

請選擇為列印工作提供紙張的進紙匣。

可以使用的來源，會隨著尺寸與厚度的不同而變化。

選擇自動選擇後，將載入包含尺寸清單方塊中所示格式的進紙匣中的紙張。

如果選擇自動選擇以外的來源，請確認載入適當的紙張尺寸與紙張厚度。

如果要增加新的進紙匣，一定要在裝置選項頁籤中設定可用的進紙匣數。


類型

選取列印紙張的類型。

請指定自動選取進紙匣，以防選取的紙張類型需要自動進紙。

可用的[紙張類型]與選取的[大小]和[進紙匣]不同。

如果選取[印表機設定]，則將依照裝置設定列印紙張類型。

如果未選取[印表機設定]，則請確認紙匣內是否為選取的紙張類型。


厚度

指定要使用的紙張厚度及類型。

如果點選自動選擇，則厚度清單將會被隱藏起來。只有在特定紙匣被選擇時，厚度對話框才會顯示出來。

印表機設定

薄

中等偏薄

中等

中等偏厚

厚

超厚1

超厚2

超厚3

視所使用的機型而定，可能不支援某些媒體類型。


進紙選項

在進紙選項對話框中，您可以設定與印表機進紙相關的項目。

封面列印

進紙選項

自動切換進紙匣

紙張檢查

多功能進紙匣設定

多功能進紙匣為手動進紙

長邊進紙

自訂尺寸

預設值

確定

取消


封面列印

使用封面列印選項，您可以選擇並設定封面的來源與厚度。


自動切換進紙匣

核取此項目可啟用自動切換進紙匣。此選項的預設值為開 。

啟用自動切換進紙匣時，當主要紙張來源的紙張用盡時，印表機將自動切換次要紙張來源（如果紙張類型相同）。


紙張檢查

啟用這個功能，檢查印表機裝置中的紙張尺寸與類型。

如果勾選這個項目，[設定]頁籤上的[尺寸]設定與印表機上的[紙張尺寸]設定不相符時，就會發出錯誤訊息。

此外，[設定]頁籤上的[厚度]與印表機上的[紙張類型]設定不相符時，標籤會發出錯誤訊息。

如果沒有勾選這個選項，即使紙張尺寸或類型不相符，仍不會發出錯誤訊息，且會執行列印。列印前，請務必檢查紙張。


多功能進紙匣為手動進紙

核取此選項後，多功能進紙匣會被視為手動進紙。


長邊進紙

當A4、A5、B5、16K以及Letter尺寸的紙張可以沿著長邊與短邊進紙時，可以為手動插入多功能進紙匣選擇進紙方向。一些型號支援最大寬度為12.9英寸（328公釐）的紙張。

注意：長邊進紙設定並不會在所有作業系統的所有驅動程式中出現。

視所使用的機型而定，可能不提供此項功能。


自訂尺寸

如果您按一下自訂尺寸...按鈕，即會出現自訂尺寸對話框。

您建立的自訂紙張尺寸將會出現在尺寸選單中，您可以如選擇現有紙張尺寸那樣來進行選擇。

使用下列步驟可定義自訂尺寸的紙張：

1)按下自訂尺寸...按鈕。即會出現自訂尺寸對話框。

2)在名稱編輯框中輸入您要新增的紙張尺寸名稱。

3)選擇需要的尺寸單位（公釐或英寸），然後在寬度及長度編輯框中輸入紙張的寬度和長度。

4)按下新增>>按鈕，將此紙張新增到自訂紙張尺寸清單中。該名稱會新增到自訂尺寸對話框上的清單框中，並會新增到尺寸選單。

5)按下確定按鈕，可關閉該對話框。

如此即會將自訂紙張尺寸加入尺寸選單的底部，使用者自訂尺寸項目的下方。

最多可定義32個自訂紙張尺寸。

自訂紙張名稱最多可使用12個單位元組或雙位元組字元。


完成模式

在完成模式選項中，您可以設定與頁面編排相關的項目，例如標準/單張多頁、小冊列印、海報列印。

標準/單張多頁

小冊列印

海報列印

每張2頁：在一張紙上列印2頁。

每張4頁：在一張紙上列印4頁。

每張6頁：在一張紙上列印6頁。

每張8頁：在一張紙上列印8頁。

每張9頁：在一張紙上列印9頁。

每張16頁：在一張紙上列印16頁。

當您使用共用用戶端印表機時，加密安全列印便無法與小冊列印和海報列印搭配使用。因為印表機驅動程式無法在共用用戶端印表機中佇列EMF格式的列印資料。


標準/單張多頁

此選項讓您能夠透過縮小頁面影像尺寸，在一張紙上列印多頁內容。

每張列印頁數：

此功能可縮小每一頁的影像尺寸，如此便可在單一頁面列印需要的頁數。

1：在一張紙上列印1頁。（預設值）

2：在一張紙上列印2頁。

4：在一張紙上列印4頁。

6：在一張紙上列印6頁。

8：在一張紙上列印8頁。

9：在一張紙上列印9頁。

16：在一張紙上列印16頁。

選擇不同的選項時，預覽區會發生變化。請在預覽區上確認頁面編排。

注意：資料並不是編排在頁面的置中位置。第一頁的縮小影像將會貼在實際頁面的左上角。如果使用符合頁面尺寸與縮放選項，則會影響頁面在列印紙張上的位置。首先套用符合頁面尺寸，然後套用單張多頁，最後套用縮放。請使用預覽區檢查變更後的效果。

邊框：

除了每張1頁之外的單張多頁選項，您可以選擇邊框來包圍要列印在單頁紙上的各單獨頁面影像。

頁面編排：

如果選擇在一張紙上列印多頁，則可以設定頁面順序。

裝訂邊界：

縮小要列印的影像尺寸，然後增加邊界以裝訂文件。


小冊列印

這個功能允許製作包含多頁的文件，在每張紙的正面和背面列印有二個頁面圖像。列印出來的紙張會被摺疊成一半做成小冊子，或一系列小冊子合併起來做成一本書。一定要在印表機裡裝上並啟動雙面列印器後，才能使用這個功能。

折頁方式：

指定每個小冊中包含的列印出來的頁之數量（請記住各列印出來的頁包含4個頁面影像--每面2個）。核取2頁核取方塊時，這些數值會變成在( )中的數值。

無限制：將所有列印出來的頁全部摺疊，做成一本小冊子。

4(8)：列印出來的各頁有一半被摺疊做成小冊子；也可能幾本小冊子合併做成一本書。

8(16)：設定列印出來的2頁被摺疊做成小冊子；也可能幾本小冊子合併做成一本書。

12(24)：設定列印出來的3頁被摺疊做成小冊子；也可能幾本小冊子合併做成一本書。

16(32)：設定列印出來的4頁被摺疊做成小冊子；也可能幾本小冊子合併做成一本書。

2頁：小冊子每張2頁的列印。

如果核取由右向左，列印及摺疊完成後，小冊子一翻開就在右邊。預設值設定為由左向右。

注意：小冊列印不被允許在沒有EMF多工緩衝處理的環境下使用。


海報列印

選擇海報列印後，一頁列印資料將放大到多個頁面上。

放大：

2：將一頁放大為2頁。

4：將一頁放大為4頁。

9：將一頁放大為9頁。

自訂：使用者可以選擇頁數。1x1~4x4。

自訂：

選擇自訂後，設定按鈕便會啟用。按一下設定按鈕會開啟自訂設定對話框視窗。

新增校準標記：

核取此選項後，便可以新增裁切線。

若要指定裁切線的色彩，請按一下色彩按鈕。

新增重疊：

核取此選項後，便可以新增重疊。

設定堆積部分的大小。（0.01~0.79英寸，0.1~20.0公釐）


雙面列印

使用該選項可指定雙面列印。

（無）：

印表機不會進行紙張的雙面列印。

長邊：

沿長邊（長度）裝訂紙張。方向為縱向時，紙張背面的列印方向與紙張正面相同。沿左側或右側裝訂文件時，列印的結果易於讀取。方向為橫向時，紙張背面的列印方向與紙張正面相反。沿上方或下方裝訂文件時，列印的結果易於讀取。

短邊：

沿短邊（寬度）裝訂紙張。方向為縱向時，紙張背面的列印方向與紙張正面相反。沿上方或下方裝訂文件時，列印的結果易於讀取。方向為橫向時，紙張背面的列印方向與紙張正面相同。沿左側或右側裝訂文件時，列印的結果易於讀取。

注意： 除非印表機上裝有雙面列印器，否則此項功能將無法使用。印表機安裝雙面列印器後，請在印表機內容中開啟裝置選項頁籤。核取雙面列印器以啟動。


方向(方向)

方向

請選擇文件的列印方向。

縱向：列印文件時將沿紙張的寬度方向。

橫向：列印文件時將沿紙張的長度方向。

旋轉：

將縱向/橫向影像旋轉180°後列印。如果您變更每張列印頁數設定，沿紙張長度編排的資料將旋轉180°。


色彩設定

按一下進階按鈕以及所選顏色，會開啟色彩進階設定對話方塊，在這裡就能使用色彩列印的進階設定。按一下進階按鈕以及所選黑白，會開啟黑白進階設定對話方塊，在這裡就能使用黑白列印的進階設定。


彩色

在色彩設定細節頁籤中，可以設定色彩列印的相關項目。

彩色模式

自動

辦公室色彩

專業圖形

無色彩匹配

顏色樣本

預設值

確定

取消


自動

如果您選擇「自動」選項，則印表機會調整文件中指定的顏色，然後進行列印。這是最佳化的彩色列印模式。對於普通的列印，我們建議您使用此設定。


辦公室色彩

您可以在「專業辦公細節」對話框中設定與辦公室色彩相關的項目。

RGB色彩設定

色彩設定

使用者設定

黑色處理

調整明暗度

亮度

飽和度


色彩設定

在辦公室色彩模式中，設定色彩匹配程式如何表達色彩。 請選取符合RGB輸出設備狀況的項目。

監視器 - 自動:

在色彩匹配期間，以最適合列印文件的方式表達色彩，強調監視器的相容性。 一般請使用此設定。

監視器 - 視覺感知:

在色彩匹配期間，以強調相片自然影像和監視器相容性的方式來表達色彩。

監視器 – 鮮豔:

在色彩匹配期間，以強調形狀、人物和監視器相容性的方式來表達色彩。

監視器 – 明亮:

在色彩匹配期間，以強調相片自然影像和更明亮的監視器相容性的方式來表達色彩。

Adobe RGB:

在印表機色彩飽和度之內的Adobe RGB色彩可不經修改即列印。 只有超出印表機色彩飽和度範圍以外的色彩才需要使用外部Shell進行匹配。 適合匹配Adobe RGB的特定色彩。

sRGB:

在印表機色彩飽和度之內的sRGB色彩可不經修改即列印。 只有超出印表機色彩飽和度範圍以外的色彩才需要使用外部Shell進行匹配。 適合匹配sRGB的特定色彩。


使用者設定

使用經過色彩校正公用程式調整的色彩匹配設定來列印。

注意：當色彩匹配設定沒有在色彩校正公用程式中註冊時，不會出現此項目。


黑色處理

選擇彩色列印時用於產生黑色影像的方法。

自動：使用最適用於文件的黑色。

複合黑：以青色、洋紅色、黃色、黑色(CMYK)的碳粉來呈現黑色。此方法最適用於彩色相片影像。

純黑-K碳粉：使用100%的黑色碳粉來呈現黑色。


亮度

調整列印的亮度。

預設值為0。亮度的範圍從-50到+50。

值越大，則列印的結果越亮。值越小，則列印的結果越暗。

注意：此設定值對圖形或文字無效。


飽和度

調整列印的濃度。

飽和度=色彩飽和的程度是其相對純度或與白色自由混合的程度。

預設值是0。

設定範圍從-50到+50。

若要列印更加鮮豔的色彩，請選擇較大的正值。

若要列印較單調的色彩，請選擇較大的負值。

注意：此設定值對圖形或文字無效。


專業圖形

您可以在「專業圖形細節」對話框中指定色彩匹配與設定檔。

選擇作業

根據所選擇的作業，您可以設定的功能也不同。

ICC設定檔色彩匹配

印表機模擬

建立設定檔

輸入設定檔

輸出設定檔

色彩匹配準確度

黑色處理

純黑文字/圖形


ICC設定檔色彩匹配

您的印表機能夠將ICC設定檔儲存於內部儲存裝置，然後使用這些設定檔執行色彩匹配。

作為輸入裝置的ICC設定檔，通常可用來指定建立/顯示RGB資料的輸入裝置（監視器或數位相機）設定檔。

作為輸出裝置的ICC設定檔，通常可用來指定為印表機提供的「常駐設定檔」。

若要指定ICC設定檔，您需要使用「Configuration Tool」公用程式註冊每個裝置的ICC設定檔。已註冊的ICC設定檔已儲存在印表機中。完成註冊後，就可以透過網路共用這些檔案。

如果您非常熟悉建立/編輯ICC設定檔的方法，則可以為您的印表機建立一個設定檔，並將其用於色彩匹配作業。

如需有關如何註冊ICC設定檔的資訊，請參考「Configuration Tool」公用程式的說明或使用手冊。


印表機模擬

當您要模擬其他輸出裝置（印表機、影像輸出機）的輸出結果時，請選擇此選項。透過指定輸入裝置與目標輸出裝置的ICC設定檔，您可以模擬目標輸出裝置的列印輸出。


建立設定檔

當您建立ICC設定檔時，如果要列印資料進行色彩測量，可使用此選項。在此模式下，不執行色彩匹配，並且不會嚴格限制碳粉層厚度。因此，您可以瞭解準確的色彩匹配特性。

請勿使用此模式進行普通列印作業。


輸入設定檔

您可以在「輸入設定檔」中設定與輸入設定檔相關的項目。

RGB設定檔

模擬目的設定檔


RGB設定檔

作為輸入裝置的ICC設定檔，通常可用來指定建立/顯示RGB資料的輸入裝置（監視器或數位相機）設定檔。

sRGB

當您使用具有sRGB特性的輸入裝置時，請選擇此選項。

RGB來源1-12

您最多可以為RGB輸入裝置註冊/指定12個ICC設定檔。

若要註冊ICC設定檔並檢查印表機中已註冊的ICC設定檔資訊，請使用「Configuration Tool」公用程式。

已註冊的ICC設定檔已儲存在印表機中。完成註冊後，就可以透過網路共用這些檔案。

AdobeRGB

指定是否使用具有AdobeRGB色彩特性的輸入裝置。

如需有關如何註冊ICC設定檔的資訊，請參考「Configuration Tool」公用程式的說明或使用手冊。


模擬目的設定檔

當您嘗試模擬平版列印印刷/影像輸出機的輸出時，請使用模擬目的設定檔選擇所需的ICC設定檔。

SWOP/ ISO Coated/Japan Color

SWOP、ISO Coated和Japan Color等常用設定檔都已內建供標準平版列印。

CMYK來源1-12

在CMYK裝置中，最多可以註冊/指定12個ICC設定檔。

注意：

請使用「Configuration Tool」公用程式註冊ICC設定檔或者檢視現有ICC設定檔資訊。

已註冊的ICC設定檔已儲存在印表機中。完成註冊後，就可以透過網路共用這些檔案。

如需有關註冊ICC設定檔的更多資訊，請參考Configuration Tool公用程式的說明檔案或使用手冊。


輸出設定檔

您可以在「輸出設定檔」中設定與輸出設定檔相關的項目。

印表機設定檔

色彩轉換模式


印表機設定檔

此選項讓您能夠指定印表機中的ICC設定檔以進行色彩匹配。

常駐設定檔

在此ICC設定檔中，會描述在您印表機中註冊的印表機特性。通常，選擇此選項。

印表機1-12

您最多可以為您的印表機註冊/指定所提供的12個ICC設定檔。

只有您非常熟悉建立/編輯印表機ICC設定檔的方法時，才可使用此選項。

若要註冊ICC設定檔並檢查印表機中已註冊的ICC設定檔資訊，請使用「Configuration Tool」公用程式。

已註冊的ICC設定檔已儲存在印表機中。完成註冊後，就可以透過網路共用這些檔案。

如需有關如何註冊ICC設定檔的資訊，請參考「Configuration Tool」公用程式的說明或使用手冊。


色彩轉換模式

您可以在色彩匹配過程中指定色彩呈現模式。

視覺感知

此選項可使色彩具有較高對比度（明亮與陰影）。所有色彩以同等方式被轉換為印表機色彩範圍內的色彩。適用於列印相片。

飽和度

此選項可使色彩具有較高亮度。印表機色彩範圍之外的色彩被轉換為色彩範圍內接近飽和度的色彩。適用於列印圖形與字元。

相對色度

在印表機色彩重現範圍內的色彩維持原樣。印表機色彩範圍之外的色彩與印表機色彩重現範圍之外的色彩匹配。匹配時，在白色區域上的著色是受控制的。適用於匹配某一特定的色彩。

絕對色度

在印表機色彩重現範圍內的色彩維持原樣。印表機色彩範圍之外的色彩與印表機色彩重現範圍之外的色彩匹配。適用於匹配某一特定的色彩。當您選擇相對色度時發現淺色部分存在錯誤，請選擇此選項。


色彩匹配準確度

請選擇色彩匹配的準確度等級與處理過程所需時間。

精緻：色彩匹配非常精確，處理時間長。

快速：色彩匹配精確度低，處理時間短。


黑色處理

此選項讓您能夠選擇彩色列印時要採用的黑色處理方式。

複合黑：

此選項使用青色、洋紅色、黃色及黑色來呈現黑色。此方法最適合用來列印彩色相片影像。

純黑-K碳粉：

此選項使用100%的黑色碳粉來呈現黑色。此選項適用於列印影像與字元。


純黑文字/圖形

僅黑色碳粉用於列印純黑色。列印文字與圖形的組合時，請使用純黑。

如果使用純黑列印相片，相片中的深色部分可能會顯示為黑色。


無色彩匹配

選擇「無色彩匹配」，可使用軟體應用程式的色彩匹配方法。

當您選擇「無色彩匹配」時，驅動程式及印表機不會調整色彩。印表機按照軟體應用程式的指定來列印色彩。


顏色樣本

執行顏色樣本工具。

顏色樣本工具可讓您選擇檔案並列印。


灰階細節

您可以在「灰階細節」對話框中調整灰階列印的亮度與對比度 。

手動調整

亮度

對比度

確定

取消

預設值


對比度

調整列印的濃度。

濃度=影像（相片）色彩（深度）的程度。

預設值是0。

設定範圍從-50到+50。

若要列印更加明亮的色彩，請選擇較大的正值。

若要列印較單調的色彩，請選擇較大的負值。

注意：此設定值對圖形或文字無效。


省碳模式

降低列印濃度與列印次數，達到省碳效果。

印表機設定: 符合印表機設定

關: 以標準濃度列印，不省碳

省碳量 低: 以較低濃度列印

省碳量 中: 以低濃度列印

省碳量 高: 以非常低濃度列印


不要節省100%黑色碳粉

設定是否要在以100%黑色碳粉列印的字元與方框部分省碳。

關: 以淡色列印整體影像，因為以100%黑色碳粉列印的部分也包含在省碳的範圍內。列印濃度符合[省碳模式]設定。

開: 以100%黑色碳粉列印的部分會清楚列印，因為這些部分不包含在省碳的範圍內。不以100%黑色碳粉列印部分的列印濃度符合[省碳模式]設定。


關於

顯示印表機驅動程式的版本與版權。


作業選項

在作業選項頁籤中，可選擇並設定品質、作業類型等。

品質

相片模式

縮放

份數

自動分頁

作業類型

作業類型選項

進階

預設值

確定

取消

套用


品質

精緻/細緻：

將以高解析度進行列印。

普通：

將以介於精緻/細緻與草稿的中間模式進行列印。

草稿：

低解析度。


相片模式

使用此選項，在列印相片圖片時可提高影像品質。

開：列印輸出中的影像將經過分析後，再加以處理來增強細節，從而提高整體外觀。

關：不影響影像資料。


縮放

選擇放大或縮小列印的影像比例。

可用範圍：1%到400%。

無效：核取此方塊。不執行任何縮放。

注意：如果未以您希望的方式列印文件，請檢查軟體應用程式中的設定。應用程式設定會覆寫驅動程式設定。


份數

輸入要列印的份數。

份數的設定範圍是1-999。


自動分頁

在列印包含多頁的文件時，會以頁碼遞增排序每頁的方式列印多份。


作業類型

指定作業類型，例如將文件儲存至印表機作為供任何人使用的共用作業，或在操作面板上驗證後列印機密或重要文件。

普通

文件傳送至印表機後立即列印，而不透過操作面板。

共用列印

將文件儲存至印表機作為「共用列印」作業，供印表機的任何使用者使用。

您可以從操作面板上的「共用列印」選擇所需作業，並開始列印。

列印完畢後，文件將會儲存至印表機作為共用作業。

專用列印

將文件暫存至印表機作為列印作業，僅供指定使用者使用。

在操作面板的「專用列印」中，可從各使用者的列印作業清單選取所需作業，並輸入密碼驗證，即可開始列印。

因為在專用列印過程中，要列印的資料已經加密，所以即使資料在印表機與印表機儲存檔案傳輸中被獲取，別人也無法獲取資料的資訊。

註：使用專用列印時請停用[作業佇列]。

用戶端透過網路共用列印伺服器列印時，「專用列印」無法與「海報列印」和「小冊列印」一起使用。

視所使用的機型而定，可能不提供此項功能。


作業類型選項

設定要儲存至印表機的列印作業名稱及密碼，以驗證「專用列印」作業，方便進行「共用列印」或「專用列印」。

作業名稱

設定作業名稱顯示於印表機操作面板「共用列印」或「專用列印」的列印工作清單中。

若已開啟「從文件名稱自動建立」，會從文件名稱自動建立作業名稱。

密碼

設定驗證「專用列印」作業的密碼。

從印表機操作面板「專用列印」指定作業並進行列印時，需輸入此密碼。

若印表機存取控制已啟用，則無須輸入密碼。(但如果已開啟裝置選項設定中的「確認專用列印的密碼」，則需要密碼。)

列印時需輸入作業類型選項：

從應用程式列印時，將此方塊設為「作業類型選項」。

視所使用的機型而定，可能不提供此項功能。


進階

當您不滿意列印結果時，變更下列設定可能會有所幫助。

減少佇列檔案的大小

使用縮放變更時，保持頁面編排不變

應用程式的自動分頁優先

黑色套印

始終建立100%黑色碳粉

調整重疊的色彩

調整極細線

作業佇列

列印前執行維護作業

補漏白

偏移

編輯邊界

忽略空白頁

亮面模式

*根據您使用的型號，資料壓縮的功能可能不被支援。

*如果啟用「調整重疊的色彩」，將自動停用「黑色套印」。

預設值

確定

取消


減少佇列檔案的大小

當您使用EMF（強型中繼檔）做為佇列檔案格式時，請使用減少佇列檔案的大小。

選擇EMF做為佇列檔案格式，可以縮短印表機開始列印後將處理過程傳回至應用程式所需的時間。對於某些應用程式，使用EMF格式可大幅增加佇列檔案的大小。

在下列情況下無法使用EMF：

- 已選擇直接列印到印表機

- 已選擇總是佇列RAW資料類型

- 使用網路環境中的列印伺服器從用戶端進行列印


使用縮放變更時，保持頁面編排不變

當您使用每張列印頁數（單張多頁）、符合頁面尺寸、裝訂邊界或小冊列印功能時，每行的字元數目或每一頁的行數都可能變更，而這也會導致不同的頁面編排結果。

選擇此設定後，您可以在不變更頁面編排的情況下，使用這些功能的其中一項。然而，要注意的是，您可能會得到不同的列印結果，因為當您選擇此設定時，圖形等的填滿模式會隨之放大/縮小。


應用程式的自動分頁優先

AP=應用程式（軟體應用程式）

以軟體應用程式定義自動分頁列印的方式優先。

依據軟體應用程式的定義執行自動分頁列印。

某些應用程式可能無法使用此驅動程式功能。

如果軟體應用程式具有自動分頁選項，請使用它而不使用印表機驅動程式中的自動分頁選項。

這會避免軟體應用程式與印表機驅動程式之間發生衝突。

此設定不會儲存在驅動程式設定。


黑色套印

黑色套印可以除去列印字型與彩色背景之間的白色邊界。

只有在背景顏色上列印100%黑色文字時，才可以使用黑色套印。

注意

1. 黑色套印可能不適用於部分軟體應用程式。

2. 字型（字元）必須是100%黑色。否則，會將它們視為圖形加以處理。

黑色套印將無法運作。

範例：

如果您使用下列各項在彩色背景上列印較大字元：

Microsoft Office軟體應用程式

TrueType字型

Windows XP、2000

黑色套印將無法運作。

請以印表機字型取代TrueType字型。

3. 若背景顏色很深，則可能是沒有正確地加熱碳粉。

請將背景顏色變更為較淺的顏色。

如果您使用指定RGB色彩空間的應用程式並使用PostScript色彩匹配，則黑色套印只可以用於Mac OS 10.x。


始終建立100%黑色碳粉

當您使用辦公室色彩時，如果想列印純黑（100%黑色，僅使用黑色碳粉列印），並且已經在「黑色處理」中選擇「自動」或「複合黑」，您必須啟用「始終建立100%黑色碳粉」。


調整重疊的色彩

如果圖形等的覆印色彩沒有準確列印出來，選擇此設定可能會解決問題。但是，這樣做可能會導致列印速度變慢。通常，不要選擇此設定。


調整極細線

此處強調極細線的筆寬度（最小線寬度）。有助於改善線條的外觀。

如果此功能已開啟，在使用某些軟體應用程式時，條碼中的各間隔可能會變得過於狹窄。如果發生此種情況，請關閉調整極細線 。


作業佇列

檢查列印時，佇列的工作通常會在印表機的硬碟或SD記憶卡中進行。

必須安裝並啟用(在驅動程式中)硬碟或SD記憶卡，才能使用作業佇列。


列印前執行維護作業

依列印習慣和使用方式，列印前執行維護作業可以確保最佳的列印品質。然而，此功能可能消耗印表機的耗材（感光鼓和傳送帶）並且在過度使用情況下會影響到使用壽命。


補漏白

補漏白可在顔色的鄰接區之間產生重疊。如此可彌補列印影像的 C、M、Y 和 K 層時所造成的校準問題。補漏白可避免兩個重疊物件之間出現不需要的白色間隙或色線。

印表機設定：

依照印表機設定操作。

關：

補漏白已停用。

寬：

寬重疊會套用在前景和背景物件之間。

若在列印品上形成明顯的重疊，請改用窄設定。

窄：

窄重疊會套用在前景和背景物件之間。

仍看得見需要的白色間隙或色線，請改用寬設定。

視所使用的機型而定，可能不提供此項功能。


偏移

此項目用於移動和列印資料。

您可以指定往右方和下方的移動量。

移動範圍為-30.0到30.0公釐（1.18英寸）。

使用此功能時，並不會列印超出可列印區域的資料。


編輯邊界

可個別編輯待列印文件上的邊框邊界，以變更列印範圍。單位可設定「公釐」或「英寸」。

各邊界區域可設定為 4.3 至 30.0 公釐或 0.17 至 1.18 英寸。


忽略空白頁

指定是否列印文件空白頁，或跳到下一頁而不列印。

印表機設定：依照印表機設定操作。

關：保留文件空白頁進行列印。

開：跳過文件空白頁，直接列印下一頁。


亮面模式

使用更具光澤的表面效果來進行列印。

印表機設定： 依照印表機設定操作。

關： 以正常亮度列印。

開： 使用更具光澤的表面效果來進行列印。

視所使用的機型而定，可能不提供此項功能。


延伸

設定浮水印等特殊功能。

浮水印

覆印

字型

用戶身份驗證

確定

取消

套用


浮水印

[浮水印]對話方塊可設定浮水印列印的相關項目。

使用浮水印功能時，可將應用程式建立的資料覆印及列印為文字。

浮水印

浮水印清單

新增

刪除

編輯

只列印第一頁

作業資訊

列印作業資訊

作業資訊設定

只列印第一頁

影印用檢查圖樣

列印複印檢查圖

濃度

複印時留下浮水印

在背景中列印圖案

圖樣類型

使用作業資訊浮水印列印複印檢查圖

注意：品質設為「草稿」時不會列印影印檢查圖樣。

預設值

確定

取消


浮水印清單

從清單中選擇浮水印。

所選浮水印是可以編輯的。

選擇（無）時，將不會列印浮水印。


新增/編輯浮水印

可設定浮水印功能。您可以建立自訂的浮水印或編輯現有浮水印，然後儲存它供以後使用。

文字

尺寸

角度

字型

色彩

修飾

位置

確定

取消


文字

在文字編輯框中輸入浮水印的字元。

您最多可以輸入63個單位元組或雙位元組字元。實際上，使用預設72點的字型尺寸、Letter尺寸的文件及45度角搭配20個大寫字母或26個小寫字母，將會從文件的左下角延伸至右上角。

所輸入的文字會反映在右側的預覽區中。


尺寸(浮水印)

指定浮水印的尺寸。

尺寸會顯示在捲軸棒的左邊。預設值是72點的字型尺寸。可設定的範圍從1到600點。

浮水印尺寸將會反映在右邊的預覽區上。


角度(浮水印)

指定浮水印的旋轉角度。

角度會顯示在捲軸棒的左邊。預設值是45度。可設定的範圍從-180到+180度。

浮水印角度會反映在右側的預覽區中。


字型(浮水印)

指定浮水印或作業資訊浮水印的字型。

如果您按下字型按鈕，即會出現字型對話框。在此對話框中，你可以設定字型、字型樣式及大小。

浮水印的字型設定會反映在右側的預覽區中。

浮水印和作業資訊浮水印的設定並未連結。


色彩(浮水印)

指定浮水印或作業資訊浮水印的色彩。

按下色彩按鈕，即會出現色彩對話框。從提供的基本色彩來選擇色彩。您可以透過新增自訂色彩來建立色彩。

浮水印色彩會反映在右側的預覽區中。

浮水印和作業資訊浮水印的設定並未連結。


修飾

選擇浮水印的修飾（邊界）。透過查看預覽（視窗右側）即可看到您的選擇如何影響浮水印。

無：

沒有修飾。

圓框：

浮水印會由圓框圍起來。

單線方框：

浮水印會由方框圍起來。方框的邊緣是單線條。

雙線方框：

浮水印會由方框圍起來。方框的邊緣是雙線條。


位置

設定浮水印字型或作業資訊浮水印的列印位置。

您還可以針對X及Y輸入從-1000到+1000的數字，來設定浮水印的列印位置。

正值x在原點的右側，正值y在原點的下方。負值x在原點的左側，負值y在原點的上方。浮水印的原點之預設值位置在頁面的正中央。

預覽浮水印字型或作業資訊浮水印的列印位置。

浮水印和作業資訊浮水印的設定並未連結。


只列印第一頁

浮水印可以列印在文件的每一頁或只列印在第一頁。

勾選此欄可讓您指定的浮水印在列印文件中只列印第一頁。


列印作業資訊

將使用者名稱、電腦名稱、日期和其他資訊列印成浮水印。

如果指定一般的浮水印，請合併作業資訊及一般浮水印以供列印。


作業資訊設定

設定要使用作業資訊浮水印列印的詳細資料。
選擇要列印的作業資訊，然後設定浮水印的 [色彩]、[尺寸]、[字型] 和其他資訊。

選擇要列印的作業資訊

尺寸

角度

濃度

字型

色彩

位置

預設值

確定

取消


選擇要列印的作業資訊

設定要輸出為作業資訊字串的詳細資料組合。

使用者名稱

輸出使用者帳戶名稱。

電腦名稱

輸出電腦名稱。

印表機名稱

輸出印表機名稱。

文件名稱

在列印期間輸出應用程式指定的文件名稱。

日期

輸出列印的開始日期。

列印格式必須符合控制台 (「地區及語言選項」-「地區選項」-「標準及格式」) 中的設定。

時間

輸出列印的開始時間。

列印格式必須符合控制台 ([地區及語言選項]-[地區選項]-[標準及格式]) 中的設定。

設定會顯示在右側的預覽上。

預覽會顯示在 [作業資訊設定] 對話方塊開啟為字串範例時取得的作業資訊。 實際列印時，則會印出列印當時的資訊。


尺寸

您可以將其調整為1至600點之間。

設定後的結果會反映在右邊的預覽區上。


角度

水印可以在頁面上轉動。

浮水印的角度會顯示在右側的預覽區上。


濃度

指定浮水印不透明填滿樣式的濃度。

濃度會顯示在捲軸棒左側。 設定範圍介於 0% 至 100%。

設定會顯示在右側的預覽上。


只列印第一頁

只在第一頁列印作業資訊浮水印。


列印複印檢查圖

列印浮水印或作業資訊，作為影印檢查圖樣。

若浮水印和作業資訊兩者皆啟用，則會列印浮水印作為影印檢查圖樣，作業資訊則會照常列印。

警告：品質設為「草稿」時不會列印影印檢查圖樣。


濃度

調整影印檢查圖樣的濃度。

影印檢查圖樣的濃度可在列印前變更。由[淡]至[濃]共有5個等級可供調整。


複印時留下浮水印

開: 影印文件時會保留背景，並印上有效浮水印或作業資訊等影印檢查圖樣。

關: 影印文件時會清除背景圖樣，並印上浮水印或作業資訊等影印檢查圖樣。


在背景中列印圖案

勾選此方塊可列印圖樣，使影印檢查圖樣較不醒目。


圖樣類型

指定印於背景的圖樣類型。

大麻葉

海浪

鱗片

酢醬草

龜殼

櫻桃花

註) 圖樣僅用於影印檢查圖樣的背景。


使用作業資訊浮水印列印複印檢查圖

進行影印檢查如需列印浮水印和作業資訊，可勾選此方塊。


覆印

應用程式指定文件前，此功能會覆印及列印印表機所登錄的表單。

如需將引言或同意文件等各式文字作為標準表單並進行覆印及列印，或者將資訊 (如公司名稱、標誌或聯絡人) 覆印及列印至一般應用程式列印資料的預定位置，本功能非常實用。

覆印

不使用覆印來列印原稿

編輯清單

測試列印

預設值

確定

取消


覆印

選取文件中需覆印的表單，或將文件登錄為新表單。

不使用覆印列印：列印文件時，不要覆印表單。

覆印列印：在要列印的文件中覆印或列印選取的表單或群組。

將列印文件登錄為新表單：在印表機上將要列印的文件登錄為新表單。


不使用覆印來列印原稿

若要覆印列印，請在覆印表單前繼續列印原稿。


編輯清單

設定「覆印列印」中可選取的覆印清單。

您可新增印表機或表單群組登錄的表單，也可變更登錄於覆印清單或群組表單中的覆印類型。

覆印清單

新增已登錄的表單

刪除

編輯

新增群組

確定

取消


覆印清單

變更設定細節，或從覆印清單中選取要刪除的表單或群組。

[無]不適用於變更或刪除。


新增已登錄的表單

新增印表機登錄的現有表單，以對覆印清單進行覆印列印。

在顯示的[編輯表單]對話方塊中，設定要顯示於覆印清單的表單名稱、登錄於印表機的表單 ID 及表單列印狀態。


新增已登錄的表單

編輯表單

設定已新增至覆印清單的表單細節。

表單名稱

ID

列印範圍

自訂頁面

覆印列印偏移

確定

取消


刪除

刪除已選取的表單或群組。

若選取[無]，則會停用[刪除]按鈕。

群組用表單無法刪除。


編輯

變更清單中已選取表單或群組的相關設定。


新增群組

新增群組以覆印多個表單至覆印清單。

[編輯群組]對話方塊設定要顯示在覆印清單中的群組名稱，或要新增至群組的表單。

最多可新增4個表單至群組。


編輯群組

設定群組以覆印多個表單。

最多可新增4個表單至群組。

群組名稱

新增表單清單

可用表單清單

新增

刪除

確定

取消


測試列印

在列印設定[方向]中測試列印表單。


新表單

設定文件設為表單列印時印表機的登錄資訊，及設定驅動程式登錄表單所需的資訊。

印表機登錄資訊

表單名稱

ID

已登錄的覆印偏移

驅動程式登錄資訊

列印範圍

自訂頁面

登錄後表單的測試列印

確定

取消


字型(字型)

字型

使用字型對話框可變更列印作業的字型設定。範例：選擇TrueType字型做為字型替換預設值。

TrueType字型輸出類型

字型替換

字型替換表

預設值

確定

取消


TrueType字型輸出類型

以外框字型方式下載：

TrueType字型可以外框字型方式下載至印表機。字型影像由印表機建立，而不是電腦系統。一般來說，選擇此項會減少電腦系統的處理負載，但會增加印表機的處理負載。注意：某些TrueType字型總是以點陣字型方式下載。此設定不會影響這些字型。

以點陣字型方式下載：

TrueType字型可以點陣字型方式下載至印表機。字型影像由電腦系統建立，而不是印表機。一般來說，這會減少印表機的處理負載，但會增加電腦系統的處理負載。

注意：當啟用「字型替換」（已核取該方塊）時，如果TrueType字型已經選擇為「字型替換表」之「（不替換）」，您僅能夠啟用「以點陣字型方式下載」。


字型替換

核取此選項後，字型替換表即變為可用。


字型替換表

可使用印表機字型替換TrueType字型。

印表機字型是在使用印表機字型清單中選擇的，可替換在TrueType字型清單中選擇的字型。

僅當核取字型替換時，才能啟用此功能。


用戶身份驗證

如果從電腦進行列印者是已授權的使用者，且為受限於存取控制的裝置使用者，請設定使用者驗證資訊，以進行驗證。

另外，此選項可在指定摘要帳號啟用時，設定摘要帳號來取消列印用量 (點數)。

設定 [用戶身份驗證] 對話方塊的設定項目、正在列印者的 [使用者名稱] 和 [密碼]，作為使用者驗證資訊，並設定指定使用者驗證目的地及類型的 [驗證類型]，最後設定 [使用使用者驗證]。

視「裝置選項」中的 [使用者驗證選項...] 設定而定，對話方塊可能不會顯示[密碼]、[驗證類型] 和 [使用使用者驗證]。

顯示 [使用使用者驗證] 時，若使用工作統計用戶端的 PIN 作為使用者驗證資訊，請取消勾選 [使用使用者驗證]。

摘要帳號設定摘要帳號的類型與名稱，以便取消每位使用者的列印用量 (點數)。

個人/群組：指定文件使用者和附屬群組的摘要帳號。

共用：指定共用摘要帳號，不指定群組。

摘要帳號會視「裝置選項」中的 [使用者驗證選項...] 設定而顯示。


裝置選項

在裝置選項頁籤中，可設定與加到印表機之可選裝置相關的項目，讀取有關印表機中已安裝選項的資訊，還可顯示印表機驅動程式版本和版權。

可用選項

作業類型設定

確認專用列印的密碼

使用者驗證選項

作業資訊浮水印

取得印表機設定

設定資訊

關於

預設值

確定

取消

套用


可用選項

您應該在可用選項中啟用所有新增至印表機的硬體選項，如雙面列印器或印表機儲存裝置。


可用進紙匣

此項目顯示印表機中可使用的進紙匣數量。預設值為1。

如果可選進紙匣已安裝在您的印表機中，請變更這個值。請使用預覽圖示確認此變更，因為該圖示會隨著可用進紙匣的數量而變化。

注意：多功能進紙匣並不包括在此數量中。


雙面列印器

當印表機中安裝雙面列印器時，請核取此項目。

核取此項目後，編排頁籤中的雙面列印與小冊列印選項變為可用。

視所使用的機型而定，可能不提供此項功能。


SD記憶卡

當您的印表機設定為使用印表機硬碟時，請核取此項目。勾選此選項時，在[作業類型]與[作業選項]頁籤中，就會出現[共用列印]和[專用列印]的選項。

視所使用的機型而定，可能不提供此項功能。


列印的作業類型

限制[作業選項]頁籤中[作業類型]可選取的作業類型。

列印任何作業類型

無法限制作業類型，所有作業類型皆可選取。

僅允許專用列印作業

限制僅「專用列印」可用的作業類型。無法選取其他作業類型。

視所使用的機型而定，可能不提供此項功能。


確認專用列印的密碼

如裝置支援「專用列印」功能，開啟「專用列印」密碼驗證，要勾選此方塊。

若印表機存取控制已啟用，進行「專用列印」無須輸入密碼。如需密碼，請勾選「確認專用列印的密碼」。

若印表機存取控制已停用，需要輸入密碼進行「專用列印」，不限於這項設定之內。

視所使用的機型而定，可能不提供此項功能。


使用者驗證選項

在[使用者驗證選項]對話方塊中，將會設定與使用者驗證相關的選項。

設定每位使用者的使用者驗證選項

列印時輸入使用者驗證資訊

摘要帳戶

驗證類型

預設驗證類型

確定

取消


設定每位使用者的使用者驗證選項

勾選此方塊可設定每位使用者的使用者名稱及密碼，作為使用者驗證資訊，方便受限於存取控制的裝置使用者進行列印。

工作統計用戶端如需 PIN 驗證，請至「列印設定」底下的「延伸」，進入「使用者驗證...」，勾選「設定每位使用者的使用者驗證選項」方塊，並取消勾選「使用使用者驗證」對話方塊。

若取消勾選「設定每位使用者的使用者驗證選項」，文件即可完成使用者驗證，無須電腦登入使用者名稱及密碼。


列印時輸入使用者驗證資訊

從應用程式進行列印時，使用者驗證對話方塊中若顯示受限於存取控制的使用者裝置，只要勾選此方塊，即可指定使用者驗證資訊。

若取消勾選此方塊，文件即可完成使用者驗證，無須電腦登入使用者名稱及密碼。


摘要帳戶

勾選此方塊可指定摘要帳號，以便為每位使用者取消列印用量 (點數)。

如果勾選此方塊，「列印設定」的使用者驗證對話方塊會顯示摘要帳號設定項目。

視所使用的機型而定，可能不提供此項功能。


驗證類型

勾選此方塊可為每位使用者指定文件的使用者驗證類型。

如果勾選此方塊，「列印設定」的使用者驗證對話方塊會顯示驗證類型設定項目。


預設驗證類型

文件的使用者驗證類型並不適用於每位使用者時，請選取預設列印驗證類型。

自動：請依照方法登入電腦。登入網域時可用 [伺服器 LDAP] 進行驗證，登入電腦時可用 [裝置本機] 進行驗證。

裝置本機：使用印表機使用者資訊進行驗證。

伺服器 LDAP：使用伺服器使用者資訊中的 LDAP 進行驗證。

伺服器 Kerberos：使用伺服器使用者資訊的 Kerberos 進行驗證。


作業資訊浮水印

啟用 [只有管理員能授權變更] 核取方塊，則只有具備印表機管理員權限的使用者能夠變更 [浮水印]-[作業資訊] 中的設定。

不具印表機管理員權限的使用者如要利印，則可使用具備印表機管理員權限的使用者使用印表機內容中的 [進階]-[列印預設值] 所設定的詳細資料來進行列印。


取得印表機設定

按下取得印表機設定按鈕後，透過可用的連接埠（LPR連接埠）可以讀取安裝在印表機中的選項資訊，並將自動設定可用選項 。


設定資訊

按下取得印表機設定按鈕後，設定資訊方塊會顯示印表機資訊。


套用

儲存變更的內容並保持對話框開啟。


設定資訊

顯示目前的設定資訊，例如紙張尺寸、紙張來源、紙張類型、色彩模式以及解析度。


取消

關閉對話框，不儲存變更的內容。


進階

當您不滿意列印結果時，按下此按鈕可開啟一個對話框，在此對話框中變更設定。這可能會有所幫助。


可用表單清單

顯示可新增至群組的表單清單。


登錄後表單的測試列印

登錄完成後測試列印表單。

表單將依登錄方向進行列印。


新增

新增從[可用表單]列表中選取的表單至群組清單。


刪除

刪除從群組清單選取的表單。


新增表單清單

顯示已新增至群組的表單清單。


群組名稱

輸入群組名稱。

最多可輸入63個單一位元組或雙位元組字元。


ID

輸入印表機登錄表單 ID。

ID可輸入介於0和32767之間的值。


已登錄的覆印偏移

調整位置並將文件登錄於表單。

可在[右邊距]和[上邊距]內輸入介於-30公釐和30公釐之間的調整值。

[右邊距]：以公釐為單位調整左邊距(負值)或右邊距(正值)來設定橫向。

[上邊距]：以公釐為單位調整下邊距(負值)或上邊距(正值)來設定縱向。

註：此設定適用於使用該表單的所有使用者及印表機驅動程式。登錄後即無法變更。


表單名稱

輸入顯示於覆印清單中的表單名稱。

最多可輸入63個單一位元組或雙位元組字元。


編輯清單

設定「覆印列印」中可選取的覆印清單。

您可新增印表機或表單群組登錄的表單，也可變更登錄於覆印清單或群組表單中的覆印類型。


自訂頁面

在[列印範圍]清單中選取"自訂"時，可指定列印表單的頁數。

如需輸入頁碼，請指定多個頁碼，並以逗號(,)分隔，如1,3,6，或輸入頁面範圍，如4-8。 最多可指定999頁。


覆印列印偏移

調整覆印表單的位置。

可在[右邊距]和[上邊距]內輸入介於-30公釐和30公釐之間的調整值。

[右邊距]：以公釐為單位調整左邊距(負值)或右邊距(正值)來設定橫向。

[上邊距]：以公釐為單位調整下邊距(負值)或上邊距(正值)來設定縱向。


列印範圍

設定覆印表單頁數。

所有頁面

第一頁

偶數頁

奇數頁

自訂：列印[自訂頁面]中指定的頁數。


色彩模式

色彩模式允許您選擇彩色列印的方法。

自動：最佳化的彩色列印設定。通常會選擇這個選項。

辦公室文件：隱藏彩色碳粉的消耗量。

辦公室色彩：用於列印商業文件的最佳化設定。您可以使用細節按鈕來調整色彩設定中的項目。

專業圖形：用於DTP列印的最佳化設定。您可以使用細節按鈕來設定不同的色彩匹配。

無色彩匹配：列印但不進行色彩匹配。

灰階：如果您選擇「灰階」，印表機會將彩色轉換成為灰階（漸層的黑色與白色），並且進行列印。


色彩預覽

顯示反映目前設定的色彩模式、色彩調整及亮度調整之影像。


細節

詳細顯示設定色彩的畫面。


專業圖形

如果您選擇「專業圖形」，則會啟用「細節」按鈕，您可以調整色彩設定中的項目。

「專業圖形」可讓經常使用DTP軟體的使用者，能夠使用ICC設定檔來進行色彩匹配。您可以指定在RGB輸入裝置（監視器或數位相機）與印表機或CMYK輸出裝置的模擬列印間進行色彩匹配。

當您使用輸入/輸出裝置的ICC設定檔進行色彩匹配時，需要先在 印表機的內部儲存裝置中註冊ICC設定檔。若要註冊設定檔，請使用「Configuration Tool」公用程式。如需有關如何註冊設定檔的資訊，請參考該公用程式的說明或使用手冊。

我們建議只有在您非常熟悉色彩調整的情況下，才使用此設定。

注意：如需有關如何取得輸入/輸出裝置的ICC設定檔的資訊，請連絡裝置的銷售商或製造商。


灰階

如果您選擇「灰階」，印表機會將彩色轉換成為灰階（漸層的黑色與白色），並且進行列印。

按一下「細節」按鈕時，即可調整亮度與對比度。


辦公室色彩

如果您選擇「專業辦公」，則會啟用「細節」按鈕，您可以調整色彩設定中的項目。

辦公室色彩為那些經常使用文字處理器/試算表/簡報等軟體創建的商業文件的使用者提供不同的色彩匹配設定。它可以調整印表機軟體所使用的RGB色彩。

色彩校正公用程式也能讓您進行更細微的調整。如果您想要使用此公用程式中所註冊的設定進行列印，請在此模式中選擇「使用者設定」。如需有關如何使用色彩校正公用程式的資訊，請參考說明或使用手冊。

我們建議只有在您非常熟悉色彩調整的情況下，才使用此設定。部分調整可能會導致列印出來的色彩與螢幕上看到的色彩差別很大。


封面列印

封面列印的設定。

設定封面紙張的來源。


圖形中的黑色由CMYK碳粉所產生

當色彩頁籤的色彩模式為「自動」時，或當色彩模式為「辦公室色彩」，并且「細節」的「黑色處理」為「自動」時，則圖形中的黑色會由CMYK碳粉產生。


預設值

將印表機驅動程式設定傳回至所顯示頁籤內的預設值。印表機驅動程式其他頁籤中已變更的值不會受到影響。


加密安全列印

此功能在列印時可有效保護不希望其他人看到的機密文件與重要句子。

因為在加密安全列印中列印資料已被加密，所以即使列印資料在印表機與硬碟通訊過程中被攔截，加密安全列印也可以防止列印內容洩漏。

此外，列印完成或者超過規定的時間後，硬碟中已佇列的列印資料將會自動刪除。

您在印表機的操作面板上輸入密碼後就開始列印，類似於使用安全列印。

當您使用共用用戶端印表機時，加密安全列印便無法與小冊列印和海報列印搭配使用。因為印表機驅動程式無法在共用用戶端印表機中佇列EMF格式的列印資料。

視所使用的機型而定，可能不提供此項功能。


環境按鈕

開啟環境對話框。


字型按鈕

開啟字型對話框。


使用覆印

覆印是圖形、字型或文字的組合，可以儲存並在需要時加以列印。

覆印儲存在印表機的快閃記憶體或硬碟中。

覆印類似於浮水印。但是，覆印比浮水印更加精緻。

覆印有以下功能：

取代預先列印的信箋

新增標誌或公司地址至文件

建立表單

使用覆印的基本步驟

1. 建立覆印。許多Windows應用程式都可以用於設計表格與覆印。在完成覆印的校樣後，請使用「列印到檔案」功能建立覆印的.PRN檔案。

2. 將覆印儲存至印表機的硬碟或快閃記憶體中。使用OKI的Storage Device Manager公用程式，將PRN檔案下載至印表機的硬碟或快閃記憶體。記錄指派給印表機中儲存的各覆印之ID值。

3. 在列印喜好設定的作業選項頁籤上按覆印按鈕，然後按一下定義覆印。指定覆印列印的頁面。您也可透過合併多個已儲存的覆印（ID值）來新建一個覆印。

4. 將一個或多個已定義的覆印新增至目前的覆印清單。

若要執行此作業，請選擇覆印名稱。按一下新增。

若要使用覆印，請啟用使用目前的覆印列印（必須核取此方塊），或在軟體應用程式中啟用覆印。

啟用使用目前的覆印列印時，所有列印作業將使用選擇的覆印。若要停止使用覆印，您必須停用（不核取此方塊）使用目前的覆印列印。

如果從軟體應用程式啟用覆印，在您變更設定或關閉應用程式之前，將會使用該覆印。

5. 若要修改現有的覆印，請執行下列步驟：

(1) 在已定義的覆印清單中，選擇想要變更的項目。

(2) 在覆印名稱中輸入新的覆印名稱。

(3) 在ID值編輯框中，輸入最多三個覆印ID值，用逗號分隔。

(4) 使用列印範圍清單選擇覆印列印的頁面。

(5) 如果在步驟4中選擇了自訂，請使用自訂頁面編輯框輸入頁碼或頁面範圍。請使用逗號分隔這些號碼。

(6) 儲存變更：

對於現有的覆印，請按一下套用。

對於新的覆印，請按一下新增。

(7) 如果已完成覆印的建立或編輯，請按一下關閉。

6. 如果您已經變更了目前的覆印對話框，請按一下確定來儲存這些變更。按一下取消關閉對話框，而不儲存變更。


箭頭符號

此箭頭符號指出色彩匹配流程。


說明

按一下此處，即會顯示此對話框的概觀。


作業壓縮

列印資料壓縮之後，其大小會變小。列印資料變小之後，從主機到印表機的資料傳輸時間就會變短。

無：

不壓縮列印資料。

快速：

以非常快的速度壓縮列印資料。列印資料的大小會比選擇普通或最佳壓縮時更大，但是資料壓縮本身的時間會縮短。

普通：

列印資料會被壓縮。如果您希望壓縮列印資料，我們建議在正常環境下使用此設定。

最佳壓縮：

資料壓縮本身所需的時間會比選擇「普通」或「快速」的時間更長，但是列印資料的大小相比之下為最小。

注意：壓縮列印資料需要花費時間，並且在某些情況下，列印資料的時間比不壓縮列印資料時要長。

印表機連接到IPP連接埠之後，便不會執行列印資料壓縮。


選項

根據完成模式中的選擇，會出現一個可設定詳細資料的對話框。

您可以設定標準/單張多頁、小冊列印以及海報列印的詳細資料。


完成模式

在完成模式對話框中，您可以設定與頁面編排的相關項目，例如標準/單張多頁、小冊列印、海報列印等。

標準/單張多頁

小冊列印

海報列印

每張2頁：在一張紙上列印2頁。

每張4頁：在一張紙上列印4頁。

每張6頁：在一張紙上列印6頁。

每張8頁：在一張紙上列印8頁。

每張9頁：在一張紙上列印9頁。

每張16頁：在一張紙上列印16頁。


紙張編排預覽

預覽目前選擇的紙張尺寸和紙張方向的設定。例如，每張列印頁數與裝訂邊界。


標誌

顯示標誌。


黑色處理方式

此選項讓您能夠選擇黑色處理。


手動調整

此選項讓您能夠調整亮度與對比度。


RGB色彩設定

此選項讓您能夠在辦公室色彩中設定與色彩匹配相關的選項。


定義覆印

定義覆印對話框讓您能夠指定有關儲存在印表機中的覆印資訊。


整理器

當連接整理器時，請核取此方塊。

透過設定，紙張可以退出到可容納100張紙的整理器（面朝上），或者是可容納1000張紙的整理器（面朝下）。

裝訂與打孔功能也變得可用。

安裝整理器後，無法使用Index Card、DL、COM-10、COM-9以及Monarch紙張尺寸。

可用於自訂尺寸與使用者自訂尺寸的有效紙張寬度與長度範圍為100~297公釐（紙張寬度）與148~1200公釐（紙張長度）。


目前的印表機狀態

顯示目前的印表機狀態。


打孔機

當您將打孔機安裝在一個選配的整理器裝置上時，請選擇打孔機的類型。

打孔機也是選購裝置。


目前的覆印

顯示一個或多個可套用至文件的覆印清單。

若要新增至目前的覆印清單，請選擇一個或多個已定義的覆印，然後按下新增按鈕。您一次最多可以向清單中新增4個覆印。請使用刪除按鈕從目前的覆印清單中刪除覆印。


新增至目前的覆印清單

將所選擇的覆印新增至目前的覆印清單中。


已定義的覆印

顯示使用者定義的覆印清單。藉由選擇所需之項目並按下新增按鈕，可以將已定義的覆印變為目前的覆印。一次最多可以向目前的覆印清單新增4個已定義的覆印。

按下定義覆印按鈕即可編輯此清單，然後提供有關儲存在印表機中的覆印資訊。完成資訊後，請按下新增按鈕。這會將目前的覆印資訊新增至已定義的覆印清單。

已定義的覆印清單最多可以容納32個覆印。


從目前的覆印清單中刪除

從目前的覆印清單中刪除所選擇的覆印。


定義覆印

顯示先前定義的覆印清單。

已定義的覆印

新增

套用

刪除

覆印名稱

ID值

列印範圍

自訂頁數


測試列印

列印從已定義的覆印清單中選擇的覆印樣本。


使用目前的覆印列印

核取使用目前的覆印列印時，目前的覆印功能將開啟。


新增至已定義的覆印清單

將指定的覆印新增至已定義的覆印清單中。


變更已定義的覆印

從已定義的覆印清單編輯現有項目時，可套用這些變更。


自訂頁數

可讓您在選擇列印範圍清單中的自訂後，定義要使用覆印列印的頁面範圍或特定頁面。

請輸入頁面範圍和/或特定頁碼（用逗號分隔）。例如：1,3,6,4-8。

您可以指定的頁數範圍為1至999。


從已定義的覆印清單中刪除

從已定義的覆印清單中刪除選擇的覆印。


ID值

請輸入儲存在印表機中的覆印ID值。此ID代表使用Storage Device Manager時所指定的PCL巨集ID值。有效的ID值範圍為0至32767。

透過三個不同的PCL巨集建立單一覆印時，最多可以指定3個ID值。這些ID值使用逗號分隔（例如：32,7,125）。巨集會依照輸入的順序執行。


覆印名稱

在定義儲存在印表機的覆印時，請輸入描述性名稱。

您最多可以輸入63個雙位元組或單位元組字元。


列印範圍

指定要使用覆印列印的頁面。從下面顯示的預先定義的頁面清單中選擇，或者選擇自訂來定義特定頁面。

全部頁

第一頁

奇數頁

偶數頁

自訂：在自訂頁面中輸入的頁面上列印覆印。


水準/垂直放大

指定放大比例。指定1頁列印資料要列印的張數。

X：指定短邊的張數。

Y：指定長邊的張數。


自訂設定

指定列印資料的紙張方向。

方向

水準/垂直放大


方向(海報列印)

方向

指定列印資料的紙張方向。

自動：紙張方向將被自動設定為縱向或橫向，因此可以進行最大幅度的擴大。

縱向：連續縱向載入紙張。

橫向：連續橫向載入紙張。


進紙選項

進紙選項對話框。

在進紙選項對話框中，您可以設定與印表機進紙相關的項目。


裝訂邊界

縮小要列印的影像尺寸，然後新增文件裝訂邊界。

（無）：沒有裝訂邊界。

左邊界：在紙張左側增加裝訂邊界。

上邊界：在紙張上方增加裝訂邊界。

右邊界：在紙張右側增加裝訂邊界。

下邊界：在紙張下方增加裝訂邊界。

選擇雙面列印時，將按照如下方式指定裝訂邊界選項：

如果選擇長邊，僅允許增加左邊界和右邊界。

如果選擇短邊，僅允許增加上邊界和下邊界。

裝訂邊界的寬度定義為距離各紙張尺寸周圍邊緣的固定長度（以英寸或公釐為單位）。這不是自紙張邊緣的距離。裝訂邊界範圍從0.00到1.18英寸（0.0到30.0公釐）。設定裝訂邊界後，整個頁面會變小，以獲得指定的裝訂邊界。因此，文件餘下各邊的邊界將大於應用程式為該紙張尺寸指定的預設邊界。


印表機資訊

如需有關印表機資訊，可以執行新增至印表機的可選裝置設定。

另外，在印表機設定資訊欄上，會顯示有關印表機的設定資訊。


裝訂位置

當您指定「裝訂」或「打孔」時，可以指定紙張的裝訂位置。

上：透過裝訂或打孔將紙張的兩個上方位置裝訂在一起。

左上：透過裝訂或打孔將紙張從左上方的一個位置裝訂在一起。

右上：透過裝訂或打孔將紙張從右上方的一個位置裝訂在一起。

左：透過裝訂或打孔將紙張從左側兩個位置裝訂在一起。

右：透過裝訂或打孔將紙張從右側兩個位置裝訂在一起。

置中（小冊列印）：當指定小冊列印時，透過裝訂將紙張從中央兩個位置裝訂在一起。在此情況下，打孔設定為無 。

注意：若要指定裝訂位置，您需要有可選的整理器裝置。安裝後，請從印表機資料夾中開啟印表機內容，然後在裝置選項頁籤中核取整理器核取方塊。

注意：根據使用的紙張或列印方向，您無法選擇某些位置。

注意：如果在設定頁籤的編排群組中沒有指定小冊列印的情況下選擇置中（小冊列印），裝訂將自動設定為裝訂2處。此功能用於列印當前重新編排的文件，以使翻頁時可以執行置中（小冊列印）。若要透過置中（小冊列印）來列印普通文件，需要透過設定頁籤的編排群組來設定小冊列印 。


打孔

您可以指定打孔。

關：不打孔。

開：打孔。

2孔：打兩個孔。（視打孔機的類型而定。）

3孔：打三個孔。（視打孔機的類型而定。）

注意：若要指定打孔，您需要一個選用的整理器裝置。安裝後，請從印表機資料夾中開啟印表機內容，然後在裝置選項頁籤中核取整理器核取方塊。

注意：當您指定裝訂時，出紙槽會被自動設定為「整理器（面朝下）」，因此紙張永遠都會從正面裝訂。

注意：視使用的紙張而定，可能無法指定某些位置。


縱橫出紙

使用自動分頁交互輸出垂直及水平。

備註: 使用垂直及水平釋放功能時，裝置必須裝入硬碟或SD卡。

必須完成垂直/水平設定，並在裝置紙匣內放入相同張數的紙張。

請按照紙張的類型及大小設定裝置選單。

除了標準/一般列印，列印格式設定也能在其他狀況下設定。

視所使用的機型而定，可能不提供此項功能。


環境檢查發生錯誤時顯示訊息方塊

如果在列印時檢查個人電腦環境，發生錯誤時便會顯示訊息方塊。


裝訂

您可以指定如何裝訂列印出來的紙張。

無：不裝訂紙張。

裝訂1處：於在裝訂位置中指定的一個位置裝訂紙張。

裝訂2處：於在裝訂位置中指定的兩個位置裝訂紙張。

注意：若要指定裝訂，您需要一個選用的整理器裝置。安裝後，請從印表機資料夾中開啟印表機內容，然後在裝置選項頁籤中核取整理器核取方塊。

注意：當您指定裝訂時，出紙槽的設定會自動設定為「整理器（面朝下）」，因此紙張永遠都會從正面裝訂。

注意：當您在裝訂位置中指定置中（小冊列印）時，您可以選擇「無」或「裝訂 2處」。若要指定「裝訂2處」，您需要在「設定」頁籤的完成模式中選擇「小冊列印」。此外，您還需要按一下選項按鈕開啟對話框，然後在折頁方式中選取「無限制」。

注意：您無法指定一些位置，視您使用的紙張而定。當您試著要裝訂過多紙張時，印表機會退出紙張而不裝訂。指定裝訂過多紙張可能會造成卡紙。

可能的紙張數目–裝訂

- A4/Letter/Exective/B5：

45張（最多為厚紙128 g/m2 2張+80 g/m2 43張）

- A3/B4/Legal：

22張（最多為厚紙128 g/m2 2張+80 g/m2 20張）

可能的紙張數目–置中（小冊列印）

2~7張/疊（最多為厚紙128 g/m2 1張+80 g/m2 6張）


使用者驗證選項

在[使用者驗證選項]對話方塊中，將會設定與使用者驗證相關的選項。


新增

建立新的浮水印，然後新增至清單中。

新增的浮水印包含色彩、尺寸及字型等資訊。

按一下新增可開啟對話框，您可以在其中輸入浮水印的文字並設定其格式。


浮水印按鈕

開啟浮水印對話框。


刪除

從浮水印清單中刪除所選項目。


編輯

透過浮水印清單選擇的項目是可以編輯的。

沒有註冊浮水印時，編輯按鈕無效。


浮水印按鈕

設定要使用作業資訊浮水印列印的詳細資料。


浮水印預覽

顯示目前的浮水印設定。


網頁顯示

如果選擇網頁位址，則網頁會由網頁瀏覽器來顯示。


確定

儲存變更的內容並關閉對話框。