Índex de l'Ajuda

Les opcions del controlador de la impressora s'agrupen en 4 pestanyes: Configuració, Opcions de Tasca, Ampliar i Opcions de Dispositiu. Per obtenir-ne més informació, seleccioneu un dels temes següents.

Configuració

Opcions de paper, impressió a dues cares i fullets, entre d'altres.

Opcions de treball

Qualitat, Tipus de tasca, entre d'altres.

Ampliar

Configura funcions especials com Filigrana.

Color Directe
La configuració dels mètodes d'ús de colors directes, l'ordre de superposició, la quantitat d'ús i inversió de mirall es pot configurar a la pestanya "Color directe".

Opcions del Dispositiu

La pestanya Opcions del Dispositiu us permet ajustar elements relacionats amb els dispositius opcionals afegits a la impressora i es llegeix la informació de les opcions instal·lades a la impressora, es mostren la configuració d'una font, la versió del controlador de la Impressora i el copyright.

Consell: Només es pot accedir a la pestanya Opcions del Dispositiu a través de la carpeta Impressores de Windows.


Configuració

La pestanya Configuració us permet seleccionar i ajustar Paràmetres de Controlador, Mida, Origen del Paper, Tipus de Paper, Impressió a 2 Cares, etc.

Configuració del Controlador

Mida

Origen

Tipus

Pes

Premeu el botó [Opcions Alimentació de Paper] per mostrar el quadre de diàleg [Opcions d'Alimentació de Paper]. Per obtenir més informació, aneu a Ajuda al quadre de diàleg [Opcions d'Alimentació del Paper].

Mode d’acabat

Premeu el botó [Opcions] per mostrar el quadre de diàleg d'opcions. Per obtenir més informació, aneu a Ajuda dels quadres de diàleg.

Impressió a dues cares

Orientació

Configuració del Color

Canviar entre la impressió en color i monocroma. Fent clic al botó Avançat amb Color seleccionat s'obre el quadre de diàleg Paràmetres Avançats de Color on és disponible la configuració avançada per a la impressió en color. Fent clic al botó Avançat amb Monocrom seleccionat s'obre el quadre de diàleg Paràmetres Avançats Monocrom on és disponible la configuració avançada per a la impressió monocroma.

Estalvi de Tòner

Vista Prèvia

Podeu alternar entre la imatge de la pàgina i la imatge d'ajust de paper al dispositiu fent clic a la petita icona a la part inferior de l'àrea de vista prèvia

Quant a

Predeterminat

D'acord

Cancel·la

Aplica-ho


Configuració del Controlador

Desar els ajustaments que es fan en aquest controlador.

Nom del paràmetre: Mostra els paràmetres emmagatzemats sota el nom del paràmetre seleccionada i els aplica al controlador.

Desar: Assigna un nom a la configuració actual i la Desar.

Gestió: Fent clic a Gestió podeu gestionar paràmetres de controlador.


Gestió de la Configuració del Controlador

Nom del paràmetre: Mostra els paràmetres emmagatzemats sota el nom del paràmetre seleccionada.

Importa des de fitxer: Llegeix la configuració del controlador emmagatzemada en un fitxer.

Exporta a fitxer : Escriu paràmetres desats sota el nom seleccionat en un fitxer. Mitjançant la lectura d'un fitxer emmagatzemat en una impressora instal·lada en un altre PC, podeu utilitzar els paràmetres del fitxer.

Suprimeix: Elimina la configuració del controlador seleccionat de la llista.

Tancar : Els ajustaments desats sota el nom del paràmetre seleccionada es portaran a efecte.


Vista Prèvia

Podeu alternar entre la imatge de la pàgina i la imatge d'ajust de paper al dispositiu fent clic a la petita icona a la part inferior de l'àrea de vista prèvia


Mida

Selecciona la mida del paper per al document. La llista inclou totes les mides de paper personalitzades que heu desat.

Consell: Alguns programes permeten definir la mida del paper i podrien substituir qualsevol paràmetre del controlador de la impressora.

Si la mida de pàgina del vostre document és diferent del paper instal·lat a la impressora, l'opció Ajustar la mida del document a la pàgina de la impressora us pot ser útil.La trobareu al quadre de diàleg Opcions d'alimentació de paper a la pestanya Configuració.

Mides de paper definides per l'usuari

Hi ha dues maneres diferents de definir les mides de paper pròpies al controlador de la impressora.

1. Si seleccioneu Definida per l'usuari a la llista Mida, apareixerà el quadre de diàleg Estableix la mida lliure. Us permet definir la vostra pròpia amplària i alçària de paper, dins uns límits determinats. Això apareix a la llista de mides de paper com a “Amplària i alçària definides per l'usuari”.

2. Si feu clic al botó Opcions d'alimentació de paper… i, a continuació, al botó Mida personalitzada…, podreu establir les vostres pròpies mides de paper predefinides i desar-les amb els vostres propis noms. Aquestes mides de paper es mostren a la part inferior de la llista de mides amb el nom que els hi hagueu donat.

Nota: l'opció Ajustar la mida del document a la pàgina de la impressora interactuarà amb els paràmetres Fins a (nombre) i Escala de la pestanya Configuració. Apliqueu cada paràmetre i observeu-ne l'efecte a l'àrea de visualització prèvia. Si es fan servir tots tres paràmetres, Encaixa-ho en la pàgina s'aplica primer, a continuació s'aplica Fins a (nombre) i finalment, Escala.


Origen

Selecciona la safata de paper o el tipus de paper que es faran servir pel vostre treball d'impressió.

- Si seleccioneu una safata de paper (per exemple, la safata 1), la impressora agafarà el paper d'aquesta font per imprimir el treball.

- Si seleccioneu un tipus de paper (per exemple, Normal), la impressora agafarà el paper d'una safata que contingui aquest tipus de paper. Per assignar tipus de paper a safates concretes, haureu de fer servir el tauler de control de la impressora. *

Si escolliu Automàtic, la impressora seleccionarà automàticament una safata que contingui la mida de paper correcta. Si escolliu un origen de paper manualment, comproveu que la safata de paper de la impressora contingui la mida de paper correcta.

Consell: Si afegiu una nova safata de paper, assegureu-vos d'augmentar el nombre de safates instal·lades a la pestanya Opcions de dispositiu.

* Només PCL 5


Tipus

Seleccioneu el tipus de full de paper per imprimir.

Si us plau especifiqueu selecció automàtica de la safata d'alimentació de paper en cas de voler alimentació de paper automàtica per al tipus del full de paper seleccionat.

El "Tipus" utilitzable es diferencia de la "Mida" i "Safata d'alimentació de paper" seleccionada.

Si l'opció "Paràmetres de la impressora" és seleccionada, llavors el tipus de full de paper s'imprimeix d'acord amb la configuració del dispositiu.

Si l'opció "Paràmetres de la impressora" no està seleccionada, comproveu si el tipus específic de full de paper és a la safata.


Pes

Selecciona el pes i el tipus de paper que voleu fer servir.

El menú de pes del paper només és visible si s'ha seleccionat una safata de paper concreta (per exemple, Safata 1, Safata Multiusos) al menú Origen.

Paràmetre d'impressora

Lleuger

Mitjà lleuger

Mitjà

Mitjà pesant

Pesant

Ultrapesant 1

Ultrapesant 2

Ultrapesant 3

És possible que no s'admetin alguns dels tipus de mitjans depenent del model en ús.


Opcions d'alimentació de paper

Les Opcions d'alimentació de paper inclouen elements relacionats amb la manera en què la impressora rep el paper, així com opcions que permeten definir les pròpies mides de paper personalitzades.

Impressió de coberta

Opcions d'alimentació de paper

Canvi automàtic de safata

Comprovació del paper

Configuració de la safata multiusos

Utilitza la safata multiusos com a alimentador manual

Alimentador de marge llarg

Mida personalitzada

Predeterminat

D'acord

Cancel·la


Impressió de coberta

L'opció Fes servir un origen diferent per a la primera pàgina permet escollir un tipus de paper diferent per a la primera pàgina del vostre document.

Per exemple, aquesta opció podria ser útil si s'imprimeix un informe i voleu que la coberta sigui d'un tipus de paper especial.


Canvi automàtic de safata

Si la impressora es queda sense paper a la safata actual, aquesta opció canvia automàticament a una safata que tingui el mateix tipus de paper, i continua imprimint. Aquesta opció està activada per defecte.


Comprovació del paper

Habilita la funció per comprovar la mida i el tipus de paper a la impressora.

Durant la comprovació, es produeix un error si el paràmetre [Mida] no coincideix amb el paràmetre [Paràmetres] i el paràmetre [Mida del paper] de la impressora.

A més, es produirà un error si algun dels paràmetres Etiqueta del [Gramatge del paper] a la pestanya [Paràmetres] no coincideix amb el paràmetre [Tipus de paper] de la impressora.

Si això no es comprova, no es produeix cap error, i la impressió es duu a terme malgrat que la mida o el tipus de paper no coincideixin. Assegureu-vos de comprovar el paper abans de la impressió.


Utilitza la safata multiusos com a alimentador manual

Quan es marca aquesta opció, la impressora espera fins que es prem el botó "En línia" abans d'alimentar el paper des de la safata multiusos. Pot ser útil quan s'imprimeix damunt de mitjans com ara els sobres.

Nota: si se supera el temps d'espera de l'alimentació manual, la impressora descarta el treball i torna a posar-se EN LÍNIA.


Alimentador de marge llarg

En alguns models d'impressora, el paper A4, A5, B5, 16K I Carta es pot introduir a la safata multiusos tant amb marge llarg com amb marge curt. La impressora no detecta automàticament en quina direcció s'està introduint el paper des de la safata de paper, i per tant, si l'introduïu pel marge llarg, haureu d'habilitar aquest paràmetre.

Alguns models admeten amplades de paper de fins a 328 mm, (12,9 polzades).

Nota: el paràmetre Alimentador de marge llarg no apareix en tots els controladors de tots els sistemes operatius.

És possible que no s'admeti aquesta funció depenent del model en ús.


Mida personalitzada

Les mides de paper personalitzades que creeu apareixen al menú Mida i poden seleccionar-se de la mateixa manera que les mides de paper existents.

Seguiu els passos següents per definir una mida personalitzada:

1. Seleccioneu Fitxer > Imprimeix a l'aplicació.

2. Segons l'aplicació que feu servir, és possible que hagueu de seleccionar el model d'impressora i, tot seguit, fer clic a “Propietats”. Així s'obre la configuració del controlador de la impressora.

3. Al controlador de la impressora, feu clic a la pestanya Configuració i, a continuació, al botó “Opcions d'alimentació de paper…”.

4. Premeu el botó Mida personalitzada.... Apareixerà el quadre de diàleg Mida personalitzada.

5. Introduïu un nom per a la mida de paper que vulgueu afegir al quadre d'edició Nom.

6. Seleccioneu les Unitats de mesura que vulgueu (mm o polzades) i, a continuació, introduïu l'amplària i la llargària del paper als quadres d'edició Amplària i Llargària.

7. Premeu el botó Afegeix>> per afegir aquest paper a la llista de mides de paper personalitzades. El nom s'afegeix al quadre de llista del quadre de diàleg Mida personalitzada i al menú Mida.

8. Premeu el botó D'acord per tancar el quadre de diàleg.

Les mides de paper personalitzades s'afegeixen al final del menú Mida, sota l'entrada Mida definida per l'usuari.

El nombre màxim de mides de paper personalitzades que poden definir-se és de 32.


Mode d’acabat

Controla el format del document en el paper, i conté opcions per a la impressió de Fullets i Pòsters.

Estàndard / Fins a (nombre)

Fullet

Impressió de pòster

Elements del menú Mode d'acabat:

Estàndard Impressió normal per a la majoria dels documents.
Fullet Imprimeix a ambdues cares del paper de tal manera que el fullet es crea quan es plega.
Impressió de pòster Amplia un document i l'imprimeix sobre diversos fulls de paper.

És útil per imprimir pòsters o pancartes.

Fins a 1: Imprimeix una pàgina en un full de paper (predeterminat).
Fins a 2: Imprimeix dues pàgines en un mateix full de paper.
Fins a 4: Imprimeix quatre pàgines en un mateix full de paper.
Fins a 6: Imprimeix sis pàgines en un mateix full de paper.
Fins a 8: Imprimeix vuit pàgines en un mateix full de paper.
Fins a 9: Imprimeix nou pàgines en un mateix full de paper.
Fins a 16: Imprimeix setze pàgines en un mateix full de paper.


Estàndard / Fins a (nombre)

Aquesta opció us permet imprimir diverses pàgines en un mateix full, reduint la mida de cada imatge de pàgina.

Pàgines per full:

Aquesta funció redueix la mida de cada pàgina perquè el nombre de pàgines càpiga dins un mateix full de paper.

1: Imprimeix una pàgina en un full de paper (predeterminat).

2: Imprimeix 2 pàgines en un mateix full de paper.

4: Imprimeix 4 pàgines en un mateix full de paper.

6: Imprimeix 6 pàgines en un mateix full de paper.

8: Imprimeix 8 pàgines en un mateix full de paper.

9: Imprimeix 9 pàgines en un mateix full de paper.

16: Imprimeix 16 pàgines en un mateix full de paper.

Amb cada selecció, l'àrea de visualització prèvia es modificarà. Confirmeu el format de la pàgina a l'àrea de visualització prèvia.

En imprimir moltes pàgines per full, podeu trobar-vos que la impressió no estigui centrada ben bé al mig del paper. Quan el controlador de la impressora redueix la primera pàgina, la col·loca a l'angle superior esquerre de la pàgina. Si feu servir les opcions Encaixa-ho en la pàgina i Escala, la posició de les pàgines al full de paper es pot veure afectada.

L'ordre en el qual s'afegeixen aquests diferents efectes a la pàgina és el següent: Encaixa-ho en la pàgina s'aplica primer, a continuació s'aplica Fins a (nombre) i finalment, Escala. Feu servir l'àrea de vista preliminar per comprovar els efectes dels vostres canvis.

Vora:

En el cas de seleccions de Fins a (nombre) diferents d'1, podeu seleccionar una vora de pàgina que envolti cada imatge de pàgina individual que s'imprimirà en un sol full de paper.

Format de la pàgina:

Si se seleccionen diverses imatges per pàgina podeu seleccionar l'ordre de les pàgines.

Marge d’enquadernació:

Redueix la mida de la imatge per imprimir i afegeix un marge per enquadernar el document.

Consell: Si feu servir aquesta opció i descobriu que el nombre de caràcters per línia o el nombre de línies per pàgina ha canviat, proveu d'habilitar l'opció Mantingues el format de pàgina en canviar la mida del document als paràmetres Avançats.


Fullet

Aquesta funció permet crear un document format per diverses pàgines, amb contingut imprès a ambdues cares de cada full de paper. Les pàgines creades es pleguen per la meitat per crear un fullet, una sèrie de fullets, que es combinaran per crear un llibre. Per fer servir aquesta funció, haureu de tenir una Opció Dúplex instal·lada i activada a la vostra impressora.

Signatura:

Especifica el nombre de pàgines impreses que contindrà cada fullet (recordeu que cada pàgina impresa contindrà quatre imatges per pàgina, dues per cada cara).

Si l'opció 2 pàgines està seleccionada, el nombre de pàgines de cada fullet es duplicarà. Aquests valors es mostren a continuació de color vermell fosc.

Cap : crea un fullet plegant totes les pàgines juntes.
4 (8) : cada pàgina impresa es plega per la meitat per crear un fullet; es poden consolidar diversos fullets per crear un llibre.
8 (16) : es pleguen conjunts de dues pàgines impreses per crear un fullet; es poden consolidar diversos fullets per crear un llibre.
12 (24) : es pleguen conjunts de tres pàgines impreses per crear un fullet; es poden consolidar diversos fullets per crear un llibre.
16 (32) : es pleguen conjunts de quatre pàgines impreses per crear un fullet; es poden consolidar diversos fullets per crear un llibre.

2 pàgines: Impressió Fins a 2 d'un fullet.
De dreta a esquerra La impressió i el plegat es fan de tal manera que el fullet s'obri pel cantó dret. Aquesta opció és útil per als idiomes de l'Orient Mitjà, en els quals el text s'escriu de dreta a esquerra.
Marge d’enquadernació: Afegeix un marge que deixa espai addicional en un costat del paper per a l'enquadernació del document (o la perforació, per exemple).

Nota: perquè la impressió de fullets funcioni correctament, haureu d'haver seleccionat EMF com a format de dades de la cua d'impressió.

Consell: Si feu servir aquesta opció i descobriu que el nombre de caràcters per línia o el nombre de línies per pàgina ha canviat, proveu d'habilitar l'opció Mantingues el format de pàgina en canviar la mida del document als paràmetres Avançats.


Impressió de pòster

La funció Impressió de pòster augmenta una sola pàgina del document i la col·loca en forma de mosaic sobre diverses pàgines. Això us permet unir les pàgines (per exemple, fent servir cinta adhesiva) per crear un pòster més gran.

Amplia:

2: col·loca el document en un mosaic damunt de dues pàgines.
4: col·loca el document en un mosaic damunt de quatre pàgines.
9: col·loca el document en un mosaic damunt de nou pàgines.
Personalitzat: permet controlar el nombre de pàgines que es col·loquen en mosaic.

Afegeix marques de registre:

Imprimeix símbols als 4 angles del document que indiquen on es crearà un rivet. El color de les marques d'escapçament es pot escollir fent clic al botó Color... .

Afegeix una superposició:

Imprimeix les pàgines de tal manera que quan s'uneixen, queda una àrea de superposició entre els fulls adjacents. Això resulta útil si no heu d'unir les pàgines del pòster exactament a cada marge. La superposició pot ser de 0,1- 20,0 mm (0,01- 0,79 polzades) d'amplada.


Impressió a dues cares (dúplex)

La impressió a ambdues cares del paper també es coneix com a impressió dúplex.

Per imprimir a ambdues cares del paper:

L'unitat dúplex opcional ha d'estar instal·lada a la impressora, i s'ha d'haver activat a les Opcions de dispositiu del controlador de la impressora.

(Cap): La impressora no imprimeix a ambdues cares del paper.

Marge llarg: Les pàgines s'enquadernen pel marge llarg (llargària). Per a l'orientació vertical, el revers de la pàgina s'imprimeix en la mateixa direcció que l'anvers. El resultat imprès és fàcil de llegir quan el document està enquadernat pel cantó esquerre o el cantó dret. Per a l'orientació horitzontal, el revers de la pàgina s'imprimeix en la direcció oposada que l'anvers. El resultat imprès és fàcil de llegir quan el document està enquadernat per dalt o per baix.

Marge curt: Les pàgines s'enquadernen pel marge curt (amplària). Per a l'orientació vertical, el revers de la pàgina s'imprimeix en la direcció oposada a l'anvers. El resultat imprès és fàcil de llegir quan el document està enquadernat per dalt o per baix. Per a l'orientació horitzontal, el revers de la pàgina s'imprimeix en la mateixa direcció que l'anvers. El resultat imprès és fàcil de llegir quan el document està enquadernat pel cantó esquerre o el cantó dret.

Nota: Aquesta funció no és disponible a menys que hi hagi una unitat dúplex instal·lada. Quan la unitat dúplex és instal·lada a la impressora, obriu la pestanya Paper a Propietats de la impressora i premeu el botó Opcions del dispositiu. Col·loqueu una marca al costat de la Unitat d'Opció Dúplex per activar-la.


Orientació

Selecciona l'orientació del document.

Vertical: Imprimeix el document transversalment a l'amplada del paper.
Horitzontal: Imprimeix el document transversalment a la llargada del paper.
180: Gira el document 180 graus i l'imprimeix.

Consell: el gir de 180 graus també s'aplica si seleccioneu la impressió Fins a (nombre).


Configuració del color

Fent clic al botó Avançat amb Color seleccionat s'obre el quadre de diàleg Paràmetres Avançats de Color on és disponible la configuració avançada per a la impressió en color. Fent clic al botó Avançat amb Monocrom seleccionat s'obre el quadre de diàleg Paràmetres Avançats Monocrom on és disponible la configuració avançada per a la impressió monocroma.


Color

Elements corresponents a l'impressió en color es defineixen en Detalls de Configuració de Color.

Mode de color

Automàtic

Color d'Office

Graphic Pro

Cap coincidència de color

Mostra de colors

Predeterminat

D'acord

Cancel·la


Automàtic

Si seleccioneu Color automàtic, el controlador de la impressora escull automàticament els paràmetres d'impressió en color més adequats. Recomanat per a la majoria de documents.


Color d'Office

El Color d'Office és recomanable per ajustar els colors quan s'imprimeix des d'aplicacions com ara processadors de textos, fulls de càlcul, software de presentació o navegadors Web.

Els paràmetres de color que conté el Color d'Office només afecten a les dades de color RGB.

Configuració de color RGB

Opcions de coincidència de color

Configuració de Color Correct Utility

Acabat en negre

Ajusta la foscor

Brillantor

Saturació


Opcions de coincidència de color

Estableix el mètode de representació del color en el procés de coincidència del color del mode de color office. Selecciona l'element que compleix les condicions en equips d'entrada RGB.

Monitor - Automàtic

Durant la coincidència del color, representa el color pel mètode més idoni per al document a imprimir, fent èmfasi en la compatibilitat amb el monitor. En general, si us plau, utilitzeu aquest ajustament.

Monitor - Preceptiu

Durant la coincidència del color, representa el color pel mètode amb èmfasi en la gradació adequada per a la imatge natural de fotografia i la compatibilitat amb el monitor.

Monitor - Vius

Durant la coincidència del color, representa el color pel mètode amb èmfasi en la claredat de formes, lletres i la compatibilitat amb el monitor.

Monitor - clar

Durant la coincidència del color, representa el color pel mètode amb èmfasi en la gradació adequada per a la imatge natural de fotografia i la compatibilitat amb el monitor més brillant.

Adobe RGB

Els colors Adobe RGB dins de la gamma de colors de la impressora s'imprimeixen sense modificació. Només els colors que queden fora de la gamma de colors de la impressora es fan coincidir amb la carcassa exterior. Convenient per fer coincidir el color específic d'Adobe RGB.

sRGB

Els color sRGB dins de la gamma de colors de la impressora s'imprimeixen sense modificació. Només els colors que queden fora de la gamma de colors de la impressora es fan coincidir amb la carcassa exterior. Adequat per fer coincidir el color específic de sRGB.


Configuració de Color Correct Utility

Les impressions que fan servir un ajustament de color s'han creat mitjançant Color Correct Utility.

Aquest menú no es mostrarà si no s'ha fet cap ajustament fent servir Color Correct Utility.

Color Correct Utility s'inclou al CD-ROM del controlador de la vostra impressora. L'haureu d'instal·lar per separat; no s'instal·la conjuntament amb el controlador de la impressora.

La utilitat té les següents funcions:

- Els colors de la paleta es poden ajustar individualment; això és útil si voleu canviar com s'imprimeix un color concret.

- Els colors es poden ajustar modificant la tonalitat, la saturació i la gamma; això és útil si voleu canviar la impressió total del color.


Acabat en negre

Controla com s'imprimeix el negre en els documents de color.

Automàtic:

selecciona automàticament el millor acabat en negre.

Negre compost (CMYK):

fa servir tòners cian, magenta, groc i negre (CMYK, en anglès) per representar el negre. Recomanat per a imatges fotogràfiques de color.

Negre autèntic (K):

Fa servir tòner 100% negre per representar el negre. Recomanat per a text i gràfics empresarials.


Brillantor

Ajusta la brillantor de la impressió. Com més brillantor, més clar és el resultat imprès.

De manera semblant, si es redueix la brillantor s'obté una impressió més fosca.

Nota: Aquest valor no és vàlid per a gràfics i caràcters.


Saturació

Per saturació entenem la intensitat (o puresa) d'un color.

Si es redueix la saturació obtindrem colors menys intensos, mentre que si l'augmentem obtindrem colors més intensos.

Consell: Si els colors impresos són massa intensos, podeu ajustar-los reduint la saturació i augmentant la brillantor. Com a norma general, la saturació s'haurà de reduir tants passos com s'hagi augmentat el nivell de brillantor.

Per exemple, si reduïu la saturació en 10 passos, també haureu d'augmentar la brillantor en un factor de 10. Si feu servir els controls de Brillantor i Saturació junts obtindreu millors resultats.

Nota: Aquest valor no és vàlid per a gràfics i caràcters.


Graphic Pro

Graphic Pro fa servir la compatibilitat integrada de la impressora per a la coincidència de colors basada en el perfil ICC. Això proporciona un avançat sistema per fer coincidir dispositius d'entrada RGB (per exemple escàners o càmeres digitals) i la vostra impressora. Així mateix, permet dur a terme tasques de coincidència de color avançades com ara simular la impressió des d'altres impressores.

Coincidència de color de perfil ICC

Simulació de la impressora

Inhabilita la coincidència de color per a la creació d'un perfil

Perfil d'entrada

Perfil d'impressió

Precisió de coincidència del color

Acabat en negre

Text/gràfics en negre pur


Coincidència de color de perfil ICC

La vostra impressora pot guardar perfils ICC en l'emmagatzematge intern i fer-los servir per dur a terme la coincidència de colors.Això proporciona un avançat sistema per fer coincidir dispositius d'entrada RGB (per exemple escàners o càmeres digitals) i la vostra impressora.

Sota Perfil d'entrada, seleccioneu el perfil ICC que correspon al dispositiu utilitzat per capturar o mostrar el vostre document. Habitualment, podria ser un escàner, una càmera digital o un monitor.

Sota Perfil d'impressió, habitualment haureu de seleccionar Perfil de resident, que representa la vostra impressora.

Per fer servir les funcions de coincidència de color de Graphics Pro, primer haureu de descarregar perfils ICC al targeta de memòria SD/disc dur intern de la vostra impressora. Podeu descarregar perfils fent servir la utilitat Configuration Tool. Per obtenir més informació, consulteu el fitxer d'ajuda de la utilitat o la vostra guia d'usuari.

Per obtenir perfils ICC per als vostres dispositius, poseu-vos en contacte amb el vostre distribuïdor o amb el fabricant del vostre dispositiu.


Simulació de la impressora

Seleccioneu aquesta opció si voleu simular un altre dispositiu d'impressió com ara una altra impressora o una premsa d'imprimir.

Per fer la simulació d'impressora, seleccioneu les següents opcions:

- Perfil RGB d'entrada (per exemple, escàner, càmera, monitor)

- Perfil de destinació de simulació (per exemple, el perfil ICC d'una premsa d'imprimir o d'una altra impressora)


Inhabilita la coincidència de color per a la creació d'un perfil

Si feu servir un software de tercers per crear perfils ICC per a la vostra impressora, normalment us demanarà que imprimiu una imatge objectiu o un altre fitxer de mostra. Quan imprimiu aquesta imatge objectiu, seleccioneu Inhabilita la coincidència de color per a la creació d'un perfil. Aquesta opció inhabilita totes les coincidències de color i la impressora no limita el gruix de la capa de tòner.

Això permet al software capturar les característiques concretes de la vostra impressora per poder crear un perfil ICC precís.

Nota: no feu servir aquest mode per a les impressions normals.


Perfil d'entrada

Perfil RGB

Perfil de destinació de simulació


Perfil RGB

Sota Perfil RGB, seleccioneu el perfil ICC que correspon al dispositiu utilitzat per capturar o mostrar el vostre document. Habitualment, es tracta d'un escàner, una càmera digital o un monitor.

sRGB

Seleccioneu aquesta opció quan el vostre dispositiu d'entrada faci servir l'espai de color sRGB.

RGB Origen 1-12

Quan baixeu un perfil mitjançant la utilitat Configuration Tool, s'us demanarà que l'assigneu fent servir un número entre l'1 i el 12. Les opcions 1 - 12 de l'origen RGB corresponen als números assignats mitjançant Configuration Tool.

Exemple: imaginem que heu baixat el perfil ICC del vostre escàner mitjançant Configuration Tool, i que assignareu el perfil com a número 2. Per fer servir aquest perfil quan imprimiu, seleccioneu RGB Origen 2 al controlador de la impressora.

Adobe RGB

Indica mentre s'utilitza el dispositiu d'entrada amb característiques de color AdobeRGB.

Per obtenir més informació, consulteu el fitxer d'ajuda de Configuration Tool o la vostra guia d'usuari.


Perfil de destinació de simulació

Sota el Perfil de destinació de simulació, seleccioneu el perfil ICC que correspongui al dispositiu els colors del qual vulgueu simular. Habitualment, podria tractar-se d'una impressora o una premsa d'imprimir d'un altre fabricant.

SWOP/ ISO Coated/Japan Color

Els perfils d'ús freqüent de SWOP, ISO Coated I Japan Color són integrats per a la impressió offset estàndard.

CMYK 1-12

Quan baixeu un perfil mitjançant la utilitat Configuration Tool, s'us demanarà que l'assigneu fent servir un número entre l'1 i el 12. Les opcions 1 - 12 de l'origen CMYK corresponen als números assignats mitjançant Configuration Tool.

Exemple: imaginem que heu baixat el perfil ICC del vostre escàner mitjançant Configuration Tool, i que assignareu el perfil com a número 2. Per fer servir aquest perfil quan imprimiu, seleccioneu CMYK Origen 2 al controlador de la impressora.

Per obtenir més informació, consulteu el fitxer d'ajuda de Configuration Tool o la vostra guia d'usuari.


Perfil d'impressió

Perfil d'impressora

Intent de visualització del tipus de lletra


Perfil d'impressora

Seleccioneu el perfil ICC de la vostra impressora.

Perfil de resident

La vostra impressora ja conté perfils ICC predeterminats de fàbrica. Si seleccioneu perfil resident la impressora seleccionarà el seu perfil ICC predeterminat. Normalment, haureu de seleccionar aquesta opció.

Impressora 1- 12

Aquesta opció permet substituir els perfils ICC incorporats a la impressora pels vostres. Pot ser recomanable si heu creat el vostre propi perfil ICC per a la impressora fent servir algun software de creació de perfils ICC.

Quan baixeu un perfil mitjançant la utilitat Configuration Tool, s'us demanarà que l'assigneu fent servir un número entre l'1 i el 12. Les opcions 1 - 12 de la impressora corresponen als números assignats mitjançant Configuration Tool.

Exemple: imaginem que heu baixat el vostre propi perfil ICC mitjançant Configuration Tool, i que assignareu el perfil com a número 2. Per fer servir aquest perfil quan imprimiu, seleccioneu Impressora 2 al controlador de la impressora.

Per obtenir més informació, consulteu el fitxer d'ajuda de Configuration Tool o la vostra guia d'usuari.


Intent de visualització del tipus de lletra

Els intents de visualització del tipus de lletra són essencialment un conjunt de normes que determinen com tenen lloc les conversions de color.

Perceptiu

És la millor opció per imprimir fotografies. Comprimeix la gamma d'origen per convertir-la en la gamma de la impressora i alhora, manté l'aspecte general de la imatge. Això pot canviar l'aspecte general d'una imatge, ja que tots els colors canvien conjuntament.

Saturació

La millor opció per imprimir colors brillants i saturats si no us importa necessàriament la precisió dels colors. Això la converteix en l'opció recomanada per a gràfics, taules, diagrames, etc. Assigna colors totalment saturats de la gamma d'origen a colors totalment saturats de la gamma de la impressora.

Colomètric relatiu

Recomanable per fer proves d'imatges de color CMYK en una impressora d'escriptori És molt semblant al Colomètric absolut, excepte pel fet que canvia l'escala del blanc d'origen pel blanc del paper (habitual); és a dir, a diferència del Colomètric absolut, aquesta opció prova de tenir en compte el blanc del paper. Sol ser la millor opció per fer coincidir colors específics.

Colomètric absolut

Fa coincidir exactament colors comuns de dispositius d'entrada i sortida, i agafa la sortida de colors de la gamma amb el seu equivalent imprès més semblant. Prova d'imprimir el blanc tal com apareix a la pantalla. Sovint, el blanc d'un monitor es molt diferent del blanc del paper, i això pot originar colors dominants, especialment en les àrees més clares d'una imatge.

Si experimenteu problemes amb els colors clars fent servir l'opció Colomètric relatiu, proveu de fer servir l'opció Colomètric absolut.


Precisió de coincidència del color

Quan la impressora fa la coincidència de colors, ha de fer un gran nombre de càlculs per convertir entre diferents formats de color (RGB, CMYK, etc). Aquests càlculs poden trigar un cert temps a processar-se.

L'opció Precisió de coincidència del color permet escollir entre una coincidència de color de més qualitat (que implica més temps) o una coincidència més ràpida però menys precisa.


Acabat en negre

Controla com s'imprimeix el negre en els documents de color.

Negre compost (CMYK):

Fa servir tòners cian, magenta, groc i negre (CMYK, en anglès) per representar el negre.

Recomanat per a imatges fotogràfiques de color.

Negre autèntic (K):

Fa servir tòner 100% negre per representar el negre.

Recomanat per a text i gràfics empresarials.


Text/gràfics en negre pur

Imprimeix text i gràfics fent servir només tòner negre (K). Aquest paràmetre produeix gràfics i text més nítids.


Cap coincidència de color

Si seleccioneu Cap coincidència de color, la impressora no realitzarà cap ajustament de color.

Seleccioneu aquesta opció si feu servir les funcions de coincidència de color de la vostra aplicació.


Mostra de colors

Inicia la utilitat Color Swatch Utility si està instal·lada.

La utilitat d'impressió de mostres imprimeix pàgines de pedaços de color RGB. Sota cada pedaç de color es mostren els valors RGB per a l'esmentat color. Aquesta opció és útil per seleccionar colors que fareu servir en el vostre document.


Detalls de Configuració Monocrom

Podeu ajustar la brillantor i el contrast de les impressions d'escala de grisos.

Configuració manual

Brillantor

Contrast

D'acord

Cancel·la

Predeterminat


Contrast

El contrast fa referència al grau de diferència entre les àrees clares i fosques d'una imatge.

La disminució del contrast dóna lloc a una impressió menys intensa, més gris.

L’augment del contrast aconsegueix una impressió més intensa, amb majors diferències entre blanc i negre.

Nota: Aquest valor no és vàlid per a gràfics i caràcters.


Estalvi de tòner

Estalvia tòner reduint la densitat de la impressió.

Configuració de la impressora: s'ajusta al paràmetre d'impressora.

Desactivat: Imprimeix amb una densitat normal sense estalviar tòner.

Nivell baix d'estalvi: imprimeix amb una densitat considerablement més baixa.

Nivell mig d'estalvi: imprimeix amb una densitat baixa.

Nivell alt d'estalvi: imprimeix amb una densitat molt baixa.


No estalviar el tòner 100% negre

Configureu si voleu o no estalviar tòner per seccions com caràcters i línies rectes que s'imprimeixen amb tòner negre 100%.

Desactivat: S'imprimeix una imatge en color pàl·lid com un tot, perquè les seccions que s'imprimeixen amb tòner 100% negre també s'inclouen en objectes d'estalvi de tòner. La densitat d'impressió s'ajusta a la configuració d'[Estalvi de tòner].

Encendre: Les seccions que s'imprimeixen amb tòner 100% negre s'imprimeixen clarament, ja que no són objecte d'estalvi de tòner. La densitat d'impressió de les seccions que no s'imprimeixen amb tòner 100% negre s'ajusta a la configuració d'[Estalvi de tòner].


Quant a

Mostra la versió i la informació de Copyright del controlador de la impressora.


Opcions de treball

La pestanya Opcions de treball conté paràmetres relacionats amb la Qualitat d'impressió, el Tipus de treball, l'Orientació, les Filigranes i les Superposicions, entre altres coses.

Qualitat

Millora de foto

Escalat

Còpies

Intercalar

Tipus de treball

Opció de Tipus de Treball

Avançat

Predeterminat

D'acord

Cancel·la

Aplica-ho


Qualitat

Controla la resolució de la impressora.

ProQ / Alta qualitat: Imprimeix a la qualitat més alta que pot admetre la impressora. Feu servir aquest paràmetre per a les fotografies.
Precisa / Detall: Imprimeix a una resolució optimitzada per a objectes vectorials com ara gràfics i text.
Normal: seleccioneu aquesta opció per un bon equilibri entre velocitat i qualitat.
Esborrany: Imprimeix amb la resolució més baixa

Nota: Malgrat que les opcions ProQ / Alta qualitat i Precisa / Detall produeixen impressions d'alta qualitat, la impressió pot trigar més i requerirà més espai del targeta de memòria SD/disc dur per posar les dades en cua.

Existeix la possibilitat de que la desigualtat del color s'imprimeixi sobre la part sobreposada del dibuix. Això és semblant al que succeeix amb la filigrana quan se selecciona ProQ / Alta qualitat

Quan un color s'imprimeix de manera desigual, seleccioneu una opció diferent de ProQ / Alta qualitat.

Així mateix, a la secció Avançat de la pestanya Opcions de treball, desmarqueu l'opció Correcció del dibuix.


Millora de foto

Feu servir aquesta opció per millorar la qualitat d'imatge quan imprimiu imatges fotogràfiques.

Activat: Les imatges de la impressió s'analitzaran i es processaran per millorar-ne els detalls i l'aspecte general.
Desactivat: Les dades de la imatge no es veuran afectades.


Escalat

Us permet definir un percentatge per ampliar o reduir la imatge impresa.

La mida de la imatge es pot ajustar en un interval de 1% - 400% .

Algunes aplicacions com Excel disposen de les seves pròpies funcions de canvi d'escala que podrien no funcionar correctament amb el controlador de la impressora. En aquest cas, seleccioneu l'opció Inhabilita al controlador de la impressora i feu servir el paràmetre d'escala de l'aplicació.


Còpies

Introduïu el nombre de còpies que voleu imprimir (1-999).

Consell: El nombre de còpies que heu establert a l'aplicació substitueix normalment els paràmetres del controlador de la impressora.


Intercalar

Quan s'imprimeixen diverses còpies d'un document, s'imprimirà una còpia completa abans d'iniciar les còpies següents.

Per exemple, si imprimiu dues còpies d'un document de 4 pàgines:

- Amb l'opció Intercala activada, les pàgines s'imprimiran com a [1,2,3,4] i posteriorment, [1,2,3,4].

- Amb l'opció Intercala desactivada, les pàgines s'imprimiran com a [1,1] i posteriorment, [2,2], [3,3] i [4,4].

Consell: si la vostra aplicació també inclou una opció "Intercala", l'haureu de desactivar. Perquè l'intercalat funcioni correctament només s'ha de seleccionar al controlador de la impressora.


Tipus de Treball

Especifica el tipus de treball, com ara desar documents a la impressora com a treballs compartits disponibles per a tothom, o imprimir documents confidencials o importants després de l'autenticació al tauler de control.

Normal

Imprimeix el document immediatament després que s'envia a la impressora sense operacions del tauler.

Impressió Compartida

Desa el document a la impressora com a treball d' [Impressió Compartida] disponible per a qualsevol usuari de la impressora.

Podeu seleccionar i iniciar la impressió del vostre treball a [Impressió Compartida] al tauler de control.

El document encara es desarà a la impressora com a treball compartit després d'haver estat imprès.

Impressió Privada

Desa temporalment el document a la impressora com a treball d'impressió només disponible per als usuaris especificats.

A [Impressió Privada] al tauler de control podeu seleccionar el treball que vulgueu de la llista de treballs d'impressió de cada usuari, introduir la contrasenya per a l'autenticació i començar a imprimir.

Donat que a la Impressió Privada les dades d'impressió es xifren, fins i tot si les dades d'impressió són interceptades durant el procés de comunicació amb la impressora i des de l'emmagatzematge de la impressora, la Impressió Privada pot evitar que es filtri contingut de la impressió.

Nota: Quan s'utilitza Impressió Privada, desactiveu [Cua de Treballs].

Quan imprimiu des d'un client a través d'un servidor d'impressió de xarxa compartida , no podeu utilitzar [Impressió Privada] juntament amb [Impressió de Pòster] i [Fullet].

És possible que no s'admeti aquesta funció depenent del model en ús.


Opció de Tipus de Treball

Estableix el nom de tasca de la tasca d'impressió que es desa a la impressora i la contrasenya per autenticar tasques d' [Impressió Privada] per [Impressió Compartida] o [Impressió Privada].

Nom de Tasca

Estableix el nom de tasca que es mostrarà a la llista de tasques d'impressió d' [Impressió Compartida] o [Impressió Privada] al tauler de control de la impressora.

Si s'activa "Crear automàticament a partir del nom del document", es crearà el nom de la tasca automàticament a partir del nom del document.

Contrasenya

Estableix la contrasenya per autenticar treballs d' [Impressió Privada].

Introduïu aquesta contrasenya quan imprimiu un treball que es va especificar a [Impressió Privada] del tauler de control de la impressora.

La contrasenya es pot ometre si està habilitat el control d'accés de la impressora. (No obstant això, es requereix la contrasenya si s'ha activat [Comproveu contrasenya d'Impressió Privada] a la configuració d'opcions del dispositiu).

Introduïu l'opció de tipus de treball quan imprimiu:

Marqueu aquesta opció per establir [Opció de Tipus de Treball] quan imprimiu des d'una aplicació.

És possible que no s'admeti aquesta funció depenent del model en ús.


Avançat

Els paràmetres de la secció Opcions avançades són útils per solucionar alguns problemes d'impressió.

Redueix la mida del fitxer de la cua

Mantingues el format de pàgina en canviar la mida del document

Dóna prioritat a l'aplicació en intercalar

Sobreimprimeix en negre

Crea sempre tòner 100% negre (K)

Ajusta la superposició de colors

Ajusta les línies ultrafines

Cua de treballs

Executa el cicle de manteniment abans d'imprimir

Superposició

Desplaçament

Editar Marges

Ometre Pàgines en Blanc

Mode Brillantor

És possible que no s'admeti la compressió de dades en funció del model que feu servir.

Predeterminat

D'acord

Cancel·la


Redueix la mida del fitxer de la cua

En seleccionar EMF (metafitxers millorats) com a format de fitxer de la cua, el temps que la impressora necessita per retornar el processament a l'aplicació es redueix després d'haver començat a imprimir. En algunes aplicacions, la mida del fitxer de la cua arriba a ser enorme quan se selecciona EMF com a format de fitxer de la cua. Si és el cas, seleccioneu aquest paràmetre.

Aquest paràmetre està inhabilitat perquè la cua en format EMF no està disponible en els casos següents:

- Quan se selecciona Imprimeix directament a la impressora

- Quan se selecciona Fes servir sempre cues de dades en format RAW

- Quan imprimiu des del client amb servidor d'impressió en un entorn de xarxa

Aquesta configuració només és vàlida a Windows NT 4.0/2000/XP.

Windows 95/98/ME: si no podeu imprimir perquè el fitxer de cua és massa gran, proveu el següent:

-Propietats -> pestanya Detalls -> Premeu el botó Configuració de la cua de treballs. -> Format de dades de cua de treballs: Canvieu el paràmetre d'EMF a RAW (quan seleccioneu RAW, la funció Fullet s'inhabilita).

- Proveu de tornar a imprimir el fitxer.

- Després d'imprimir-lo, torneu a canviar el format de dades de cua de treballs a EMF.


Mantingues el format de pàgina en canviar la mida del document

Quan feu servir les funcions Pàgines per full (Fins a [nombre]), Encaixa-ho en la pàgina, Marge d’enquadernació, o Fullet al controlador de la impressora, el nombre de caràcters per línia o el nombre de línies per pàgina podrien canviar.

L'opció Mantingues el format de pàgina en canviar la mida del document corregeix aquest problema.

Tanmateix, heu de tenir present que certs elements del vostre document com ara patrons d'emplenament poden ampliar-se o reduir-se quan feu servir aquesta opció.


Dóna prioritat a l'aplicació en intercalar

Si l'opció Intercala està activada tant a la vostra aplicació com al controlador de la impressora, aquesta opció donarà prioritat a l'aplicació. Això pot ajudar a resoldre problemes amb documents que no s'intercalen correctament.

Aquest ajust no es guarda en la funció Configuració del controlador.

Nota: és possible que aquesta funció no funcioni amb tots els programes.


Sobreimprimeix en negre

Aquesta opció controla com se superposa el text 100% negre sobre un fons de color.

Desactivat:

La forma del text es "retalla" del fons de color, i tot seguit la impressora emplena l'àrea en blanc amb el text negre. Això podria generar un error de registre, i que apareguessin per exemple espais entre el fons i el text.

Es recomana inhabilitar l'opció Sobreimprimeix en negre si el color de fons és molt fosc o d'alta densitat; d'aquesta manera s'evitarà que el text augmenti de mida.

Activat:

El text s'imprimeix sobre el fons sense cap "retall". D'aquesta manera s'eviten problemes d'errors al registre com ara espais entre el color de fons i el text.


Crea sempre tòner 100% negre (K)

Aquesta opció ordena a la impressora que només faci servir tòner negre quan imprimeixi negre pur (RGB = 0,0,0). Aquesta opció serà efectiva fins i tot si s'han seleccionat les opcions Automàtic o Negre compost (CMYK) per a l'Acabat en negre.


Ajusta la superposició de colors

Si esteu imprimint un document que conté àrees de color que se superposen, i el document no s'imprimeix correctament, si habiliteu aquest paràmetre podríeu resoldre el problema.

Això pot alentir la velocitat d'impressió, i per tant, només es recomana fer servir aquesta opció si experimenta aquest problema.


Ajusta les línies ultrafines

És possible que de vegades les línies molt fines no s'imprimeixin correctament perquè són massa estretes. Si habiliteu aquesta opció, les línies fines s'imprimiran una mica més gruixudes per fer-les més visibles.

Aquesta opció està activada per defecte.

Consell: Si imprimiu codis de barres fent servir fonts, és possible que alguns escàners de codis de barres no puguin llegir correctament les línies perquè s'han imprès amb una mica més gruix. En aquest cas, heu d'inhabilitar el paràmetre Ajusta les línies ultrafines.


Cua de treballs

Habiliteu la cua de treballs per als treballs d'impressió de la cua al disc dur o a la targeta de memòria SD de la impressora. En els treballs d'impressió més grans, aquesta opció pot reduir l'impacte sobre el rendiment del PC durant la impressió, especialment si s'imprimeix a través d'una xarxa. Si habiliteu aquesta opció també es podran enviar més treballs a la impressora simultàniament.

Si la cua de treballs s'inhabilita, no es farà servir el disc dur de la impressora o la targeta de memòria SD per posar a la cua treballs d'impressió. Això podria ser beneficiós si la impressora es connecta a un servidor d'impressió que ja gestiona treballs d'impressió.


Executa el cicle de manteniment abans d'imprimir

Segons els hàbits i els patrons d'ús de la impressió, si executeu el cicle de manteniment abans d'imprimir es pot garantir la millor qualitat d'impressió possible. De tota manera, aquesta funció fa ús dels consumibles de la impressora (unitats del tambor d'imatge i cinta de transferència) i en reduirà la vida útil si es fa servir sovint.


Superposició

La sobreimpressió crea una superposició entre les àrees adjacents de color.Això compensa els problemes de registre quan s'imprimeixen les capes C, M, Y i K d'una imatge. La sobreimpressió pot prevenir espais blancs o línies de color entre dos objectes que se superposen.

Configuració de la Impressora:

Segueix la configuració de la impressora.

Apagat:

Sobreimpressió està inhabilitada.

Ample:

S'aplica una superposició ample entre els objectes del front i del fons.

Si això causa notables superposicions no desitjades a la vostra impressió, utilitzeu l'ajust Estret.

Estret:

S'aplica una superposició estreta entre els objectes del front i del fons.

Si encara es veuen espais blancs o línies de color, utilitzeu l'ajust Ample.

És possible que no s'admeti aquesta funció depenent del model en ús.


Desplaçament

Desplaça les dades d'impressió de la pàgina cap a la dreta o cap a baix. El treball d'impressió pot moure's entre -30 i 30 mm (1,18 polzades) a la pàgina.

Nota: Si l'opció Desplaçament està habilitada, no s'imprimeix cap part del document que quedi fora de l'àrea imprimible.


Editar Marges

Els marges en el document a imprimir es poden editar de forma individual per canviar el camp d'impressió. Les unitats poden ser "mil•límetres" o "polzades".

Cada àrea del marge es pot ajustar entre 4,3 mm i 30,0 mm o 0,17 polzades i 1,18 polzades.


Ometre Pàgines en Blanc

Especifica si s'ha d'imprimir pàgines en blanc en el document o passar a la pàgina següent sense imprimir.

Configuració de la Impressora: Segueix la configuració de la impressora.

Desactivat:Imprimeix mantenint pàgines en blanc en el document.

Activat:Omet pàgines en blanc en el document, i imprimeix directament la pàgina següent.


Mode Brillantor

Permet imprimir amb un acabat més brillant.

Configuració de la Impressora: Segueix la configuració de la impressora.

Desactivat: Imprimeix en brillantor normal.

Activat: Imprimeix amb un acabat més brillant.

És possible que no s'admeti aquesta funció depenent del model en ús.


Ampliar

Configura funcions especials com Filigrana.

Filigrana

Superposicions

Tipus de lletra

Autenticació de l'usuari

D'acord

Cancel·la

Aplica-ho


Filigrana

El quadre de diàleg [Filigrana] estableix els elements relacionats amb la impressió de filigranes.

Quan s'utilitza la funció de filigranes podeu superposar i imprimir el text a les dades creades per una aplicació.

Filigrana

Llista de filigranes

Nova

Suprimeix

Edita

Només a la primera pàgina

Informació de tasca

Imprimir informació de tasca

Paràmetres d'informació de tasca

Només a la primera pàgina

Patró de Comprovació de Còpia

Imprimir el Patró de Comprovació de Còpia

Foscor

Deixar filigrana quan es copia

Imprimir patró al fons

Tipus de patró

Imprimir el Patró de Comprovació de Còpia amb filigrana d'informació de tasca

Precaució: El patró de comprovació de còpia no s'imprimeix quan la qualitat està ajustada a "Esborrany".

Predeterminat

D'acord

Cancel•lar


Llista de filigranes

A la llista es mostren totes les filigranes que heu creat. Per fer servir una filigrana al vostre treball d'impressió, comproveu que estigui seleccionada, i feu clic a D'acord per sortir del quadre de diàleg.

Si s'ha seleccionat (Cap), no pot imprimir-se cap filigrana.


Afegeix/edita una filigrana

Conté opcions per donar format a les filigranes.

Text

Mida

Angle

Tipus de lletra

Color

Rivet

Posició

D'acord

Cancel·la


Text (filigrana)

Podeu fer servir un màxim de 63 caràcters per crear la filigrana.

La quantitat real de text que cap a la pàgina depèn de si esteu fent servir caràcters en majúscules o minúscules, del tipus de lletra emprat, de la mida del text i de l'angle. Normalment, si feu servir la mida de tipus de lletra predeterminada de 72 punts, un document A4 i un angle de 45 graus, hi caben entre 20 i 26 caràcters des de l'angle inferior esquerre del document fins a l'angle superior dret.

El Text que hagueu introduït es podrà veure a l'àrea de vista preliminar de la dreta.


Mida (filigrana)

La mida predeterminada del tipus de lletra per a les filigranes és de 72 punts. Aquest valor pot ajustar-se en valors d'entre 1 i 600 punts.

La mida de la filigrana es podrà veure a l'àrea de visualització prèvia de la dreta.


Angle (filigrana)

Les filigranes es poden girar a la pàgina. Per defecte, la filigrana s'imprimeix a 45 graus, però es pot ajustar entre -180 i +180 graus.

L'angle de la filigrana es pot veure a l'àrea de visualització prèvia de la dreta.


Tipus de lletra (filigrana)

Especifica la font de la marca d'aigua a la informació de configuració de la marca d'aigua.

La configuració del Tipus de lletra per a la filigrana es podrà veure a l'àrea de vista preliminar de la dreta.

Els ajustos de la marca d'aigua i la configuració del treball de la marca d'aigua no estan vinculats.


Color (filigrana)

Especifica el color de la marca d'aigua a la informació de configuració de la marca d'aigua.

El color de la filigrana es pot veure a l'àrea de visualització prèvia de la dreta.

Els ajustos de la marca d'aigua i la configuració del treball de la marca d'aigua no estan vinculats.


Rivet

Cap: No afegeix cap vora a la filigrana.

Cercle: Hi afegeix una vora circular al voltant.

Marc senzill: Hi afegeix una vora rectangular al voltant.

Marc doble: Hi afegeix una vora rectangular doble al voltant.

La posició d'impressió del rivet de la filigrana es pot veure a l'àrea de visualització prèvia de la dreta.


Posició (filigrana)

Especifica la posició d'impressió de la marca d'aigua a la informació de configuració de la marca d'aigua.

També podeu seleccionar la posició d'impressió de la filigrana introduint nombres entre -1000 i +1000 per a X i Y.

Els valors x positius són a la dreta de l'origen, i els valors y positius són sota l'origen. Els valors x negatius són a la dreta de l'origen, i els valors y negatius queden sota l'origen. La posició predeterminada per a l'origen de la filigrana és centrada a la pàgina.

Mostra la vista prèvia de la posició d'impressió de la marca d'aigua a la informació de configuració de la marca d'aigua.

Els ajustos de la marca d'aigua i la configuració del treball de la marca d'aigua no estan vinculats.


Només a la primera pàgina

Per defecte, la filigrana s'imprimeix a cada pàgina del document. No obstant això, si seleccioneu l'opció Només a la primera pàgina, la filigrana s'imprimeix a la primera pàgina de cada còpia del document.


Imprimir informació de tasca

Imprimir nom d'usuari, nom de l'ordinador, data i demés informacions com a filigranes.

Si s'especifica una filigrana normal, combinar informació de tasca i filigranes normals per a la impressió.


Paràmetres d'informació de tasca

Establiu les dades a imprimir utilitzant filigranes d'informació de tasca.
Seleccioneu l'informació de tasca a imprimir i establiu la filigrana [Color], [Mida], [Tipus de lletra], i altres informacions.

Seleccioneu l'informació de tasca a imprimir

Mida

Angle

Densité

Tipus de lletra

Color

Posició

Predeterminat

D'acord

Cancel·la


Seleccioneu l'informació de tasca a imprimir

Establiu les combinacions de dades que s'imprimiràn com una cadena d'informació de tasca.

Nom d'usuari

Imprimir nom de compte d'usuari.

Nom de l'ordinador

Imprimir nom de l'ordinador.

Nom de la impressora

Imprimir nom de la impressora.

Nom del document

Imprimir nom del document especificat per l'aplicació durant la impressió.

Data

Imprimir la data en què va començar la impressió.

El format d'impressió obeeix als paràmetres en el tauler de control-"Opcions Regionals i d'Idioma"-"Opcions Regionals"-"Estàndards i formats".

Hora

Imprimir l'hora en què va començar la impressió.

El format d'impressió obeeix als paràmetres en el tauler de control-"Opcions Regionals i d'Idioma"-"Opcions Regionals"-"Estàndards i formats".

Els paràmetres es mostren a la vista prèvia a la dreta.

La vista prèvia mostra l'informació de tasca obtinguda quan el quadre de diàleg [Paràmetres d'informació de tasca] va ser obert com una cadena de prova. Durant la impressió real, s'imprimeix l'informació en el moment de la impressió.


Mida

Aquest valor pot ajustar-se en valors d'entre 1 i 600 punts.

La mida de la filigrana es podrà veure a l'àrea de visualització prèvia de la dreta.


Angle

Les filigranes es poden girar a la pàgina.

L'angle de la filigrana es pot veure a l'àrea de visualització prèvia de la dreta.


Densité

Spécifier la densité du motif opaque de remplissage du filigrane.

La densité s'affiche à gauche de la barre de défilement. La plage configurable est de 0 % à 100 %.

Les paramètres sont affichés sur l'aperçu à droite.


Només a la primera pàgina

Imprimir la filigrana de l'informació de tasca només a la primera plana.


Imprimir el Patró de Comprovació de Còpia

Imprimeix filigranes o informació de tasca com a patró de comprovació de còpia.

Si s'ha activat filigranes i informació de tasca, s'imprimiran filigranes com a patró de comprovació de còpia i la informació de tasca s'imprimirà de forma normal.

Precaució: El patró de comprovació de còpia no s'imprimeix quan la qualitat està ajustada a [Esborrany].


Foscor

Ajusta la foscor del patró de comprovació de còpia.

La densitat del patró de comprovació de còpia es pot canviar abans d'imprimir. L'ajust es pot realitzar en 5 passos que van des de [Clar] a [Fosc].


Deixar filigrana quan es copia

Activat: El fons es mantindrà quan es copia el document, i s'imprimirà un patró de comprovació de còpia amb filigranes o informació de tasca anul•lades.

Desactivat: El patró de fons s'esborrarà quan es copia el document, i s'imprimirà un patró de comprovació de còpia amb filigranes o informació de tasca.


Imprimir patró al fons

Quan es marca aquesta opció, s'imprimeix un patró per fer que el patró de comprovació de còpia sigui menys visible.


Tipus de patró

Especifica el tipus de patró a utilitzar per al fons.

Full de Cànem

Ona del Mar

Escales

Trèvol

Cuirassa de Tortuga

Flors de Cirerer

Nota: El patró s'aplica només al fons del patró de comprovació de còpia.


Imprimir el Patró de Comprovació de Còpia amb filigrana d'informació de tasca

Marqueu aquesta casella si voleu imprimir tant filigranes com la informació de tasca amb la comprovació de còpia.


Superposicions

Aquesta funció superposa i imprimeix el formulari que s'ha registrat prèviament amb la impressora en el document especificat per l'aplicació.

És una funció útil quan voleu superposar i imprimir texts variables en un formulari estàndard, com ara cotitzacions o documents d'homologació, o superposar i imprimir informació com ara un nom d'empresa, logotipus o contactes a una posició predeterminada de les dades d'impressió d'una aplicació general.

Superposicions

Imprimir document sense superposició simultània

Editar Llista

Impressió de prova

Predeterminat

D'acord

Cancel·la


Superposicions

Selecciona si s'ha de imprimir per superposició el formulari en el document o registrar el document com a nou formulari.

No utilitzar impressió de superposició: Imprimeix el document sense superposició del formulari.

Impressió de Superposició: Superposa i imprimeix el formulari o grup seleccionat en el document a imprimir.

Registrar document d'impressió com un nou formulari: Registra el document a imprimir com un nou formulari amb la impressora.


Imprimir document sense superposició simultània

Per a la impressió de superposició, imprimeix de forma contínua el document original abans de superposar el formulari.


Editar Llista

Defineix la llista de superposicions que es poden seleccionar a "Impressió de Superposició".

Podeu afegir un formulari que s'ha registrat amb la impressora o un grup combinat de formularis, o canviar el tipus de superposició de formularis que s'han registrat a la llista de superposicions o la combinació de grups.

Llista de Superposicions

Afegiu un formulari registrat

Suprimeix

Edita

Nou Grup

D'acord

Cancel•lar


Llista de Superposicions

Canvia els detalls de configuració, o selecciona un formulari o grup a eliminar de la llista de superposicions.

[Cap] no està subjecte a canvis o eliminació.


Afegiu un formulari registrat

Afegir un formulari registrat

Afegeix un formulari existent que s'ha registrat amb la impressora per a impressió de superposició a la llista de superposicions.

Al quadre de diàleg [Edita formulari] que apareix, definiu el nom del formulari per mostrar a la llista de superposicions, l'ID del formulari que s'ha registrat amb la impressora i l'estat d'impressió del formulari.


Edita formulari

Defineix els detalls del formulari que ja s'ha afegit a la llista de superposicions.

Nom del formulari

ID

Imprimeix a les pàgines

Pàgines personalitzades

Desplaçament impressió de superposició

D'acord

Cancel•lar


Suprimeix

Elimina el(s) formulari(s) o grup(s) seleccionat(s).

Si es selecciona [Cap], es desactiva el botó [Suprimeix].

El formulari utilitzat en un grup no es pot suprimeix.


Edita

Canvia la configuració relacionada amb el formulari o grup seleccionat de la llista.


Nou grup

Afegeix un grup per superposar múltiples formularis a la llista de superposicions.

El quadre de diàleg [Edita Grup] defineix el nom del grup que es mostrarà a la llista de superposicions o formularis que s'afegiran al grup.

Es pot afegir fins a 4 formularis a un grup.


Edita Grup

Defineix el grup per superposar múltiples formularis.

Es pot afegir fins a 4 formularis a un grup.

Nom del grup

Llista de Formularis Afegits

Llista de Formularis Disponibles

Afegeix

Suprimeix

D'acord

Cancel•lar


Impressió de Prova

Realitza una impressió de prova del formulari en [Orientació] de la configuració d'impressió.


Nou Formulari

Defineix la informació per registrar amb la impressora quan es registra el document per a imprimir com a formulari, i la informació que ha d'utilitzar el formulari registrat al controlador.

Informació de Registre de la Impressora

Nom del formulari

ID

Desplaçament de superposició registrada

Informació de Registre del Controlador

Imprimeix a les pàgines

Pàgines personalitzades

Impressió de prova del formulari després del registre

D'acord

Cancel•lar


Tipus de lletra

Tipus de lletra TrueType i tipus d'impressió

Substitució del tipus de lletra

Taula de substitució de tipus de lletra

Predeterminat

D'acord

Cancel·la


Tipus de lletra TrueType i tipus d'impressió

Baixa-ho com a tipus de lletra de contorn:

Quan es fa servir aquesta opció, els tipus de lletra TrueType es baixen a la impressora com a tipus de lletra de contorn. Això significa que el processament i la visualització del tipus de lletra els duu a terme la impressora, i el que fa el PC es mínim.

És el millor paràmetre per emprar en la major part de les circumstàncies, ja que redueix la transferència de dades cap a la impressora.

Baixa-ho com a tipus de lletra de mapa de bits:

Quan es fa servir aquesta opció, els tipus de lletra TrueType es baixen a la impressora com a mapes de bits. Això significa que el processament i la visualització del tipus de lletra els duu a terme el PC, i la impressora en fa molt menys.

Aquesta opció es recomana només si teniu problemes per imprimir alguns tipus de lletra. Si bé aquesta opció pot resoldre alguns problemes d'impressió de tipus de lletra, té el desavantatge que fa que s'enviïn més dades a la impressora, la qual cosa pot augmentar els temps d'impressió.

Consell: Alguns tipus de lletra TrueType es baixen sempre com a tipus de lletra de mapa de bits, independentment d'aquest paràmetre.

Nota: Els paràmetres només tenen efecte si no se selecciona un tipus de lletra TrueType específic per ser substituït a la Taula de substitució de tipus de lletra. Per exemple, si seleccioneu un tipus de lletra sota Per al tipus de lletra TrueType, aquest paràmetre tindrà efecte si a Fes servir el tipus de lletra d'impressora s'ha seleccionat (No substituïda).


Substitució del tipus de lletra

Quan es marca aquesta opció, la Taula de substitució del tipus de lletra passa a estar disponible.


Taula de substitució de tipus de lletra

En comptes de fer servir els tipus de lletra del document, la impressora els substitueix pels que duu incorporats.

Pot ser útil si teniu un document formatat amb un tipus de lletra que no està instal·lat al vostre sistema, però que està incorporat a la impressora.

No obstant això, la substitució de tipus de lletra no acostuma a ser recomanable, ja que és molt difícil predir l'aparença que tindrà el document quan s'imprimeixi; no hi ha cap manera de visualitzar prèviament com quedarà el document amb aquests tipus de lletra substituïts.

Consell: podeu imprimir una mostra de cadascuna de les fonts incloses a la impressora des del tauler de control de la vostra impressora.


Autenticació de l'usuari

Defineix la informació d'autenticació d'usuari per a verificar si la persona que està imprimint des d'un ordinador és un usuari autoritzat d'un dispositiu amb usuaris restringits pel control d'accés.

A més, aquesta opció configura el compte resum per a retirar la quantitat d'ús d'impressió (punts) quan s'ha activat especificar un compte resum.

Defineix els elements de configuració del quadre de diàleg [Autenticació de l'usuari], [Nom d'Usuari] i [Contrasenya] de la persona que està imprimint com a informació d'autenticació d'usuari, i [Tipus d'Autenticació] que especifica el destí i el tipus d'autenticació de l'usuari, així com [Utilitzar Autenticació d'Usuari].

[Contrasenya], [Tipus d'Autenticació] i [Utilitzar Autenticació d'Usuari] poden no aparèixer en el quadre de diàleg en funció de l'ajust de [Opcions d'Autenticació d'Usuari...] a "Opcions del Dispositiu".

Quan es mostra [Utilitzar Autenticació d'Usuari], desmarqueu [Utilitzar Autenticació d'Usuari] si s'utilitza el PIN d'un Job Accounting Client com a informació d'autenticació d'usuari.

El compte resum defineix el tipus i nom del compte resum per a retirar la quantitat d'ús d'impressió (punts) per a cada usuari.

Personal/Grup: Especifica el compte resum de l'usuari del document i el grup afiliat.

Compartit: Especifica un compte resum compartit en lloc d'un grup.

El compte resum es mostrarà en funció de l'ajust de [Opcions d'Autenticació d'Usuari...] a "Opcions del Dispositiu".


Opcions del dispositiu

A Opcions instal·lades heu d'habilitar les opcions del hardware que hagueu afegit a la vostra impressora. A més, es mostrarà la versió del controlador de la impressora i la informació de Copyright.

Opcions instal·lades

Tipus de treball a imprimir

Comproveu contrasenya d'Impressió Privada

Opcions d'Autenticació d'Usuari

Filigrana d'informació de tasca

Recull la configuració de la impressora

Informació de paràmetre

Quant a

Predeterminat

D'acord

Cancel·la

Aplica-ho

Notes:

1. Les opcions Obtingues la configuració de la impressora i Opcions d'impressora només seran visibles si heu instal·lat les extensions de xarxa. Aquestes s'instal·laran automàticament amb el programa d'instal·lació del controlador del CD o DVD, però no s'instal·laran si executeu la instal·lació amb un auxiliar per a la connexió d'impressores.

2. Les opcions de la impressora podrien no estar disponibles en alguns models d'impressora.


Opcions instal·lades

A les opcions instal·lades hi haureu d'habilitar les opcions de hardware que s'hagin afegit a la impressora, com ara Unitat Dúplex o Emmagatzematge d'Impressora.


Safates de paper instal·lades

Especifica el nombre de Safates de paper instal·lades a la impressora (de forma predeterminada 1). Si afegiu més safates de paper, assegureu-vos d'augmentar aquest nombre.

Nota: la safata multiusos no s'inclou en el nombre que es mostra en aquesta opció.


Unitat de dúplex

Seleccioneu aquesta opció si heu afegit una unitat dúplex opcional a la impressora. Quan aquesta opció està habilitada, les opcions Impressió a dues cares (dúplex) i Fullet passen a estar disponibles a la pestanya Configuració.

És possible que no s'admeti aquesta funció depenent del model en ús.


Targeta de memòria SD

Seleccioneu aquesta opció quan la impressora estigui configurada amb un disc dur o una targeta de memòria SD.Quan s'habilita, [Impressió Compartida] i [Impressió Privada] esdevenen disponibles a [Tipus de Tasca] de la pestanya [Opcions de Tasca].

És possible que no s'admeti aquesta funció depenent del model en ús.


Tipus de treballs a imprimir

Limita els tipus de treballs que es poden seleccionar a [Tipus de Treball] de la pestanya [Opcions de Treball].

Imprimir qualsevol tipus de treball la impressora

No es limita el tipus de treball i es poden seleccionar tots els tipus de treballs.

Permetre només treballs d'impressió privats

Limita els tipus de treballs disponibles a només "Impressió Privada". No es poden seleccionar altres tipus de treballs.

És possible que no s'admeti aquesta funció depenent del model en ús.


Comproveu contrasenya d'Impressió Privada

Per a dispositius que admeten la funció [Impressió Privada] es marcarà aquesta casella quan s'habilita la verificació de contrasenya per "Impressió Privada".

Per [Impressió Privada] es pot ometre la contrasenya si està habilitat el control d'accés de la impressora. Per demanar una contrasenya, marqueu [Comproveu contrasenya d'Impressió Privada].

Si el control d'accés de la impressora està desactivat, es requereix la contrasenya per [Impressió Privada] independentment d'aquest ajust.

És possible que no s'admeti aquesta funció depenent del model en ús.


Opcions d'Autenticació d'Usuari

El quadre de diàleg [Opcions d'Autenticació d'Usuari] configura els elements relacionats amb l'autenticació d'usuari.

Establiu Opcions d'Autenticació d'Usuari per a cada usuari

Introduïu la informació d'autenticació d'usuari quan imprimiu

Compte Resum

Tipus d'Autenticació

Tipus d'Autenticació per Defecte

D'acord

Cancel•lar


Establiu Opcions d'Autenticació d'Usuari per a cada usuari

Marqueu aquesta casella per a definir un nom d'usuari i una contrasenya per a cada usuari com a informació d'autenticació d'usuari per a imprimir en un dispositiu amb usuaris restringits pel control d'accés.

Per a l'autenticació de PIN amb un Job Accounting Client utilitzat, marqueu la casella "Establir Opcions d'Usuari per a cada Usuari" i desmarqueu "Utilitzar Autenticació d'Usuari" al quadre de diàleg "Autenticació d'Usuari" que apareix a "Autenticació d'Usuari..." de la pestanya "Ampliar" a "Configuració d'Impressió".

Si es desmarca "Establir Opcions d'Usuari per a cada Usuari", es realitza l'autenticació d'usuari per al document sense el nom d'usuari d'inici de sessió i contrasenya de l'ordinador.


Introduïu la informació d'autenticació d'usuari quan imprimiu

Marqueu aquesta casella per a especificar la informació d'autenticació d'usuari per a imprimir en un dispositiu amb usuaris restringits pel control d'accés al quadre de diàleg d'autenticació d'usuari que apareix quan imprimiu des d'una aplicació.

Si es desmarca aquesta casella, es realitza l'autenticació d'usuari per al document sense el nom d'usuari d'inici de sessió i contrasenya de l'ordinador.


Compte Resum

Marqueu aquesta casella per a especificar el compte resum per a retirar la quantitat d'ús d'impressió (punts) per a cada usuari.

Si es marca aquesta casella, els elements de configuració del compte resum es mostraran al quadre de diàleg d'autenticació d'usuari de "Configuració d'Impressió".

És possible que no s'admeti aquesta funció depenent del model en ús.


Tipus d'Autenticació

Marqueu aquesta casella per a especificar el tipus d'autenticació d'usuari del document per a cada usuari.

Si es marca aquesta casella, els elements de configuració del tipus d'autenticació es mostraran al quadre de diàleg d'autenticació d'usuari de "Configuració d'Impressió".


Tipus d'Autenticació per Defecte

Seleccioneu el tipus d'autenticació d'impressió per defecte quan el tipus d'autenticació d'usuari del document no s'especifica per a cada usuari.

Automàtica: Seguiu el mètode per iniciar sessió en l'ordinador. L'autenticació es realitzarà per [Servidor LDAP] quan heu iniciat la sessió en un domini o per [Dispositiu Local] quan heu iniciat la sessió en un ordinador.

Dispositiu Local: Autentica amb la informació de l'usuari a la impressora.

Servidor LDAP: Autentica utilitzant LDAP en la informació d'usuari del servidor.

Servidor Kerberos: Autentica utilitzant Kerberos en la informació d'usuari del servidor.


Filigrana d'informació de tasca

Activeu la casella de selecció [Només l'administrador autoritza els canvis] per permetre que només un usuari amb privilegis d'administrador de la impressora pugui canviar els paràmetres a [Filigrana]-[Informació de tasca].

Els usuaris sense privilegis d'administrador de la impressora poden imprimir amb les dades idicades per un usuari amb privilegis d'administrador de la impressora utilitzant [Avançat]-[Opcions d'impressió per defecte] en les propietats de la impressora.


Recull la configuració de la impressora

Quan es prem el botó Obtingues la configuració de la impressora, es consulta a la impressora quines opcions de hardware estan instal·lades (unitat de dúplex, disc dur, etc.). El controlador de la impressora s'actualitzarà automàticament per reflectir aquests canvis.

Nota: aquesta funció només funciona amb una connexió TCP/IP (port LPR).


Informació de paràmetre

Quan es prem el botó Obtingues la configuració de la impressora, el quadre Informació del paràmetre mostrarà opcions com ara el paper assignat a les safates, la memòria de la impressora, els nivells de tòner, etc. La informació mostrada pot variar segons el model d'impressora.


Aplica-ho

Desar els canvis i manté obert el quadre de diàleg.

El botó Aplica-ho no està disponible a Windows NT 4.0.


Informació de paràmetre

Mostra els paràmetres del controlador de la impressora, com ara la Mida del paper, l'Origen del paper, el Tipus de paper, el Mode de color i la Resolució.


Cancel·la

Tanca el quadre de diàleg sense desar els canvis.


Avançat

Els paràmetres de la secció Opcions avançades són útils per solucionar alguns problemes d'impressió.


Llista de Formularis Disponibles

Mostra una llista de formularis que es poden afegir al grup.


Impressió de prova del formulari després del registre

Impressió de prova del formulari després de registrar

Realitza una impressió de prova del formulari una vegada completat el registre.

El formulari serà imprès en l'orientació registrada.


Afegeix

Afegeix un formulari seleccionat de la llista [Formularis Disponibles] a la llista de grups.


Suprimeix

Elimina el(s) formulari(s) seleccionat(s) de la llista de grups.


Llista de Formularis Afegits

Mostra una llista de formularis que ja s'han afegit al grup.


Nom del grup

Introduïu el nom del grup.

Es poden introduir fins a 63 caràcters d'un byte/de doble byte.


ID

Introduïu l'ID del formulari a registrar amb la impressora.

Es pot introduir un valor entre 0 i 32767 per l'ID.


Desplaçament de superposició registrada

Ajusta la posició per registrar el document en el formulari.

A [Dreta] i [Superior] podeu introduir un valor d'ajust entre -30mm i 30mm.

[Dreta]: Defineix la direcció horitzontal en mm ajustant cap a l'esquerra (menys) o la dreta (més).

[Principi]: Defineix la direcció vertical en mm ajustant cap a la part inferior (menys) o superior (més).

Nota: Aquest ajust és vàlid per a tots els usuaris i controladors d'impressora que utilitzen aquest formulari. No es pot canviar després de registrar.


Nom del formulari

Introduïu el nom del formulari que es mostrarà a la llista de superposicions.

Es poden introduir fins a 63 caràcters d'un byte/de doble byte.


Editar Llista

Defineix la llista de superposicions que es poden seleccionar a "Impressió de Superposició".

Podeu afegir un formulari que s'ha registrat amb la impressora o un grup combinat de formularis, o canviar el tipus de superposició de formularis que s'han registrat a la llista de superposicions o la combinació de grups.


Pàgines personalitzades

Especifica la/les pàgina/es per imprimir el formulari quan s'ha seleccionat "Personalitzat" a la llista [Imprimeix a les pàgines].

Per introduir el número de pàgina, especifiqueu diversos números de pàgina separant-los amb una coma (,) com 1,3,6 o un rang de pàgines com 4-8.Es poden especificar fins a 999 pàgines.


Desplaçament impressió de superposició

Ajusta la posició de la superposició del formulari.

A [Dreta] i [Superior] podeu introduir un valor d'ajust entre -30mm i 30mm.

[Dreta]: Defineix la direcció horitzontal en mm ajustant cap a l'esquerra (menys) o la dreta (més).

[Principi]: Defineix la direcció vertical en mm ajustant cap a la part inferior (menys) o superior (més).


Imprimeix a les pàgines

Defineix les pàgines de la superposició del formulari.

Totes les Pàgines

Primera Pàgina

Pàgines Parells

Pàgines Senars

Personalitzat: Imprimeix en pàgines especificades a [Pàgines personalitzades].


Mode de color

Selecciona els paràmetres de color de la impressora.

Automàtic: El controlador de la impressora escull automàticament els paràmetres d'impressió en color més adequats. Recomanat per a la majoria de documents.
Document d'Office: El consum de tòner de color s'ha suprimit.
Color d'Office: És recomanable per ajustar els colors quan s'imprimeix des d'aplicacions com ara processadors de textos, fulls de càlcul, software de presentació o navegadors Web.
Graphic Pro: És recomanable per ajustar els colors quan s'imprimeix des d'aplicacions gràfiques professionals com ara Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress o Corel Draw.
Cap coincidència de color: La impressora no fa cap ajustament de color. Seleccioneu aquesta opció si feu servir les funcions de coincidència de color de la vostra aplicació.
Escala de grisos: La impressora converteix colors a l'escala de grisos i imprimeix fent servir només tòner negre.


IDH_COLOR_PREVIEW

Mostra una visualització prèvia dels paràmetres de color seleccionats en aquell moment, incloent la brillantor i el contrast.


IDH_COLOR_TASK_DETAIL

Mostra les opcions del mode de color seleccionat en aquell moment.


Graphic Pro

Graphic Pro és recomanable per ajustar els colors quan s'imprimeix des d'aplicacions gràfiques professionals com ara Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress o Corel Draw.

Graphic Pro fa servir la compatibilitat integrada de la impressora per a la coincidència de colors basada en el perfil ICC. Això proporciona un avançat sistema per fer coincidir dispositius d'entrada RGB (per exemple escàners o càmeres digitals) i la vostra impressora. Així mateix, permet dur a terme tasques de coincidència de color avançades com ara simular la impressió des d'altres impressores.

Per fer servir les funcions de coincidència de color de Graphics Pro, primer haureu de descarregar perfils ICC al l'emmagatzematge intern de la vostra impressora. Podeu descarregar perfils fent servir la utilitat Configuration Tool. Per obtenir més informació, consulteu el fitxer d'ajuda de la utilitat o la vostra guia d'usuari.

Per obtenir perfils ICC per als vostres dispositius, poseu-vos en contacte amb el vostre distribuïdor o amb el fabricant del vostre dispositiu.


Escala de grisos

Si seleccioneu Escala de grisos, la impressora converteix colors a l'escala de grisos i imprimeix fent servir només tòner negre. Si feu clic a Opcions podreu ajustar la brillantor i el contrast.


Color d'Office

El Color d'Office és recomanable per ajustar els colors quan s'imprimeix des d'aplicacions com ara processadors de textos, fulls de càlcul, software de presentació o navegadors Web.

Els paràmetres de color que conté el Color d'Office només afecten a les dades de color RGB.

Si voleu controlar més l'ajustament de colors RGB, feu servir Color Correct Utility. Quan hagueu fet els ajustaments amb aquesta utilitat, podreu seleccionar-los a les opcions de Color d'Office. Per obtenir més informació, vegeu el fitxer d'ajuda de Color Correct Utility o la guia d'usuari de la vostra impressora.

Nota: És possible que els colors reproduïts al vostre monitor no coincideixin exactament amb els colors impresos en la pantalla. Aconseguir una coincidència de color precisa dependrà de diversos factors, incloent els paràmetres del vostre monitor.


Impressió de coberta

Si voleu que la primera pàgina del vostre document faci servir un tipus de paper diferent, seleccioneu la safata de paper i el pes del paper.


Negre dels Gràfics generats per tòner CMYK

Quan el mode d'impressió de la pestanya Color és [recomanació] o quan el mode d'impressió és [color office] i [generació de negre] de la [configuració detallada] és [automàtic], llavors el Negre dels Gràfics és generat pel tòner CMYK.


Predeterminat

Restableix els paràmetres predeterminats del controlador de la impressora només per a aquesta pantalla. Els canvis aplicats a la configuració d'altres controladors d'impressora no es veuen afectats.


Impressió segura xifrada

Aquesta funció és efectiva per protegir documents confidencials i frases importants a l'hora d'imprimir-los.

Les dades d'impressió estan xifrades, i per tant, si s'intercepten durant el procés de comunicació entre la impressora i el disc dur o la targeta de memòria SD, seran impossibles de llegir.

Així mateix, les dades d'impressió que s'hagin posat a la cua al disc dur o a la targeta de memòria SD s'esborraran automàticament si s'imprimeixen o si transcorre un temps predeterminat.

La impressió començarà quan introduïu la contrasenya al tauler de control de la impressora.

És possible que no s'admeti aquesta funció depenent del model en ús.


IDH_FONT_BUTTON

Mostra les opcions relacionades amb la gestió dels tipus de lletra per part de la impressora.


Ús de les superposicions

La pestanya Superposició us permet aplicar informació addicional als vostres documents impresos.

Una superposició és un document d'una sola pàgina, o fragments d'un document que s'han emmagatzemat al disc dur, a la targeta de memòria SD o a la memòria flaix de la impressora. Alguns exemples de superposicions són logotips d'empresa, formularis de comandes de compra o elements d'ús comú dins els documents. El resultat és semblant a la funció de Filigrana, però amb la possibilitat de ser molt més complex.

Per exemple, les superposicions es poden fer servir per crear un model de capçalera corporativa per a les vostres cartes d'empresa. El logotip i l'adreça que formen la capçalera resideixen a la impressora. Així es garanteix que la capçalera sigui igual quan la fan servir diversos usuaris, i es redueix la quantitat de dades que s'envien a la impressora.

Passos bàsics per a l'ús de superposicions:

1. Creeu la superposició. Podeu fer servir moltes aplicacions del Windows per dissenyar formes i superposicions. Després de provar la superposició, utilitzeu la funció "Imprimeix a fitxer" per crear un fitxer PRN que la representi.

2. Emmagatzemeu la superposició al disc dur, a la targeta de memòria SD o a la memòria flaix de la impressora. La utilitat Storage Device Manager pot fer-se servir per baixar el fitxer PRN al disc dur, a la targeta de memòria SD o a la memòria flaix de la impressora. Registreu els valors d'Id. assignats a cada superposició emmagatzemada a la impressora.

3. Seleccioneu la pestanya Superposició a Propietats de la impressora i, a continuació, premeu el botó Defineix superposicions per afegir informació sobre les superposicions emmagatzemades a la impressora. Podeu indicar pàgines específiques per a aplicar-hi la superposició i combinar diversos valors d'ID de superposició en un mateix nom de Superposició definida per l'usuari.

4. Afegiu una o més de les Superposicions definides a la llista de Superposicions actives. Per fer-ho, seleccioneu els Noms de superposició i, a continuació, premeu el botó Afegeix. Habiliteu l'opció Imprimeix fent servir superposicions actives per aplicar les superposicions al següent document imprès. Mentre aquesta opció estigui habilitada, tots els treballs d'impressió futurs faran servir aquesta superposició fins que s'inhabiliti la funció Imprimeix utilitzant superposicions actives. Aquesta opció també es pot habilitar des d'una aplicació per a un document específic. Després d'imprimir el document, l'opció Imprimeix utilitzant superposicions actives tornarà de manera automàtica a l'estat inhabilitat quan es tanqui l'aplicació.

5. Per modificar una superposició existent, seguiu els passos següents:

(1) Seleccioneu un element per modificar a la llista de Superposicions definides.
(2) Introduïu un nom de Superposició per a afegir-lo a Nom de superposició.
(3) Introduïu fins a 3 números d'ID de superposició, separats per comes, al quadre d'edició Valors d'identificació.
(4) Seleccioneu les pàgines per imprimir fent servir la Superposició de la llista Imprimeix a les pàgines.
(5) Si heu seleccionat Personalitzada al pas (4), introduïu els números o el rang de pàgines per imprimir, separats per comes, al quadre d'edició Pàgines personalitzades.
(6) Premeu el botó Aplica-ho per desar els canvis en una superposició definida existent, o premeu el botó Afegeix si heu creat una nova superposició definida.
(7) Premeu el botó Tanca quan hagueu acabat de crear o editar Superposicions definides.

6. Si heu realitzat canvis al quadre de diàleg Superposicions actives, premeu el botó Aplica-ho o el botó D'acord per conservar-los. Premeu el botó Cancel·la per tancar el quadre de diàleg sense desar els canvis.


IDH_HELP_BTN

Feu clic en aquesta opció per veure informació general en aquest quadre de diàleg.


IDH_HELP_BUTTON_HELP

Feu clic en aquesta opció per veure informació general en aquest quadre de diàleg.


Compressió de treballs

El controlador de la impressora pot comprimir les dades de la impressió per fer-les més petites. Això implica que es tarda menys temps en transferir les dades des del vostre ordinador fins a la impressora. A més, amb la compressió de treballs es transfereixen menys dades a la impressora, i això pot ser important en alguns entorns de xarxa.

A la majoria de PC moderns, la compressió de treballs es pot dur a terme molt ràpidament, i per tant, no hauríeu de percebre cap impacte en la velocitat de la impressió. De fet, en alguns entorns de xarxa, si s'aplica la compressió de treballs es pot millorar la velocitat d'impressió, ja que es transfereix una quantitat de dades menors a la impressora.

El nivell de compressió de treballs es pot controlar amb els següents paràmetres:

Cap

les dades d'impressió no es comprimeixen.

Compressió ràpida

Aquest paràmetre és el mètode de compressió més ràpid, però genera dades d'impressió més grans que els paràmetres Normal o Millor. Només és recomanable si teniu un ordinador vell.

Compressió normal

Les dades d'impressió es comprimeixen amb un equilibri entre la velocitat de compressió i la mida de les dades d'impressió.

Compressió òptima

Aquest paràmetre proporciona la mida més petita de dades d'impressió.

Recomanat per a la majoria de situacions.

Nota: quan la impressora es connecta a un port IPP (protocol d'impressió per Internet), la compressió de dades d'impressió no es durà a terme.


Opcions

Mostra més opcions per a cadascun dels modes d'acabat (Estàndard, Fullet, Impressió de pòster, Fins a [nombre]).


Mode d’acabat

Controla el format del document sobre el paper, i també conté opcions per a formats de pàgina especials com ara Fullets o Pòsters.

Estàndard: impressió normal per a la majoria dels documents.

Fullet: s'imprimeix a ambdues cares del paper de manera que

quan es plega, es crea un fullet.

Impressió de pòster: amplia un document i l'imprimeix sobre

diversos fulls de paper.

És útil per imprimir pòsters o pancartes.

Fins a 2: Imprimeix 2 pàgines en un mateix full de paper.

Fins a 4: Imprimeix 4 pàgines en un mateix full de paper.

Fins a 6: Imprimeix 6 pàgines en un mateix full de paper.

Fins a 8: Imprimeix 8 pàgines en un mateix full de paper.

Fins a 9: Imprimeix 9 pàgines en un mateix full de paper.

Fins a 16: Imprimeix 16 pàgines en un mateix full de paper.

Consell: Per imprimir fullets cal haver instal·lat i habilitat la unitat dúplex opcional a les opcions de dispositiu del controlador d'impressora.


Visualització prèvia del format del paper

Aquesta visualització prèvia mostra els paràmetres del controlador de la impressora, com ara Pàgines per full i Marge d'enquadernació.


Mètode d'acabat en negre

Controla com s'imprimeix el negre en els documents de color.


Configuració manual

Aquestes opcions permeten ajustar la brillantor i el contrast.


Configuració de color RGB

Controla com fa coincidir la impressora els colors RGB.


IDH_OKI_OVERLAYEDIT

Afegeix la superposició seleccionada a la llista de Superposicions definides.


Unitat d'acabat

Seleccioneu aquesta opció si teniu la unitat d'acabat connectada a la impressora.

A través dels paràmetres, el paper es pot expulsar cap a la unitat d'acabat apilable de 100 fulls (cara amunt) o cap a la unitat d'acabat apilable de 1000 fulls (cara avall).

Les funcions de Grapa i Perforació també estaran disponibles.

Quan s'hagi instal·lat la unitat d’acabat, les mides de paper Index Card, DL, Com-10, Com-9 i Monarch no es podran fer servir.

Els intervals d'amplada i longitud de paper vàlides que es poden fer servir per a la Mida personalitzada i la Mida definida per l'usuari són de 100~297 mm (amplada del paper) i 148~1200 mm (llargària del paper).


Unitat de perforació

Si disposeu de la unitat d'acabat i instal·leu una unitat de perforació, habiliteu-la al controlador de la impressora.

Nota: tant la unitat d'acabat com la unitat de perforació són accessoris opcionals per a la vostra impressora.


Superposicions actives

Mostra la llista d'una o més superposicions que poden aplicar-se a un document.

Per afegir entrades a la llista de Superposicions actives, seleccioneu una o més de les Superposicions definides i premeu el botó Afegeix. Podeu afegir fins a 4 superposicions a la llista simultàniament. Feu servir el botó Elimina per suprimir una superposició de la llista de Superposicions actives.


IDH_OVERLAY_ADD

Afegeix la superposició definida seleccionada (és a dir, la superposició predeterminada) a la llista de Superposicions actives.


Superposicions definides

Les Superposicions definides són com opcions predeterminades desades. No s'aplicaran al vostre treball d'impressió fins que s'afegeixin a la llista de Superposicions actives i fins que es seleccioni la casella de verificació Imprimeix fent servir superposicions actives.

Per activar una Superposició definida, seleccioneu-la i cliqueu el botó Afegeix. Es poden combinar fins a 4 Superposicions definides en qualsevol moment al quadre de superposició activa. Això significa que podeu combinar fins a 4 elements de superposició en qualsevol moment; per exemple, el logotip d'una empresa, una capçalera d'una pàgina, un peu de pàgina o l'adreça d'una empresa.

Per editar una de les Superposicions definides, seleccioneu-la a la llista i feu clic al botó Defineix superposicions.

Es poden desar fins a 32 superposicions a la llista de Superposicions definides en qualsevol moment.


IDH_OVERLAY_DEL

Elimina la superposició seleccionada de la llista de Superposicions definides.


Defineix superposicions

Mostra la llista de superposicions definides prèviament.

Superposicions definides

Afegeix

Actualitza

Suprimeix

Nom de superposició

Valor d’identificació

Imprimeix a les pàgines

Pàgines personalitzades


Impressió de prova

Imprimiu una mostra de superposició seleccionada de la llista de Superposicions definides.


Imprimeix utilitzant superposicions actives

Aquesta opció activa la impressió de superposicions. Està disponible perquè pugueu activar o desactivar la impressió de superposicions, sense necessitat de suprimir elements de la llista Superposicions actives.


IDH_OVERLAYD_ADD

Afegiu la superposició especificada a la llista de Superposicions actives.


IDH_OVERLAYD_APPLY

Aplica canvis en editar un element existent de la llista Superposicions definides.


Pàgines personalitzades

Us permet definir un rang de pàgines o pàgines específiques per imprimir amb la superposició quan se selecciona Personalitzat a la llista Imprimeix a les pàgines.

Introduïu un rang de pàgines i/o números de pàgines específics, separats per comes. Per exemple: 1,3,6, 4-8.

Podeu especificar pàgines compreses a l'interval de l'1 i al 999.


IDH_OVERLAYD_DEL

Suprimeix una superposició de la llista Superposicions actives.


Valor d'identificació

Introduïu l'ID de la superposició emmagatzemada a la vostra impressora. Aquesta identificació representa el valor d'identificació de macro de PCL assignat en utilitzar Storage Device Manager. El rang de números d'identificació vàlids va del 0 fins al 32767.

Podeu especificar fins a 3 valors d'Id. per crear una mateixa superposició a partir de tres macros de PCL diferents. Separeu els números d'Id. amb comes. (Exemple: 32, 7, 125). Les macros s'executaran en l'ordre que s'hagin introduït.


Nom de superposició

Introduïu un nom descriptiu quan definiu la superposició que voleu desar a la impressora.

Podeu introduir fins a 31 caràcters de doble byte o 63 caràcters de byte únic a Windows 95/98. Podeu introduir fins a 63 caràcters de doble byte o de byte únic a Windows NT 4.0/2000/XP.


Imprimeix a les pàgines

Especifica les pàgines que s'imprimiran fent servir la superposició. Seleccioneu a la llista de pàgines predefinides que es mostra a continuació o seleccioneu Personalitzat per definir pàgines específiques.

Totes les pàgines

Primera pàgina

Pàgines parells

Pàgines senars

Personalitzat: La superposició s'imprimirà a les pàgines especificades a Pàgines personalitzades.


Hor./Vert.Ampliació

Controla el nombre de fulls de paper a través dels quals s'estén el document.

X: especifica el nombre de fulls que ocupa el document.
Y: especifica el nombre de fulls cap avall.


Configuració personalitzada

Controla com s'imprimeix el pòster sobre diferents fulls de paper.

Orientació

Hor./Vert.Ampliació


Orientació

Selecciona l'orientació del pòster a través dels fulls de paper.

Automàtica: el controlador de la impressora selecciona automàticament la posició horitzontal o vertical per maximitzar la mida del pòster en totes les pàgines.
Vertical: imprimeix tot el pòster d'una banda a l'altra dels fulls orientat transversalment a l'amplària del paper.
Horitzontal: imprimeix tot el pòster d'una banda a l'altra dels fulls orientat transversalment a la llargària del paper.


Opcions d'alimentació de paper

Les Opcions d'alimentació de paper inclouen elements relacionats amb la manera en què la impressora rep el paper, així com opcions que permeten definir les pròpies mides de paper personalitzades.


Marge d’enquadernació

Afegeix un marge que deixa espai addicional en un costat del paper per a l'enquadernació del document (o la perforació, per exemple). El marge d'enquadernació pot comprendre entre 0 i 30 mm (entre 0 i 1,18 polzades)

Quan s'afegeix un marge d'enquadernació, es redueix tota la pàgina per adaptar-la a l'espai addicional necessari, de manera que com més gran sigui el marge, més petita és la mida del document.

(Cap): Sense marge d'enquadernació.
Esquerra: Afegeix un marge a la part esquerra del paper.
Part superior: Afegeix un marge a la part superior del paper.
Dreta: Afegeix un marge a la part dreta del paper.
Inferior: Afegeix un marge a la part inferior del paper.

En imprimir en mode d'impressió a dues cares (dúplex), les possibilitats de marge d'enquadernació es restringeixen:

Si se selecciona Marge llarg, només es permetran els marges d'Esquerra i Dreta

Si se selecciona Marge curt, només es permetran els marges Superior i Inferior.

Consell: El marge d'enquadernació no representa la distància total des del document fins al límit del paper. És un marge addicional sumat a altres marges definits per al document o predefinits per a la mida de paper.


Informació de la impressora

Aquestes opcions es fan servir per habilitar qualsevol hardware addicional que s'hagi afegit a la impressora (per exemple, targeta de memòria SD/disc dur, unitat dúplex).


Posició

Podeu especificar les posicions d'enquadernació sobre el paper quan especifiqueu "Grapar" o "Perforació".

Principi: grapa o perfora de manera que el paper queda enquadernat sobre dues posicions superiors.
Part superior esquerra: grapa o perfora de manera que el paper queda enquadernat sobre una posició superior esquerra.
Part superior dreta: grapa o perfora de manera que el paper queda enquadernat sobre una posició superior dreta.
Esquerra: grapa o perfora de manera que el paper queda enquadernat sobre dues posicions esquerres.
Dreta: grapa o perfora de manera que el paper queda enquadernat sobre dues posicions dretes.
Centre (Fullet): grapa de manera que el paper s'enquaderni per dues posicions centrals quan s'especifiqui una impressió Fullet. En aquest cas, la Perforació estarà configurada com a Cap.

Notes:

i. Per fer servir la grapa, necessiteu una unitat d'acabat opcional. A més, haureu de comprovar que la unitat d'acabat estigui activada a les Opcions de dispositiu del controlador de la impressora.

ii. En funció del paper o l'orientació de la impressió que feu servir, no podreu seleccionar algunes posicions.

iii. Si s'ha seleccionat Centre (Fullet) com a posició de la grapa, aquesta opció no canviarà automàticament la disposició de les pàgines de manera que es llegeixin com un llibre. Si voleu que les pàgines es disposin en l'ordre d'un fullet per a la seva lectura, feu clic a la pestanya Configuració i seleccioneu Fullet al menú Format.


Perforat

Podeu especificar forats de perforació.

Desactivat: No es perforarà cap forat.
Activat: Es perforaran forats.

Nota:

Per fer servir la perforació, necessiteu una unitat d'acabat opcional. A més, haureu de comprovar que la unitat d'acabat estigui activada a les Opcions de dispositiu del controlador de la impressora.


Separar Girant

Alternativa vertical i horitzontal s'emet per sobreimpressió.

Memo: Cal carregar el dispositiu amb disc dur o targeta SD mentre s'utilitza la funció de descàrrega vertical i horitzontal.

Cal establir vertical / horitzontal i col·locar el mateix full de paper a la safata del dispositiu.

Si us plau, ajusteu el menú de dispositiu d'acord amb el tipus i la mida del full de paper.

Els paràmetres de format d'impressió es poden configurar fins i tot en els casos diferents de la impressió normal / general.

És possible que no s'admeti aquesta funció depenent del model en ús.


Mostra un quadre de missatge

Si el controlador d'impressora està configurat per comprovar la configuració del PC en el moment d'imprimir, si es detecta un possible problema, es mostrarà un quadre de missatge.


Grapa

Configura les opcions de grapa per a la unitat d'acabat de la impressora.

Cap: El paper no es graparà.
1 Grapa: el paper es grapa una vegada en la posició especificada al menú Posició.
2 Grapes: el paper es grapa dues vegades en les posicions especificades al menú Posició.

Notes:

i. Per fer servir la grapa, necessiteu una unitat d'acabat opcional. A més, haureu de comprovar que la unitat d'acabat estigui activada a les Opcions de dispositiu del controlador de la impressora.

ii. Quan seleccioneu Grapa, el paràmetre Destinació de sortida es configurarà automàticament a Unitat d'acabat (cara avall) de manera que el paper sempre es graparà per la part del davant.

iii. Quan especifiqueu Centre(Fullet) a la Posició d'enquadernació, podreu seleccionar "Cap" o "2 Grapes". Per especificar "2 grapes", haureu de seleccionar [Fullet] al Mode d'acabat de la pestanya [Configuració]. Així mateix, haureu de clicar el botó Opcions per obrir el quadre de diàleg i seleccionar "Sense límit" a la Signatura.

iv. Algunes posicions de grapa estaran limitades pel paper que feu servir.

v. Hi ha límits quant al nombre de pàgines que es poden grapar juntes per formar un sol document. Si proveu d'excedir aquests límits, podeu provocar un embús de paper.

Nombre de fulls possibles- Grapa

A4/Carta/Executiu/B5:

50 fulls (Màx. Pesant 128g/22 fulls + 80g/248 fulls)

A3/B4/Legal:

25 fulls (Màx. Pesant 128g/22 fulls + 80g/223 fulls)

Nombre de fulls possibles- Centre(Fullet)

2~10 fulls/pila (Màx. pesant 128g/2 1 full + 80g/m2 9 fulls)


Opcions d'Autenticació d'Usuari

El quadre de diàleg [Opcions d'Autenticació d'Usuari] configura els elements relacionats amb l'autenticació d'usuari.


Nova

Crea una nova filigrana. Quan s'hagi creat, la filigrana es podrà seleccionar a la llista anterior.


Suprimeix

Suprimeix permanentment la filigrana seleccionada en aquell moment, esborrant-la de la llista.


Edita

Modifica la filigrana seleccionada en aquell moment.


Watermark Button

Establiu les dades a imprimir utilitzant filigranes d'informació de tasca.


IDH_WATERMK_PREVIEW

Mostra una visualització prèvia dels paràmetres actuals de la filigrana.


 Visualitza la pàgina web

Visualitza la pàgina web

Obre la pàgina web seleccionada.

Obre la pàgina web seleccionada.


D'acord

Desar els canvis i tanca el quadre de diàleg.