フォントタブ

［mフtォHン“g］nタ^ブu

［mフtォHン“g］nタ^ブuでÅはÍ、A希ó]のÌフtォHン“gでÅテeキLスXトgをðóü·るé½めßのÌ各e種íÝ定èðñŸµまÜす·。B

TrueTypeフtォHン“gをðÜんñ¾テeキLスXトgをðóü·るéÛにÉはÍ、AドhキLュ…“gでÅ使g用pさ³れêÄい¢るTrueTypeフtォHン“gをðA最Å適KのÌPostScriptフtォHン“gまÜた½はÍプvリŠ“^ー[にÉ搭‹Úさ³れê½フtォHン“gでÅ置uき«換·え¦た½りèA好DみÝのÌ形`式®でÅTrueTypeフtォHン“gをðvリŠ“^ー[にÉ送—Mす·るé±とÆがªでÅき«まÜす·。B

PostScriptフtォHン“gをðÜんñ¾テeキLスXトgをðóü·るéê‡Í、AフtォHン“gをType 1形`式®でÅ送—Mしµた½りèAフtォHン“gをðSく送—MしµなÈい¢よæ¤にÉす·るé±とÆがªでÅき«まÜす·。B

メ‚F

  • フtォHン“gのÌ設Ý定èWindowsのÌアAプvリŠPー[シVョ‡“Ì［m印óünダ_イCアAロOか©らçÍ指w定è·るé±とÆはÍでÅき«まÜせ¹んñB設Ý定èÉはÍコRン“gロ[ル‹pネlル‹Ì「uプvリŠ“^」vフtォHル‹_ー[をðg用pしµてÄくだ¾さ³い¢。B

可Â能\なÈ場êTrueTypeフtォHン“gをðvリŠ“^ー[フtォHン“gでÅ置uき«換·え¦る

プvリŠ“^ー[フtォHン“gをðg用pしµなÈい¢

ユ†[ロÊ貨Ý記L号†PostScriptフtォHン“gにÉ追Ç加Á

ソ\フtトgウEェFアAフtォHン“g認F識¯

フtォHン“gのÌ送—M方û@

ヘwル‹v

デfフtォHル‹gにÉ戻ßす·

OK

キLャƒ“Zル

適K用p


現在の設定表示

ページイメージでは、印刷の向き、N-up印刷（および枠線の有無）、両面印刷の設定が反映されています。


標準ボタン

現在のダイアログにあるすべてのオプションの値を、ドライバーのデフォルト、またはPPDで指定されているデフォルト値にセットします。


初期設定に戻すボタン

現在のダイアログにあるすべてのオプションの値を、ドライバーのデフォルト、またはPPDで指定されているデフォルト値にセットします。


課金を使用する

Printe Job Accounting や smartPrintSuperVision で装置のジョブログを取得し利用する場合にチェックしてください。


［PostScriptの詳細設定］ダイアログ

［PostScriptの詳細設定］ダイアログでは、データ通信プロトコルと形式を設定します。

ドライバーの標準設定はプリンターのパフォーマンスを最適化していますので、設定の変更は十分に考慮してから行うことをお勧めします。このダイアログボックスの設定は、設定の内容を完全に把握していない限り変更しないでください。

PostScript言語レベル

ASCIIデータ形式

バイナリ通信プロトコル

タグ付きバイナリ通信プロトコル

バイナリデータ

Ctrl-Dの送信

ドライバーの機能(用紙レイアウト、ウォーターマーク)と互換性のないアプリに対する警告を表示

OK

キャンセル

ヘルプ

標準


ドライバーの機能と互換のないアプリに対する警告を表示

N-upやウォーターマークなど、特定のドライバー機能と互換性のないアプリケーションを使用する場合に、ドライバーから警告メッセージを表示させることもできます。デフォルトではオフになっています。

メモ：

  • 詳細はトラブルシューティングの「ドライバーの機能と互換性のないアプリケーション」をご覧ください。


ASCIIデータ

データをASCII形式（7ビット）で送信します。送信に時間がかかる場合がありますが、シリアル、パラレル、あるいはネットワークのポートなど、あらゆるインタフェースからの送信が可能になります。


バイナリ通信プロトコル

特殊な制御文字を除き、すべてのデータをバイナリ（8ビット）形式で送信します。

メモ：

  • この形式は、パラレルまたはシリアルの通信ポートでしか送信することができません。

  • ASCII形式よりもデータの送信が高速です。
    以降の印刷ジョブに備えるために、「今すぐ通信モードを設定」をクリックして、お使いのプリンターをバイナリ通信プロトコル（BCP）に切り替えてください。


バイナリデータ

すべてのデータをバイナリ形式で送信します。これは印刷には最速の形式ですが、AppleTalkまたはEthernet上でしか送信することができません。

メモ：

  • バイナリ通信をサポートするプリンターで「アーカイブ形式」オプションを使用したりEPSファイルを生成する場合は、出力したファイルがバイナリ通信をサポートしていないプリンターで印刷される可能性があるので、バイナリ通信を使用すべきではありません。ドライバーは、この処理を印刷ジョブの間で自動的に行います。


Ctrl-D

ジョブの前（後）にCtl-Dを送信

必要に応じてメモリーのリセットを意味する CTRL+Dがプリンターへ送信されるタイミングを変更します。このオプションは、バッチ処理やトラブルシューティングなどの場合に重要な意味を持つ場合があります。デフォルトの「ジョブの後にCTRL+Dを送信」オプションが、通常ほとんどの場合に適しています。CTRL+Dを送信して、現在のジョブの印刷が完了したことをプリンターに通知するとともに、プリンターメモリーをリセットします。

メモ：

  • Banyan VINES、AT&T StarGROUP、またはSunなどのUNIXベースのネットワークで印刷を行っている場合は、これらの設定をオフにしなければならない場合もあります。

  • データ形式が「バイナリデータ」になっている場合は、Ctrl+Dメッセージを送信することができません。


PostScript言語レベル

PostScript言語レベルを指定します。ドライバーはプリンターがサポートする最も高いPostScript言語レベルを自動的に選択しています。プリンター機能を最適化するために、プリンターがサポートするもっとも高いPostScript言語レベルを設定します。

メモ：

  • 印刷に問題が発生する場合のみ、低いPostScript言語レベルを試してみてください。


タグ付きバイナリ通信プロトコル

特殊な制御文字を除き、すべてのデータをバイナリ（8ビット）形式で送信します。

メモ：

  • この形式は、パラレルまたはシリアルまたはLPRの通信ポートでしか送信することができません。

  • ASCII形式よりもデータの送信が高速です。


適用ボタン

このダイアログの変更内容を直ちに反映させます。


キャンセルボタン

変更内容を保存せずにダイアログを閉じます。


［その他］ダイアログ

［その他］ダイアログでは、「ハーフトーン」、「オーバープリント」、「色分解」等の設定を行います。

プリンターのハーフトーンを使用する

ブラックオーバープリント

グレースケール画像の最適化

色分解

標準

OK

キャンセル

ヘルプ


その他

「プリンターのハーフトーンを使用する」、「ブラックオーバープリント」、「グレースケールの最適化」、「色分解」の設定を行います。


高度な設定

「プリンターのハーフトーンを使用する」、「ブラックオーバープリント」、「グレースケールの最適化」、「色分解」の設定を行います。


プリンターのハーフトーンを使用する

アプリケーションによっては文書中にPostScriptプリンター用のハーフトーンスクリーン情報を含めることができるものがあります。このようなアプリケーションから印刷した場合に印刷結果が粗くなることがあります。

オン：

アプリケーション側で印刷データにハーフトーンスクリーン情報を埋め込んでいても、それを使用せずに常にプリンターに最適なハーフトーンを使用して印刷します。

オフ：

アプリケーション側で印刷データにハーフトーンスクリーン情報を埋め込んでいると、その情報を使用して印刷します。

メモ：

  • ハーフトーンスクリーン情報について十分に理解されている方以外は、この設定をオフにしないでください。


ブラックオーバープリント

黒100%の文字が色の着いた背景上に描画されている場合の背景色の印刷方法を指定します。

オフ:

黒100%の文字と重なっている部分の背景色は印刷されず、文字だけが100%の黒トナーで印刷されます。

オン:

黒100%の文字と重なっている部分の背景色も印刷されます。文字と背景の境界に白すじなどの隙間ができる場合に指定します。

メモ：

  • アプリケーションによっては利用できない場合があります。

  • アプリケーション側にブラックオーバープリント機能がある場合にはそちらを使用し、この設定はオフにしてください。

  • 文字が黒100%でない場合や、文字がアウトライン抽出等によりグラフィックス化されている場合やイメージとなっている場合には利用できません。

  • 背景の色が濃い場合（トナー層厚として240%を超える場合）にはトナーがきちんと定着しないことがあります。例えば背景色＝シアン50%、マゼンタ50%、イエロー50%の背景上に黒100%の文字を描画するとトナー層厚は50+50+50+100=250%となり、240%を超えることになります。


グレースケール画像の最適化

グレースケール画像に対して、最適なハーフトーンを使用するか選択します。


モノクロ画像の最適化

モノクロ画像に対して、最適なハーフトーンを使用するか選択します。


色分解

アプリケーションが色分解の機能をもっていなくても、PostScriptの言語レベルでシアン、マゼンタ、イエロー、ブラックの4色に色分解印刷を行うことができます。

メモ：

  • 色分解の機能は版下作成用の機能です。従って指定された各原色の版を黒トナーで印刷します。それぞれの原色インクで印刷する機能ではありません。


特殊な色空間を有効にする

アプリケーションからの特殊な色空間(スポットカラー)指定を有効にする場合に本設定をチェックします。


印刷位置を補正する

印刷位置補正は、片面印刷用と両面印刷用を別々に設定してください。


表面・裏面設定

両面印刷の表面・裏面別々補正できます。


位置補正

印刷データを左右、または上下に移動することができます。

印刷位置を左に移動したい場合は、X補正を[－]側に補正を行ってください。

印刷位置を上側に移動したい場合は、Y補正を[－]側に補正を行ってください。


拡大・縮小

印刷データを拡大、または縮小することができます。

印刷結果を大きくしたい場合は、[+]側に補正を行ってください。


スキュー補正

印刷データを斜めに回転させることができます。

印刷結果を時計回りに回転させたい場合は、[＋]側に補正を行ってください。


両面印刷

印刷位置補正は、片面印刷用と両面印刷用を別々に設定してください。


フォントダイアログ

［フォント］ダイアログでは、「TrueTypeフォントの出力形式」や「プリンターフォントで置き換える」かどうかを設定します。

TrueTypeフォントの出力形式

プリンターフォントで置き換える

標準

OK

キャンセル


TrueTypeフォントの出力形式

TrueTypeフォントをダウンロードするときの出力形式を指定します。

自動：

どの形式が最適かをPostSciptが自動的に判断します。通常「自動」を選択します。

アウトライン：

TrueTypeフォントをスケーラブル アウトライン フォント（Type 1）としてダウンロードします。

ビットマップ：

TrueTypeフォントをビットマップ フォント（Type 3/Type 32）としてダウンロードします。

ネイティブTrueType：

プリンターがTrueTypeラスターライザを搭載している場合に使用可能な、ネイティブ TrueType（Type 42）のアウトライン フォントとしてダウンロードします。


プリンターフォントで置き換える

TrueType フォントをプリンターフォントで置き換えるかどうかを指定します。

オン：

TrueType フォントが含まれるドキュメントを印刷する時に、同等のPostScript フォントを使用します。

オフ：

PostScript フォントを使わずに、TrueType フォントをダウンロードして印刷します。

メモ：

  • 「オン」の設定では印刷は高速化されますが、PostScript フォントでサポートされていない特殊文字は印刷されません。


［グラフィックスプロ詳細］ダイアログ

［グラフィックスプロ詳細］ダイアログでは、DTP向けのソフトウェアをよく使用するユーザー向けにICCプロファイルを利用したカラーマッチングを提供します。任意のRGB入力装置（モニターやデジタルカメラ）とプリンター間のカラーマッチングや、任意のCMYK出力機器のシミュレーション印刷を指定することができます。

カラーマッチングタスク ボタン

ICCプロファイルカラーマッチング

印刷シミュレーション

プロファイルの生成（測色用）

AP側でカラーマッチング

入力

RGBプロファイル

CMYK入力プロファイル （ICCプロファイルカラーマッチング選択時）

シミュレーション対象プロファイル （プリンターシミュレーション選択時）

墨版の保存

CMYKリンクプロファイル

出力

プリンタープロファイル

カラーの表現 IDH_DIALOG_GRAPH_INTENT

マッチング精度

黒の生成

テキストとグラフィックスに純ブラックを使用

OK

キャンセル

標準

メモ：

  • カラーマッチングに、任意の入出力機器用のICCプロファイルを使用する場合、予めICCプロファイルをプリンターに登録する必要があります。プロファイルの登録には[プロファイル作成ユーティリティ]を使用します。プロファイルの登録方法はユーティリティのヘルプもしくはマニュアルを参照してください。

  • この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。

  • お使いの入出力機器用ICCプロファイルの入手方法については、各機器の販売店やメーカーにお問い合わせください。


AP側でカラーマッチング

アプリケーション側でカラーマッチングを行う場合に指定します。プリンターおよびドライバーでのカラーマッチングを行いません。


矢印

カラーマッチングの処理の流れを現します。


黒の生成

カラーで印刷するときの黒の仕上がりを設定します。

CMYKトナーで生成

シアン、マゼンタ、イエロー、黒のトナーで黒を合成するため、茶色に近い光沢のある黒になります。写真に適しています。

黒（K）トナーのみで生成

黒トナーのみで黒を生成します。図形、文字に適しています。写真を印刷すると暗い部分の印刷が黒っぽくなることがあります。この場合は［自動］または［CMYKトナーで生成］に設定してください。

メモ：

  • 写真を印刷するときに「黒（K）トナーのみで生成」を選択すると暗い部分の印刷が黒っぽくなることがあります。この場合は［CMYKトナーで生成］に設定してください。


CMYK入力プロファイル

通常、CMYKデータ用のICCプロファイルとしてはCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）のプロファイルを指定します。

SWOP/ Euroscale / JapanColor

標準オフセット印刷用としてよく使用される［SWOP］、［Euroscale］、［Japan Color］のプロファイルが用意されています。

CMYK ソース１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


CMYK入力プロファイル

通常、CMYKデータ用のICCプロファイルとしてはCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）のプロファイルを指定します。

SWOP/ ISO Coated/Japan Color/JMPA

標準オフセット印刷用としてよく使用される［SWOP］、［ ISO Coated］、［Japan Color］、［JMPA］のプロファイルが用意されています。

CMYK ソース１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


CMYKリンクプロファイル

通常、CMYKデータ用のICCプロファイルとしてはCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）から直接お使いのプリンターのCMYKに変換するリンクプロファイルを指定します。

SWOP/ Euroscale / JapanColor

標準オフセット印刷用としてよく使用される［SWOP］、［Euroscale］、［Japan Color］のリンクプロファイルが用意されています。

CMYK リンク１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。

  • リンクプロファイルを指定した場合には、CMYKデータに関して［プリンタープロファイル］で指定したプロファイルを参照せずに直接CMYKに変換します。


CMYKリンクプロファイル

通常、CMYKデータ用のICCプロファイルとしてはCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）から直接お使いのプリンターのCMYKに変換するリンクプロファイルを指定します。

SWOP/ ISO Coated/Japan Color/JMPA

標準オフセット印刷用としてよく使用される［SWOP］、［ISO Coated］、［Japan Color］、［JMPA］のリンクプロファイルが用意されています。

CMYK リンク１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。

  • リンクプロファイルを指定した場合には、CMYKデータに関して［プリンタープロファイル］で指定したプロファイルを参照せずに直接CMYKに変換します。


プロファイルの生成（測色用）

ICC Profileを作成する場合の測色用データを印刷するために用います。このモードではカラーマッチングを施さず、且つトナー層厚制限を緩いものとしますので、正確なカラーマッチング特性を得ることが可能となります。

メモ：

  • このモードは通常の印刷目的で使用しないでください。


ICCプロファイルカラーマッチング

指定された入出力装置のICCプロファイルを参照し、入出力装置間のカラーマッチングを行って印刷します。

通常、入力装置用のICCプロファイルとしてはRGBデータを作成あるいは表示している入力装置（モニターやデジタルカメラ）のプロファイルを指定します。

出力装置のICCプロファイルは通常プリンター用に用意されている[自動]を指定します。

メモ：

  • 任意のICCプロファイルを指定する場合には、[プロファイル作成ユーティリティ]を使用して各装置のICCプロファイルを登録しておく必要があります。登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上で共有してご利用いただけます。

  • ICCプロファイルを作成編集可能な上級ユーザーは、お使いのプリンター用のプロファイルを自身で作成し、カラーマッチングに使用することもできます。

  • ICCプロファイルの登録方法については[プロファイル作成ユーティリティ]のヘルプもしくはマニュアルをご覧ください。


CMYKプロファイルタイプ

CMYKプロファイルの形式として一般的なCMYK装置用のプロファイルを使用するか、直接CMYKデータをプリンター用CMYKに変換するためのリンクプロファイルを使用するかを指定します。

CMYK入力プロファイル

CMYKデータ用プロファイルに一般的なCMYK装置用のプロファイルを指定します。

CMYKリンクプロファイル

CMYKデータ用プロファイルに直接CMYKデータをプリンター用CMYKに変換するリンクプロファイルを指定します。

メモ：

  • リンクプロファイルはCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）から直接お使いのプリンターのCMYKに変換する特殊なプロファイルです。通常は［CMYK入力プロファイル］を指定します。


カラーの表現

カラーマッチング処理のレンダリング方式を設定します。

知覚的：階調性（明暗の調子）を重視した方法でカラーマッチングします。すべての色はプリンターの色域内の色に均等に変換されます。写真に適しています。

彩度：鮮やかさを重視した方法でカラーマッチングします。プリンターの色域外の色は彩度の近い色域内の色に変換されます。図形、文字に適しています。

相対的な色域を維持：プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。またマッチングの際に白部分への着色を抑制します。特定の色をマッチングするのに適しています。

絶対的な色域を維持：プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。特定の色をマッチングするのに適しています。「カラーメトリック」で淡い色部分に若干の色の誤差がでる場合に選択します。


マッチング精度

カラーマッチングの精度を指定します。カラーマッチングの精度と処理速度の兼ね合いを調整します。

速いと高精度間の３段階から選択可能です。

メモ：

  • 高精度に近いほどカラーマッチングの精度は上がりカラーマッチング処理にかかる時間が長くなります。

  • 速いに近いほどカラーマッチングの精度は下がりカラーマッチング処理にかかる時間が短くなります。


マッチング精度

カラーマッチングの精度を指定します。カラーマッチングの精度と処理速度の兼ね合いを調整します。

メモ：

  • 高精度に近いほどカラーマッチングの精度は上がりカラーマッチング処理にかかる時間が長くなります。

  • 速いに近いほどカラーマッチングの精度は下がりカラーマッチング処理にかかる時間が短くなります。


入力

RGBデータやCMYKデータのそれぞれのソースとなる装置のICCプロファイルを指定します。

RGBプロファイルではRGBデータを作成あるいは表示している入力装置（モニター、デジタルカメラなど）のプロファイルを指定します。

CMYK入力プロファイルではCMYKデータのソースとなる装置（標準オフセット印刷機、インクなど）のプロファイルを指定します。


プリンタープロファイル

カラーマッチングのために、ご使用のプリンターのICCプロファイルを指定します。

自動

ご使用のプリンター用に予めプリンターに登録されているプリンター特性が記述されたICCプロファイルです。通常こちらを選択します。

プリンター １－１２

ご使用のプリンター用に用意された任意のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • プリンター １－１２はご使用のプリンター用のICCプロファイルを作成・編集可能な上級ユーザーのみご使用ください。

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイル作成ユーティリティ]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。


PANTONE

PANTONEを測色した条件の設定に固定することで、指定したPANTONE色に近い色で出力されるようになります。

メモ：

  • 正確に印刷するためには、プリンターが正確にキャリブレーションされている必要があります。


墨版の保存

CMYKデータをカラーマッチングする際に、K値を変動させずに元データのままにするかどうかを選択します。


テキストとグラフィックスに純ブラックを使用

テキストとグラフィックスの黒を黒トナーのみで印刷します。鮮明な印刷出力になります。


RGBプロファイル

通常、入力機器用のICCプロファイルとしてはRGBデータを作成あるいは表示している入力機器（モニターやデジタルカメラ）のプロファイルを指定します。

sRGB

ｓRGB特性をもつ入力装置をご使用の場合に指定します。

RGB ソース１－１２

任意のRGB入力装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


RGBプロファイル

通常、入力機器用のICCプロファイルとしてはRGBデータを作成あるいは表示している入力機器（モニターやデジタルカメラ）のプロファイルを指定します。

sRGB

ｓRGB特性をもつ入力装置をご使用の場合に指定します。

AdobeRGB

AdobeRGB特性をもつ入力装置をご使用の場合に指定します。

RGB ソース１－１２

任意のRGB入力装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


印刷シミュレーション

他の出力装置（プリンター、イメージセッタ）の出力結果をシミュレーションする場合に選択します。入力装置のICCプロファイルと、ターゲットとなる出力装置のICCプロファイルを指定することで、ターゲット出力装置での出力をシミュレーションした結果で印刷することができます。


シミュレーション対象プロファイル

他の出力装置（プリンター、イメージセッタ）の出力結果をシミュレーションする際にターゲットとなる出力装置のICCプロファイルを選択します。

SWOP/ Euroscale / JapanColor

標準オフセット印刷用としてよく使用される［SWOP］、［Euroscale］、［Japan Color］のリンクプロファイルが用意されています。

CMYK リンク１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


シミュレーション対象プロファイル

他の出力装置（プリンター、イメージセッタ）の出力結果をシミュレーションする際にターゲットとなる出力装置のICCプロファイルを選択します。

SWOP/ ISO Coated / JapanColor/JMPA

標準オフセット印刷用としてよく使用される［SWOP］、［ISO Coated］、［Japan Color］、［JMPA］のリンクプロファイルが用意されています。

CMYK リンク１－１２

任意のCMYK装置用のICCプロファイルを最大12個まで登録して指定することができます。

メモ：

  • ICCプロファイルの登録や、プリンターに既に登録されているICCプロファイルの情報を確認するには、[プロファイルアシスタント]を使用します。

  • 登録したICCプロファイルはプリンターに保存されますので、一旦登録した後はネットワーク上でご利用いただけます。

  • ICCプロファイルの登録方法については[プロファイルアシスタント]のヘルプもしくはマニュアルをご覧ください。


ヘルプボタン

このダイアログの概要を表示します。


ICCプロファイルの設定ダイアログ

任意のRGB入力装置（モニターやスキャナー）とCMYK出力装置（プリンター）間のカラーマッチングの処理のためにICCプロファイルを選択し、マッチング処理に名称を設定します。

入力プロファイル 参照

出力プロファイル 参照

レンダリング方式

コメント

設定名

OK

キャンセル


コメント

作成したカラーマッチングの設定に対して選択したプロファイルに関する情報を記述します。［カラー］タブの「設定名」リストから設定名称を選択した時にここで記述した内容を参照できます。


入力プロファイル

RGB入力装置（モニターやスキャナー）を選択します。

メモ：

  • お使いのRGB入力装置（モニターやスキャナー）が表示されていない場合には、RGB入力装置（モニターやスキャナー）用のプロファイルを入手する必要があります。プロファイルの入手方法は各装置のメーカーにお問い合わせください。


入力プロファイル参照

参照

入力プロファイルリスト中にお使いのRGB入力装置（モニターやスキャナー）が見つからない場合で、これらのプロファイルが存在する場所が分かっている場合には、このボタンをクリックしてプロファイルを直接参照します。


レンダリング方式

カラーマッチング処理のレンダリング方式を設定します。

コントラスト：

階調性（明暗の調子）を重視した方法でカラーマッチングします。すべての色はプリンターの色域内の色に均等に変換されます。写真に適しています。

鮮やかさ：

鮮やかさを重視した方法でカラーマッチングします。プリンターの色域外の色は彩度の近い色域内の色に変換されます。図形、文字に適しています。

カラーメトリック：

プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。またマッチングの際に白部分への着色を抑制します。特定の色をマッチングするのに適しています。

絶対色彩：

プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。特定の色をマッチングするのに適しています。「カラーメトリック」で淡い色部分に若干の色の誤差がでる場合に選択します。


設定名（ICCプロファイルの設定ダイアログ）

設定名

作成したカラーマッチングの設定に対して名称を付けます。「OK」ボタンをクリックすると、ここで付与した設定名が［カラー］タブの「設定名」リストに追加されます。名称は半角32文字、全角では16文字までです。


出力プロファイル

プリンターを選択します。通常出力するプリンターを選択します。

メモ：

  • 上級ユーザーの方はプリンター用に作成したICCプロファイルを指定できます。出力プロファイルリスト中に表示されていない場合には「参照」ボタンをクリックしてプロファイルを選択します。

  • ドライバーに添付された標準のプリンタープロファイルを指定する場合には「印刷品位」の指定に合わせてプロファイルを選択します。「きれい」ではプリンターモデル名の横に1200dpi、「ふつう」、「はやい」では600dpiと表示されているプロファイルを選択します。


出力プロファイル参照

参照

上級ユーザーの方でプリンター用に作成したICCプロファイルが、出力プロファイルリスト中に表示されていない場合にはこのボタンをクリックしてプロファイルを選択します。


メモリー設定ダイアログ

［メモリー設定］ダイアログでは、「利用可能なプリンターメモリー」や、「利用可能なフォントキャシュ」の設定を行います。

利用可能なプリンターメモリー

利用可能なフォントキャッシュ

OK

キャンセル

ヘルプ

メモ：

  • 「追加メモリー」の設定を変更した時に表示されるメッセージボックスで、「OK」をクリックすることで、自動的にメモリー総量に最適な「利用可能なプリンターメモリー」、「利用可能なフォントキャシュ」の値に自動調整されます。通常はその設定値でご使用ください。


利用可能なフォントキャシュ

フォントキャッシュに利用できるメモリー量を指定します。

メモ：

フォントキャッシュに利用できるメモリー量は、プリンターメモリーの総量に依存します。「追加メモリー」の設定を変更した時に表示されるメッセージボックスで、「OK」をクリックすることで、自動的にメモリー総量に最適な「利用可能なフォントキャシュ」の値に自動調整されます。通常はその設定値でご使用ください。


利用可能なプリンターメモリー

使用できるプリンターメモリーの量（空きメモリー容量）を指定します。ドライバーは、コンピューターからプリンターへフォントやカラーレンダリング辞書を送信するなどの印刷処理を行う際にこの情報を使用します。

メモ：

  • この値がお使いのプリンター上の空きメモリー量と一致しないと、印刷中に問題が起こる場合があります。「追加メモリー」の設定を変更した時に表示されるメッセージボックスで、「OK」をクリックすることで、自動的にメモリー総量に最適な「利用可能なプリンターメモリー」の値に自動調整されます。通常はその設定値でご使用ください。

  • TrueTypeフォントがドキュメント中に複数含まれていることで、プリンターのメモリー不足が発生してPostScriptエラーが発生するような場合には、「利用可能なプリンターメモリー」を推奨値よりも小さい値にすることで回避されます。ただし、この場合メモリーを効率的に使用する代わりに印刷時間が長くかかってしまいますので、頻繁にメモリー不足を原因としたPostScriptエラーが発生する場合にはメモリーを追加することを推奨します。


［オフィスカラー詳細］ダイアログ

［オフィスカラー詳細］ダイアログでは、ワードプロセッサーや表計算ソフトウェアやプレゼンテーション用ソフトウェアなどのビジネス文書をよく使用するユーザー向けに各種カラーマッチング設定を提供します。これらのソフトウェアで使用されるRGBカラーで表現された色をお使いのプリンター用にカラーマッチングします。

さらにカラー調整ユーティリティを用いて細かな調整を施すことも可能です。このユーティリティで登録した設定で印刷する場合には、このモード内の[ユーザーメニュー]を選択します。

RGBカラー設定

ユーザーメニュー

CMYKシミュレーション

黒の生成

OK

キャンセル

標準

メモ：

  • カラー調整ユーティリティの使用方法についてはユーティリティのヘルプもしくはマニュアルをご覧ください。この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。


RGBカラー設定

オフィスカラーモードのカラーマッチング処理における色の表現方法を設定します。

お使いのRGB入力機器に一致する条件の項目を選択します。

モニター（6500K）／自動：

カラーマッチングの際に、モニター（色温度6500K）との相性を重視した上で、印刷するドキュメントに合わせて最適な方法で色を表現します。通常はこの設定でお使いください。

モニター（6500K）／コントラスト重視：

カラーマッチングの際に、モニター（色温度6500K）との相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

モニター（6500K）／鮮やかさ重視：

モニター（色温度6500K）との相性および図形や文字に適した鮮やかさを重視した方法で色を表現します。

モニター（9300K）：

カラーマッチングの際に、モニター（色温度9300K）との相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

デジタルカメラ：

カラーマッチングの際に、写真が明るくなるように色を表現します。撮影環境条件やシーンなど、場合によっては他のカラー調整項目を選択した方がよい場合があります。

sRGB：

プリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域の外殻の色にマッチングします。特定の色をマッチングするのに適しています。


RGBカラー設定

オフィスカラーモードのカラーマッチング処理における色の表現方法を設定します。

お使いのRGB入力機器に一致する条件の項目を選択します。

モニター／自動：

カラーマッチングの際に、モニターとの相性を重視した上で、印刷するドキュメントに合わせて最適な方法で色を表現します。通常はこの設定でお使いください。

モニター／写真に最適：

カラーマッチングの際に、モニターとの相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

モニター／グラフィクスに最適：

カラーマッチングの際に、モニターとの相性および図形や文字に適した鮮明さを重視した方法で色を表現します。

モニター／明るい

カラーマッチングの際に、明るめのモニターとの相性および写真などの自然画に適した階調性を重視した方法で色を表現します。

Adobe RGB：

Adobe RGBに対してプリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域内での外殻の色にマッチングします。Adobe RGBの特定の色をマッチングするのに適しています。

sRGB：

sRGBに対してプリンターの色再現域内の色はそのままとし、プリンターの色再現域内に入らない色はプリンターの色再現域内での外殻の色にマッチングします。sRGBの特定の色をマッチングするのに適しています。


OKボタン

このダイアログを閉じ、変更内容を保存します。


その他ダイアログ

［その他］ダイアログでは、左右反転印刷等の設定を行います。

左右反転

白黒反転

極細線を補正する

ホストの開放を優先する

OK

キャンセル


白黒反転

印刷データの圧縮

印刷データを圧縮し、印刷データのサイズを小さくします。印刷データが小さくなると、ホストからプリンターへのデータ転送時間が短くなります。

しない：

印刷データの圧縮を行いません。

速度重視：

印刷データの圧縮を速度重視で行います。印刷データのサイズは「バランス重視」、「圧縮率重視」を選択した場合より大きくなりますが、印刷データの圧縮にかかる時間は短くなります。

バランス重視：

印刷の圧縮を行います。通常、印刷データの圧縮を行う場合はこれを選択してください。

圧縮率重視：

圧縮にかかる時間は「バランス重視」、「速度重視」を選択した場合より長くなりますが、印刷データのサイズは最も小さくなります。

メモ：

  • 印刷データの圧縮を行うと、印刷データを圧縮するための時間がかかるため、圧縮を行わない時よりも印刷が遅くなる場合もあります。

  • IPPポートに接続している場合、印刷データの圧縮は行われません。


印刷前にドラムクリーニングを実行する

印刷前にドラムクリーニングを実行するかどうかを指定します。

オフ：

印刷直前にドラムクリーニングを実行しません。

オン：

ドラムクリーニングを印刷前に実施することで印刷ジョブの品質をできるだけ高品質に維持します。

メモ：

  • この設定を「オン」にして継続使用すると、ドラムユニットや転送ベルト等の寿命が短くなることにご注意ください。


印刷効果

左右反転印刷の設定を行います。


印刷効果

「左右反転」や「白黒反転」の設定を行います。

選択された設定のイメージを表示します。


極細線を補正する

輪郭線付きの矩形を印刷する際、細線の補正により膨らむ現象を改善します。


ホストの開放を優先する

「印刷形式」が「通常印刷」の設定時に、印刷ジョブを一旦プリンターのハードディスクにスプールするかどうかを設定します。

オフ：

印刷ジョブをプリンターのハードディスクにスプールしません。トータルの印刷時間を優先します。

オン：

印刷ジョブを一旦プリンターのハードディスクにスプールしてから印刷します。ホストの開放を優先します。

メモ：

  • この設定を「オン」にすると、ホストコンピューターが印刷処理からの開放されるまでの時間を速くさせるのに有効です。ただし用紙の排出までにかかるトータルの印刷時間は長くなります。

  • 「オン」の設定にはハードディスクが必要です。


ホストの開放を優先する

「印刷形式」が「通常印刷」の設定時に、印刷ジョブを一旦プリンターのSDメモリーカードにスプールするかどうかを設定します。

オフ：

印刷ジョブをプリンターのSDメモリーカードにスプールしません。トータルの印刷時間を優先します。

オン：

印刷ジョブを一旦プリンターのSDメモリーカードにスプールしてから印刷します。ホストの開放を優先します。

メモ：

  • この設定を「オン」にすると、ホストコンピューターが印刷処理からの開放されるまでの時間を速くさせるのに有効です。ただし用紙の排出までにかかるトータルの印刷時間は長くなります。

  • 「オン」の設定にはSDメモリーカードが必要です。


メタファイルスプールを有効にする

メタファイルスプールの使用を指定します。メタファイルスプールを使用可能にすると、印刷ファイルはプリントキューに配置され、後で印刷されます。

メモ：

  • 通常、この設定はチェックしないでください。


左右反転

水平方向に反転させてドキュメントのミラーイメージを印刷します。


ミラー反転

水平方向に反転させてドキュメントのミラーイメージを印刷します。


白黒反転

白黒値の反転によって、反転イメージを印刷します。


オーバーレイダイアログ

帳票やロゴなどの定型フォームをあらかじめプリンターに登録しておき、印刷時に登録フォームを印刷データと重ねあわせて印刷することができます。

また複数の登録フォームを組み合わせたオーバーレイを指定したり、オーバーレイ印刷を適用するページを指定することもできます。

オーバーレイ概要

オーバーレイの設定

OK

キャンセル


オーバーレイの概要

帳票やロゴなどのフォームをあらかじめプリンターに登録しておき、印刷時に登録フォームを印刷データと重ねあわせて印刷する機能です。

オーバーレイを使用しない

通常印刷時に指定します。

オーバーレイを使用する

印刷データにオーバーレイ（登録フォーム）を重ねあわせて印刷します。フォームがプリンターに登録されている必要があります。

フォームの作成

フォームファイルを作成します。実際にプリンターにフォームとして登録するにはストレージデバイスマネージャーを使用します。この項目はアプリケーションの印刷ダイアログからプロパティを開いた場合にのみ表示されます。

メモ：

  • "印刷の向き"が"横"のフォームはご利用できません。

フォームをプリンターに登録するには

  1. フォームを作成します。
    ご使用のアプリケーションでフォームとして使用するファイルを作成します。

  2. フォームを作成したアプリケーションが印刷ダイアログで「ファイルへ出力」を指定できる場合は、これをチェックします。「ファイルへ出力」が指定できない場合、［スタート］ →　[設定] → [プリンタ］ を選択し、プリンターアイコンを右クリックしてプロパティを選択し、詳細タブで印刷先のポートを［FILE:］ に変更します。

  3. プリンター登録用のフォームファイルを作成します。
    印刷ダイアログのプリンタープロパティの［印刷オプション］タブで［オーバーレイ］をクリックします。メニューで、［フォームの作成］を指定して印刷します。［ファイルへ出力］ダイアログが表示されますので、ファイル名を入力し、OKをクリックします。

  4. プリンターにフォームを登録します。ストレージデバイスマネージャーを起動し、3. で作成したファイルをフォーム登録します。この時フォーム名を指定してプリンターに登録します。


オーバーレイの概要

+帳票やロゴなどのフォームをあらかじめプリンターに登録しておき、印刷時に登録フォームを印刷データと重ねあわせて印刷する機能です。

オーバーレイを使用しない

通常印刷時に指定します。

オーバーレイを使用する

印刷データにオーバーレイ（登録フォーム）を重ねあわせて印刷します。フォームがプリンターに登録されている必要があります。

フォームの作成

フォームファイルを作成します。実際にプリンターにフォームとして登録するにはストレージデバイスマネージャーを使用します。この項目はアプリケーションの印刷ダイアログからプロパティを開いた場合にのみ表示されます。

メモ：

  • "印刷の向き"が"横"のフォームはご利用できません。

フォームをプリンターに登録するには

  1. フォームを作成します。
    ご使用のアプリケーションでフォームとして使用するファイルを作成します。

  2. フォームを作成したアプリケーションが印刷ダイアログで「ファイルへ出力」を指定できる場合は、これをチェックします。「ファイルへ出力」が指定できない場合、［スタート］ →　[設定] → [プリンタ］ を選択し、プリンターアイコンを右クリックしてプロパティを選択し、詳細タブで印刷先のポートを［FILE:］ に変更します。

  3. プリンター登録用のフォームファイルを作成します。
    印刷ダイアログのプリンタープロパティの［印刷オプション］タブで［オーバーレイ］をクリックします。メニューで、［フォームの作成］を指定して印刷します。［ファイルへ出力］ダイアログが表示されますので、ファイル名を入力し、OKをクリックします。

  4. プリンターにフォームを登録します。ストレージデバイスマネージャーを起動し、3. で作成したファイルをフォーム登録します。この時フォーム名を指定してプリンターに登録します。


オーバーレイの概要

+帳票やロゴなどのフォームをあらかじめプリンターに登録しておき、印刷時に登録フォームを印刷データと重ねあわせて印刷する機能です。

オーバーレイを使用しない

通常印刷時に指定します。

オーバーレイを使用する

印刷データにオーバーレイ（登録フォーム）を重ねあわせて印刷します。フォームがプリンターに登録されている必要があります。

フォームの作成

フォームファイルを作成します。実際にプリンターにフォームとして登録するにはConfiguration Toolを使用します。この項目はアプリケーションの印刷ダイアログからプロパティを開いた場合にのみ表示されます。

メモ：

  • "印刷の向き"が"横"のフォームはご利用できません。

フォームをプリンターに登録するには

  1. フォームを作成します。
    ご使用のアプリケーションでフォームとして使用するファイルを作成します。

  2. フォームを作成したアプリケーションが印刷ダイアログで「ファイルへ出力」を指定できる場合は、これをチェックします。「ファイルへ出力」が指定できない場合、［スタート］ →　[設定] → [プリンタ］ を選択し、プリンターアイコンを右クリックしてプロパティを選択し、詳細タブで印刷先のポートを［FILE:］ に変更します。

  3. プリンター登録用のフォームファイルを作成します。
    印刷ダイアログのプリンタープロパティの［印刷オプション］タブで［オーバーレイ］をクリックします。メニューで、［フォームの作成］を指定して印刷します。［ファイルへ出力］ダイアログが表示されますので、ファイル名を入力し、OKをクリックします。

  4. プリンターにフォームを登録します。Configuration Toolを起動し、3. で作成したファイルをフォーム登録します。この時フォーム名を指定してプリンターに登録します。


オーバーレイの設定

メモ：

  • フォームをあらかじめプリンターに登録する必要があります。

オーバーレイを登録します

  1. 新規ボタンをクリックします。

  2. オーバーレイ名を入力します。

  3. オーバーレイ印刷するページを指定します。

  4. プリンターに登録したフォーム名を入力し、追加をクリックします。
    １つのオーバーレイには３つまで登録フォームを指定できます。

  5. OKをクリックし、［オーバーレイの定義］ダイアログを閉じます。

メモ：

  • 印刷ダイアログから開いたプリンタープロパティからは新規オーバーレイを登録できません。［スタート］→［設定］→[プリンタ］を選択し、プリンターアイコンを右クリックしてプロパティ（Windows NT4.0ではドキュメントの既定値）を選択し、［印刷オプション］タブで［オーバーレイ］をクリックします。

印刷時にオーバーレイを指定します

  1. オーバーレイ印刷を適用したいドキュメントを開き、印刷ダイアログからプリンタープロパティを開き、［印刷オプション］タブで［オーバーレイ］をクリックします。

  2. 定義済みオーバーレイリストから印刷に適用したいオーバーレイを選択し、追加をクリックします。印刷ドキュメントに対して最大４つまでオーバーレイを登録できます。

  3. OKをクリックし、印刷を開始します。


オーバーレイの設定

メモ：

  • フォームをあらかじめプリンターに登録する必要があります。

オーバーレイを登録します

1. 新規ボタンをクリックします。

2. オーバーレイ名を入力します。

3. オーバーレイ印刷するページを指定します。

4. プリンターに登録したフォーム名を入力し、追加をクリックします。
 １つのオーバーレイには３つまで登録フォームを指定できます。

5. OKをクリックし、［オーバーレイの定義］ダイアログを閉じます。

メモ：

  • 印刷ダイアログから開いたプリンタープロパティからは新規オーバーレイを登録できません。［スタート］→［設定］→[プリンタ］を選択し、プリンターアイコンを右クリックしてプロパティを選択し、［印刷オプション］タブで［オーバーレイ］をクリックします。

印刷時にオーバーレイを指定します

  1. オーバーレイ印刷を適用したいドキュメントを開き、印刷ダイアログからプリンタープロパティを開き、［印刷オプション］タブで［オーバーレイ］をクリックします。

  2. 定義済みオーバーレイリストから印刷に適用したいオーバーレイを選択し、追加をクリックします。印刷ドキュメントに対して最大４つまでオーバーレイを登録できます。

  3. OKをクリックし、印刷を開始します。


給紙オプション

給紙オプションダイアログ

［給紙オプション］ダイアログでは、給紙に関する設定を変更することができます。

［給紙オプション］ダイアログでは、「自動トレイ切り替え」や「用紙チェック」、「ﾏﾙﾁﾊﾟｰﾊﾟｽﾄﾚｲを手差しとして扱う」等のプリンターの給紙に関連する設定をおこないます。

自動トレイ切り替え

用紙チェック

ﾏﾙﾁﾊﾟｰﾊﾟｽﾄﾚｲを手差しとして扱う

標準

OK

キャンセル

ヘルプ


マルチパーパストレイを手差しとして扱う

マルチパーパストレイを手差しスロットとして使用するかどうかを選択します。

「はい」の場合には、給紙方法でマルチパーパストレイを指定して印刷した場合に、手差し印刷となります。この場合プリンターは印刷データを受け取るとマルチパーパストレイに用紙がセットされ、オンラインスイッチが押されるまでの間、待機状態となります。

メモ：

  • 手差し印刷時に、プリンターが印刷データを受け取って、プリンターの操作パネル上に手差しのリクエストが表示されてからプリンターに設定されているマニュアルフィードタイムアウト時間を経過するとジョブが廃棄されてオンラインに戻りますのでご注意ください。


用紙チェック

指定した用紙サイズや用紙タイプとプリンターにセットされている用紙サイズ、用紙タイプが違う場合にプリンター側にエラーメッセージを表示するかどうかを設定します。
「なし」にするとプリンターにセットされている用紙で強制的に印刷します。

「あり」の場合に指定した用紙サイズや用紙タイプの用紙がプリンターにないと、プリンターの操作パネル上に用紙リクエストが表示され、待機状態となります。この場合は用紙を指示に従ってセットしてオンラインスイッチを押すことで印刷が再開されます。


用紙サイズチェック

指定した用紙サイズや用紙タイプとプリンターにセットされている用紙サイズ、用紙タイプが違う場合にプリンター側にエラーメッセージを表示するかどうかを設定します。
「なし」にするとプリンターにセットされている用紙で強制的に印刷します。

「あり」の場合に指定した用紙サイズや用紙タイプの用紙がプリンターにないと、プリンターの操作パネル上に用紙リクエストが表示され、待機状態となります。この場合は用紙を指示に従ってセットしてオンラインスイッチを押すことで印刷が再開されます。


用紙チェック

プリンター装置の、用紙サイズや用紙種類のチェック機能を有効にします。

チェックをすると、[詳細設定]ダイアログの[用紙サイズ]の指定と、装置側の[用紙サイズ]の設定が合っていない場合にエラーで知らせます。

また、[詳細設定]ダイアログの[用紙厚]の「ラベル紙 1」「ラベル紙 2」「OHPシート」の指定と、装置側の[用紙種類]の設定が合っていない場合も、エラーで知らせます。

チェックをしない場合は、サイズや用紙種類が合っていなくてもエラーにならずに印刷します。必ず、用紙を確認してから印刷してください。


用紙チェック

プリンター装置の、用紙サイズや用紙種類のチェック機能を有効にします。

チェックをすると、[詳細設定]ダイアログの[用紙サイズ]の指定と、装置側の[用紙サイズ]の設定が合っていない場合にエラーで知らせます。

また、[詳細設定]ダイアログの[用紙厚]の「ラベル紙 1」「ラベル紙 2」「光沢紙」 「OHPシート」の指定と、装置側の[用紙種類]の設定が合っていない場合も、エラーで知らせます。

チェックをしない場合は、サイズや用紙種類が合っていなくてもエラーにならずに印刷します。必ず、用紙を確認してから印刷してください。


用紙チェック

プリンター装置の、用紙サイズや用紙種類のチェック機能を有効にします。

チェックをすると、[詳細設定]ダイアログの[用紙サイズ]の指定と、装置側の[用紙サイズ]の設定が合っていない場合にエラーで知らせます。

また、[詳細設定]ダイアログの[用紙厚]の「ラベル紙 1」「ラベル紙 2」「特殊用紙 1」 「特殊用紙 2」の指定と、装置側の[用紙種類]の設定が合っていない場合も、エラーで知らせます。

チェックをしない場合は、サイズや用紙種類が合っていなくてもエラーにならずに印刷します。必ず、用紙を確認してから印刷してください。


自動トレイ切り替え

各トレイに同じ用紙サイズ、同じ用紙タイプ、同じ厚さの用紙をセットした場合、現在使用しているトレイの用紙がなくなると、自動的に別のトレイから印刷するように設定できます。

［自動トレイ切り替え］機能を使用するには、プリンター側で各トレイの用紙サイズと用紙タイプ、用紙厚さを同じに設定しておく必要があります。


スクリーン選択

ディザパターンの優先度を選択します。


認証設定

「印刷形式」として「認証印刷」、「プリンターに保存」を指定して印刷した場合には、あらかじめ印刷者を識別するためのパスワードや印刷ジョブを識別するためのジョブ名の設定が必要となります。

プリンターに保存されたデータを印刷する際に、ここで設定したパスワードをプリンター操作パネルで入力することで、印刷するジョブを選択することができます。

ジョブ名

印刷時にジョブ名を入力する

パスワード

OK

キャンセル

ヘルプ


印刷時にジョブ名を入力する

このチェックボックスをチェックすると、「認証印刷」、「プリンターに保存」時に毎回ジョブ名を入力するダイアログが表示されるようになります。


ジョブ名

ジョブ名を（英数字で最大16文字）入力します。


ジョブ名の設定

ジョブ名の入力、印刷時にジョブ名を入力するの設定ができます。


ジョブ パスワード

4桁の数字でパスワードを入力します。プリンターに保存されたジョブを出力する際に必要となります。


フォントの送信方法ダイアログ

フtォHン“gのÌ送—M方û@ダ_イCアAロO

「uフtォHン“gのÌ送—M方û@」vダ_イCアAロOでÅはÍ、AドhキLュ…“gでÅ使g用pさ³れêÄい¢るTrueTypeフtォHン“gやPostScriptフtォHン“gをðAお¨使gい¢のÌコRン“sュ…[タ^ー[か©らçvリŠ“^ー[へÖ送—Mす·るéû@をðw定èµまÜす·。B

メ‚F

  • フtォHン“gのÌ送—M形`式®をðIぶÔ際ÛにÉはÍ、AパpフtォHー[マ}ン“X、A互Ý換·性«、Aお¨よæÑ印óši質¿をðl慮¶にÉ入üêÄくだ¾さ³い¢。B

TureTypeフtォHン“gのÌ送—M方û@

ビrッbトgマ}ッbプvとÆアAウEトgラ‰Cン“tォHン“gのÌ切ØりèÖえ¦

PostScriptフtォHン“gのÌ送—M方û@

OK

キLャƒ“Zル

ヘwル‹v

デfフtォHル‹gにÉ戻ßす·


PostScriptフォントの送信方法

PostScriptフtォHン“gのÌ送—M方û@

PostScriptフtォHン“gをðvリŠ“^ー[にÉ送—Mす·るé©どÇう¤か©をðw定èµまÜす·。B「uネlイCテeィBブu形`式®」vをðNリŠbクNす·るéÆ、AドhキLュ…“gがª印óü³れêéOにÉ、APostScriptフtォHン“gフtァ@イCル‹ªプvリŠ“^ー[にÉ送—Mさ³れêÜす·。B「u送—MしµなÈい¢」vをðw定è·るéÆ、AフtォHン“gはÍ全Sく送—Mさ³れêÜせ¹んñBこ±のÌオIプvシVョ‡“Í、A高‚@能\なÈ印óüXプvー[ラ‰ðg用pしµてÄい¢るé©、AまÜた½はÍフtォHン“gカJー[トgリŠbジWをðCン“Xトgー[ル‹µてÄい¢るéã‰†[ザUー[以È外OにÉはÍお¨勧©めßでÅき«まÜせ¹んñB

メ‚F

  • こ±のÌオIプvシVョ‡“Í、ATrueTypeフtォHン“gのÌ送—MにÉはÍ影e響¿しµまÜせ¹んñB

  • PostScriptフtォHン“gをðlイCテeィBブu形`式®（iType 1）jでÅプvリŠ“^ー[へÖ送—Mす·るéÉはÍ、A「uPostScriptフtォHン“gのÌ送—M方û@」vメjュ…[でÅ「uネlイCテeィBブu形`式®」vをðIびÑまÜす·。B

  • PostScriptフtォHン“gをð—MしµなÈい¢よæ¤にÉす·るéÉはÍ、A「uPostScriptフtォHン“gのÌ送—M方û@」vメjュ…[でÅ「u送—MしµなÈい¢」vをðIびÑまÜす·。Bこ±のÌオIプvシVョ‡“Í、AフtォHン“gをðñŸ·るé±とÆのÌでÅき«るéXプvー[ラ‰ªシVスXテeム€構\成¬中†É存¶在Ýす·るéê‡ÌみÝ有L効øÅす·。B「u送信MしµなÈい¢」vはÍ、APostScriptフtォHン“gのÌ代ãíèÉプvリŠ“^ー[フtォHン“gをðg用pす·るéàÌでÅはÍあ りèÜせ¹んñBPostScriptフtォHン“gがªなÈい¢場ê‡Í、A標W準€のÌプvリŠ“^ー[フtォHン“g（i通Ê常íÍCourier）jがª使g用pさ³れêÜす·。Bこ±れêÍ高‚xなÈ機@能\のÌた½めß、AフtォHン“g管Ç理ðn知mしµた½ユ†[ザUー[のÌ方ûÈ外OにÉはÍお¨勧©めßでÅき«まÜせ¹んñB


ビットマップフォントとアウトラインフォントの切り替え

ビrッbトgマ}ッbプvとÆアAウEトgラ‰Cン“tォHン“gのÌ切ØりèÖえ¦

PostScript DriverにÉよæTrueTypeフtォHン“gのÌ送—M時žÉ、AアAウEトgラ‰Cン“iType 1）jフtォHン“gでÅのÌ送信Mか©らçAビrッbトgマ}ッbプv（iType 3）jフtォHン“gでÅのÌ送—MへÖ切ØりèÖえ¦をðsう¤フtォHン“gサTイCズY（iピsクNセZル‹P位Ê）jをðw定èµまÜす·。Bこ±のÌオIプvシVョ‡“Í、A［mフtォHン“gのÌ送—M方û@］nダ_イCアAロOのÌ「uTrueTypeフtォHン“gのÌ送—M方û@」vメjュ…[か©らçuアAウEトgラ‰Cン“vをðI択ðµた½場ê‡Éしµか©使g用pす·るé±とÆがªでÅき«まÜせ¹んñB最Åもàø¦的IなÈしµき«い¢値lはÍ、AフtォHン“gのÌデfザUイCン“É依Ë存¶しµまÜす·。B 例á¦ばÎ、A600 dpiでÅはÍ、A飾üèÌなÈい¢フtォHン“gがª14ポ|イCン“gか©そ»れêÈ上ãÌ大å«さ³のÌ時žATrueTypeフtォHン“gをðAウEトgラ‰Cン“ÆしµてÄ送—Mす·るéûª効ø¦的IにÉなÈりèÜす·。B

こ±のÌ値lがª0のÌ場ê‡Í、A常íÉアAウEトgラ‰Cン“iType 1）jフtォHン“gがª送—Mさ³れêÜす·。B

ドhラ‰Cバoー[がª、ATrueTypeフtォHン“gをðrッbトgマ}ッbプvフtォHン“gか©らçAウEトgラ‰Cン“tォHン“gのÌ送—MへÖとÆ切ØりèÖえ¦るéÚ安ÀとÆす·るétォHン“gサTイCズYをðÏ更Xす·るéÉはÍ、A「uビrッbトgマ}ッbプvとÆアAウEトgラ‰Cン“tォHン“gのÌ切ØりèÖえ¦」vボ{ッbクNスXにÉ希ó]のÌ値lをðüÍしµまÜす·。BスXテeッbプv4でÅ「uアAウEトgラ‰Cン“vをðIんñ¾場ê‡ÌみÝ、Aこ±のÌオIプvシVョ‡“Ì設Ý定èlがª使g用pさ³れêÜす·。Bこ±のÌ値lはÍ印óüžÌ解ðœxにÉよæÁてÄ変ÏわíèAゼ[ロÉす·るé±とÆにÉよæÁてÄ、A常íÉアAウEトgラ‰Cン“tォHン“gがª送—Mさ³れêÜす·。B例áÆしµてÄ、A通Ê常íÌ本{文¶なÈどÇでÅ使g用pす·るétォHン“gにÉ対ÎしµてÄはÍ100をðg用pしµ、A装•üIなÈフtォHン“gをðg用p時žÉはÍ200なÈどÇをðw定èµまÜす·。B


TureTypeフォントの送信方法

TrueTypeフtォHン“gのÌ送—M方û@

PostScriptフtォHン“gへÖのÌ置uき«換·え¦がª行sわíêÈい¢TrueTypeフtォHン“gのÌ送—M時žÌ形`式®をðw定èµまÜす·。B大å«なÈポ|イCン“gサTイCズY時žÉ最Å適KなÈスXケPー[ラ‰uル‹AウEトgラ‰Cン“iType 1）jにÉ対ÎしµてÄはÍ、A「uアAウEトgラ‰Cン“vをðNリŠbクNしµまÜす·。Bポ|イCン“gサTイCズYがª極É端[にÉ小¬さ³い¢場ê‡Í、Aドhラ‰Cバoー[がª自©動®的IにÉビrッbトgマ}ッbプvにÉ置uき«換·え¦るéê‡ªあ りèÜす·のÌでÅ注ÓしµてÄくだ¾さ³い¢。B小¬さ³なÈポ|イCン“gサTイCズY時žÉ最Å適KなÈビrッbトgマ}ッbプv（iType 3）jにÉ対ÎしµてÄはÍ、A「uビrッbトgマ}ッbプv」vをðNリŠbクNしµまÜす·。BAdobe PostScriptプvリŠ“^ー[のÌ一ê”Å使g用p可Â能\なÈType 42形`式®をðw定è·るéÉはÍ、A「uType 42」vをðNリŠbクNしµまÜす·。B「u送—MしµなÈい¢」vをðw定è·るéÆ、ATrueTypeフtォHン“gはÍ全Sく送—Mさ³れêÈくなÈりèÜす·。Bこ±のÌオIプvシVョ‡“Í、A高‚@能\なÈ印óüXプvー[ラ‰ðg用pしµてÄい¢るéã‰†[ザUー[以È外OにÉはÍお¨勧©めßでÅき«まÜせ¹んñB

  • TrueTypeフtォHン“gをðXケPー[ラ‰uル‹ÈアAウEトgラ‰Cン“ÆしµてÄ送—Mす·るéÉはÍ、A「uアAウEトgラ‰Cン“vをðIびÑまÜす·。Bこ±のÌ設Ý定èÅはÍ、Aドhラ‰Cバoー[がªTrueType文¶字šÌアAウEトgラ‰Cン“ðg用pしµてÄ、APostScript Type 1フtォHン“gをðì¬しµまÜす·。Bこ±のÌオIプvシVョ‡“Í、A10ポ|イCン“g以È上ãÌフtォHン“gサTイCズYをðg用pす·るéhキLュ…“gやâA高‚ðœxプvリŠ“^ー[にÉ印óü·るéê‡Éお¨勧©めßしµまÜす·。Bこ±のÌオIプvシVョ‡“Í特ÁにÉ、AドhキLュ…“g中†Å同¯じ¶フtォHン“gをð³まÜざ´まÜなÈサTイCズYでÅ使g用pしµてÄい¢るéê‡Éデfー[タ^量Êをð¸らç·こ±とÆがªでÅき«まÜす·。Bた½だ¾しµ、Aこ±のÌオIプvシVョ‡“Í、A大å«なÈポ|イCン“gサTイCズYでÅなÈい¢限ÀりèA飾üè”ªのÌ多½い¢フtォHン“gをðg用pしµてÄい¢るéê‡ÉはÍ最Å適KなÈ選I択ðÅはÍなÈい¢こ±とÆがªあ りèÜす·。B

  • TrueTypeフtォHン“gをðrッbトgマ}ッbプvとÆしµてÄ送—Mす·るéÉはÍ、A「uビrッbトgマ}ッbプv」vをðIびÑまÜす·。Bこ±のÌ設Ý定èÅはÍ、Aドhラ‰Cバoー[がªTrueType文¶字šÌアAウEトgラ‰Cン“ðg用pしµてÄ、Aビrッbトgマ}ッbプv化»さ³れê½PostScript Type 3フtォHン“gをðì¬しµまÜす·。Bこ±のÌオIプvシVョ‡“Í、A小¬さ³なÈポ|イCン“gサTイCズYをðg用pす·るéhキLュ…“gやâA低áðœxプvリŠ“^ー[にÉ出o力Íす·るéê‡Éお¨勧©めßしµまÜす·。Bこ±のÌオIプvシVョ‡“Í、A14ポ|イCン“g以È下ºのÌフtォHン“gサTイCズYをðg用pす·るéhキLュ…“gをð³確mにÉ印óü·るéÆ同¯時žÉフtァ@イCル‹TイCズYのÌ縮k小¬にÉもàÐ力Íをð揮öµまÜす·。Bた½だ¾しµ、Aフtァ@イCル‹ÆしµてÄ出o力Íしµた½場ê‡Ì互Ý換·性«がª心S配zなÈ場ê‡ÉはÍ、Aこ±のÌオIプvシVョ‡“ðg用pしµなÈい¢でÅくだ¾さ³い¢。Bビrッbトgマ}ッbプvはÍ、A解ðœxのÌ異ÙなÈるévリŠ“^ー[にÉ対ÎしµてÄ互Ý換·性«がªあ りèÜせ¹んñB
    メ‚F

  • デfフtォHル‹gのÌType 3ビrッbトgマ}ッbプvフtォHン“gにÉ加Áえ¦、AType 32とÆ呼ÄばÎれêérッbトgマ}ッbプvフtォHン“g形`式®もàTポ|ー[トgしµまÜす·。BプvリŠ“^ー[がªType 32フtォHン“gをðTポ|ー[トgす·るéê‡Í、Aドhラ‰Cバoー[はÍビrッbトgマ}ッbプv化»さ³れê½Type 3フtォHン“gをð¶成¬す·るéãíèÉ、Aそ»のÌフtォHン“gをðg用pしµまÜす·。B

  • TrueTypeフtォHン“gをType 42フtォHン“gとÆしµてÄ送—Mす·るéÉはÍ「uType 42」vをðIびÑまÜす·。B Type 42フtォHン“gはÍ、APostScriptプvリŠ“^ー[でÅ印óü·るé±とÆのÌでÅき«るTrueTypeフtォHン“gでÅす·。BType 42フtォHン“gをðTポ|ー[トgす·るévリŠ“^ー[にÉはÍ、Aこ±のÌオIプvシVョ‡“ðg用pしµてÄくだ¾さ³い¢。Bこ±のÌオIプvシVョ‡“Í、A使g用pしµてÄい¢るTrueTypeフtォHン“gにÉ最Åもàßい¢表\示¦をðsい¢まÜす·がª、AType 42フtォHン“gはÍ、Aす·べ×てÄのÌプvリŠ“^ー[でÅサTポ|ー[トgさ³れêÄい¢るéí¯でÅはÍあ りèÜせ¹んñBEPSフtァ@イCル‹ÖのÌ出o力ÍやâAアAー[カJイCブu用pにÉフtァ@イCル‹ðw定è·るéê‡Í、AType 1フtォHン“gがª最Å適KでÅす·。B

  • プvリŠ“^ー[まÜた½はÍネlッbトgワ[クNスXプvー[ラ‰ÉTrueTypeフtォHン“gのÌ提ñŸðCせ¹るéæ¤にÉプvリŠ“^ー[ドhラ‰Cバoー[をðÝ定è·るéÉはÍ、A「u送—MしµなÈい¢」vをðIびÑまÜす·。Bこ±のÌオIプvシVョ‡“Í、Aこ±れêçÌフtォHン“gをðñŸ·るé±とÆのÌでÅき«るéXプvー[ラ‰ªシVスXテeム€構\成¬のÌ中†Éあ るéê‡ÌみÝ有L効øÅす·。B「u送—MしµなÈい¢」vはÍ、ATrueTypeフtォHン“gのÌ代ãíèÉプvリŠ“^ー[フtォHン“gをðuき«換·え¦るé±とÆはÍしµまÜせ¹んñBTrueTypeフtォHン“gがªなÈい¢場ê‡Í、A標W準€のÌプvリŠ“^ー[フtォHン“g（i通Ê常íÍCourier）jがª使g用pさ³れêÜす·。Bこ±のÌオIプvシVョ‡“Ì使g用pはÍ、AスXプvー[ラ‰Ì使g用p方û@をðn知mしµた½方ûÈ外OにÉはÍお¨勧©めßでÅき«まÜせ¹んñB


使用方法

特色トナーを使用する範囲を指定します。

使用しない

特色トナーを使用しません。

ページ全体

ページ全体で特色トナーを使用します。

データ部分（白を除く）

データ部分（白を除く）で特色トナーを使用します。

データ部分（白を含む）

データ部分（白を含む）で特色トナーを使用します。

特色トナーのみで印刷

特色トナーのみで印刷します。

アプリケーション指定

アプリケーションの指定（スポットカラー）に従って特色トナーを使用します。


使用量

特色トナーの使用量を指定して印刷します。

標準

標準の特色トナー使用量で印刷します。

ややすくない

ややすくない特色トナー使用量で印刷します。

すくない

すくない特色トナー使用量で印刷します。


重ね合わせの順序

CMYKトナーとホワイトトナーの重ね合わせの順序を選択します。

カラーの上に白を印刷

透明フィルムなどホワイトトナーを最後に印刷する場合に設定します。設定するとCMYKトナーの上にホワイトトナーが印刷されます。

カラーの下に白を印刷

色紙などホワイトトナーを下地にして印刷する場合に設定します。設定するとホワイトトナーの上にCMYKトナーが印刷されます。


白のサイズ調整

「カラーの下に白を印刷」設定で印刷を行う場合に、白色での印刷サイズを微調整します。

他の色に対する白の縮みの度合いを入力してください。


余白の編集ダイアログ

［余白の編集］ダイアログでは、用紙の余白を指定することができます。ダイアログボックスで指定した設定は、選択されているプリンターで印刷されるすべてのドキュメントに対して適用されます。

メモ：

  • この画面の値を、お使いのプリンターのPPDで許容される最小の余白に戻すには、「標準」ボタンをクリックします。

単位

余白の大きさ（上下左右）

OK

キャンセル

ヘルプ

標準


余白の大きさ（上下左右）

用紙の上端、下端、左端、右端の余白の大きさを指定します。スクロール矢印をクリックして新しい設定を選択することもできます。


単位

用紙のマージン値の単位として「インチ」または「ミリ」を選択します。


ユーザー定義用紙サイズの設定ダイアログ

A3、A4、B4のような既知の用紙サイズのほかに、用紙の寸法を指定することによって定義できるユーザー定義の用紙サイズを使用することができます。

［設定］タブの「サイズ」メニューのPostScriptカスタムページサイズを選択すると、ユーザー定義サイズを定義するための「ユーザー定義用紙サイズ」ボタンが使用できるようになります。

用紙名

幅

長さ

回転

単位

OK

キャンセル

ヘルプ


回転

ドキュメントを90度回転させるには「回転」を選択します。


長さ

用紙の長さを「長さ」のボックスに入力します。


用紙名

ユーザー定義用紙の名前（最大半角で63文字）を指定します。これは［設定］タブの「サイズ」メニューに表示されます。


単位

用紙の幅や高さの単位として「インチ」または「ミリ」を選択します。


幅

用紙の幅を「幅」のボックスに入力します。


ウォーターマーク ダイアログ

［ウォーターマーク］ダイアログでは、ウォーターマーク印刷に関連する設定をします。

ウォーターマーク機能を使用すると、アプリケーションで作成したデータに文字を重ねて印刷することができます。

ウォーターマークの選択

新規

削除

編集

最初のページのみ付加

バックグラウンド

アウトライン

プレビュー表示

新しいウォーターマークの編集 ダイアログ

OK

キャンセル

ヘルプ


新規

新しいウォーターマークを作成しリストに追加します。

追加されたウォーターマークは、[色]、[サイズ]、[フォント]などの情報を保有します。


削除

［ウォーターマーク］リストで選択されている項目が削除されます。

ウォーターマークが登録されていない場合は、［削除］ボタンは無効になります。


編集

[ウォーターマーク]リストで選択されている項目を編集します。

ウォーターマークが登録されていない場合は、［編集］ボタンは無効になります。

ウォーターマークの、[色]、[サイズ]、[フォント]などの情報を編集します。


最初のページのみ付加

選択されたウォーターマークを最初のページにだけ印刷します。


ウォーターマークの選択

印刷するウォーターマークを選択します。

選択されたウォーターマークは編集対象となります。

[なし]または［None］が選択された状態では、ウォーターマークは印刷されません。


アウトライン

文字のアウトラインだけを印刷します。


バックグラウンド

ウォーターマークを印刷データの前景に印刷するか、背景に印刷するかを選択します。

オフ：

ウォーターマークを印刷データの前景に印刷します。ウォーターマークが同じ位置の印刷データによって上書きされないようにしたい場合に選択します。

オン：

ウォーターマークを印刷データの背景に印刷します。印刷データがウォーターマークによって上書きされないようにする場合に選択します。


ウォーターマークの印刷

最初のﾍﾟｰｼﾞのみ付加、やバックグラウンド、アウトラインの設定を行います。


ウォーターマーク プレビュー表示

現在のウォーターマーク設定を表示します。


特色トナー量調整

印刷時の特色トナー量を調整します。


100%の黒には白トナーを重ねて使用しない

100%の黒で印刷する部分に白トナーを重ねて使用するかを選択します。


少ない

特色のトナー量を少なくすると、印刷時に使う用紙の表面の色が印刷結果に影響する度合が多くなります。


多い

特色のトナー量を多くすると、印刷時に使う用紙の表面の色が印刷結果に影響する度合が小さくなります。


新しいウォーターマークの編集 ダイアログ

［ウォーターマークの編集］ダイアログでは、新しいウォーターマークを作成しリストに追加します。

追加されたウォーターマークは、[色]、[サイズ]、[フォント]などの情報を保有します。

文字列

フォント

サイズ

スタイル

回転角度

色

印刷位置

プレビュー表示

OK

キャンセル

ヘルプ


回転角度

ウォーターマークの回転角度を指定します。

設定は、右側のプレビューに反映されます。


色

ウォーターマークの色を指定します。

［色］ボタンをクリックすると［色の設定］ダイアログが表示します。基本色から色を選択するか、色を追加して作成した色を選択してください。

設定は、右側のプレビューに反映されます。


色

ウォーターマークの色を指定します。

［色の選択］ボタンをクリックすると［カラー］ダイアログが表示します。基本色から色を選択するか、色を追加して作成した色を選択してください。

設定は、プレビューに反映されます。


Font

フォント

ウォーターマークのフォントを指定します。

［フォント］ボタンをクリックすると［フォント］ダイアログが表示します。ダイアログで[フォント名]、[スタイル]、[サイズ]を設定できます。

設定は、右側のプレビューに反映されます。


印刷位置

ウォーターマークの印刷位置を設定します。

[X]と[Y]は調整値です。

設定された位置に対して、右方向と下方向が正の値、左方向と上方向が負の値とする座標で調整できます。

ウォーターマークの印刷位置はプレビューに反映されます。


サイズ

ウォーターマークのサイズを指定します。

サイズはスクロールバーの左に表示されます。初期値は72ポイント。設定可能範囲は1～600ポイントです。

設定は、右側のプレビューに反映されます。

（Windows95/98/Meの設定可能範囲は7～600ポイントです）


文字列

ウォーターマークの文字列を入力します。

入力された文字列は右側のプレビューに反映されます。


囲み枠

ウォーターマークの囲み枠の設定をします。

なし

ウォーターマークの文字列を囲む枠を指定しません。

丸

ウォーターマークの文字列を丸で囲みます。

四角

ウォーターマークの文字列を四角（１本線）で囲みます。

四角（二重線）

ウォーターマークの文字列を四角（２本線）で囲みます。

設定は、右側のプレビューに反映されます。


フォント

ウォーターマークに適用するフォントを選択します。


サイズ

ウォーターマークに適用するフォントのサイズを選択します。


スタイル

ウォーターマークに適用するフォントのスタイルを選択します。


給紙オプション

「給紙オプション」グループ内の設定項目の表示／非表示を切替えます。

「給紙オプション」グループでは、「自動トレイ切り替え」や「用紙チェック」、「ﾏﾙﾁﾊﾟｰﾊﾟｽﾄﾚｲを手差しとして扱う」等のプリンターの給紙に関連する設定をおこないます。


レイアウト

「レイアウト」グループ内の設定項目の表示／非表示を切替えます。

「レイアウト」グループでは、「マルチページ（N-UP印刷）や「両面印刷」等、ページイメージのレイアウトに関する設定を変更することができます。


用紙／出力

「用紙／出力」グループ内の設定項目の表示／非表示を切替えます。

「用紙／出力」グループでは、用紙（サイズ、給紙方法、給紙オプション、用紙厚）に関する設定を変更することができます。


PostScriptオプション

「PostScriptオプション」グループ内の設定項目の表示／非表示を切替えます。

「PostScriptオプション」グループでは、PostScriptジョブに特有のオプションに関する設定を変更することができます。


推奨

［推奨］を選択すると、ドキュメントで指定された色をプリンターでカラー調整して印刷します。ビジネス文書に最適なカラー印刷のモードです。通常はこの設定でお使いください。


印刷モード

カラーマッチングの種類やグレースケール印刷のような印刷モードを指定します。


グラフィックプロ

［グラフィックプロ］を選択すると、[詳細]ボタンが有効になり、カラー設定の各項目を調整することができます。

DTP向けのソフトウェアをよく使用するユーザー向けにICCプロファイルを利用したカラーマッチングを提供します。任意のRGB入力装置（モニターやデジタルカメラ）とプリンター間のカラーマッチングや、任意のCMYK出力機器のシミュレーション印刷を指定することができます。

メモ：

  • カラーマッチングに、任意の入出力機器用のICCプロファイルを使用する場合、予めICCプロファイルをプリンターに登録する必要があります。プロファイルの登録には[プロファイル作成ユーティリティ]を使用します。プロファイルの登録方法はユーティリティのヘルプもしくはマニュアルを参照してください。

  • この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。

  • お使いの入出力機器用ICCプロファイルの入手方法については、各機器の販売店やメーカーにお問い合わせください。


グラフィックプロの詳細

［グラフィックプロ］を選択すると、[詳細]ボタンが有効になりカラー設定の各項目を調整することができます。


グラフィック向けカラー調整の詳細

［グラフィック向けカラー調整］を選択すると、[詳細]ボタンが有効になりカラー設定の各項目を調整することができます。


グラフィック向けカラー調整

［グラフィック向けカラー調整］を選択すると、[詳細]ボタンが有効になり、カラー設定の各項目を調整することができます。

DTP向けのソフトウェアをよく使用するユーザー向けにICCプロファイルを利用したカラーマッチングを提供します。任意のRGB入力装置（モニターやデジタルカメラ）とプリンター間のカラーマッチングや、任意のCMYK出力機器のシミュレーション印刷を指定することができます。

メモ：

  • カラーマッチングに、任意の入出力機器用のICCプロファイルを使用する場合、予めICCプロファイルをプリンターに登録する必要があります。プロファイルの登録には[プロファイル作成ユーティリティ]を使用します。プロファイルの登録方法はユーティリティのヘルプもしくはマニュアルを参照してください。

  • この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。

  • お使いの入出力機器用ICCプロファイルの入手方法については、各機器の販売店やメーカーにお問い合わせください。


グレースケール

［グレースケール］を選択すると、カラーをグレースケール（階調を持った白黒）に変換して印刷します。


モノクロ

［モノクロ］を選択すると、カラーをモノクロ（階調を持った白黒）に変換して印刷します。


カラーマッチングオフ

［カラーマッチングオフ］を選択すると、ドライバーまたはプリンターでのカラー調整を行わず、指定された色のまま印刷を行います。アプリケーションでカラーマッチングを行った場合などに選択します。


オフィスカラー

［オフィスカラー］を選択すると、［詳細]ボタンが有効になりカラー設定の各項目を調整することができます。

ワードプロセッサーや表計算ソフトウェアやプレゼンテーション用ソフトウェアなどのビジネス文書をよく使用するユーザー向けに各種カラーマッチング設定を提供します。これらのソフトウェアで使用されるRGBカラーで表現された色をお使いのプリンター用にカラーマッチングします。

さらにカラー調整ユーティリティを用いて細かな調整を施すことも可能です。このユーティリティで登録した設定で印刷する場合には、このモード内の[ユーザーメニュー]を選択します。

メモ：

  • カラー調整ユーティリティの使用方法についてはユーティリティのヘルプもしくはマニュアルをご覧ください。この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。


オフィスカラーの詳細

［オフィスカラー］を選択すると、[詳細]ボタンが有効になりカラー設定の各項目を調整することができます。


オフィス向けカラー調整の詳細

［オフィス向けカラー調整］を選択すると、[詳細]ボタンが有効になりカラー設定の各項目を調整することができます。


オフィス向けカラー調整

［オフィス向けカラー調整］を選択すると、［詳細]ボタンが有効になりカラー設定の各項目を調整することができます。

ワードプロセッサーや表計算ソフトウェアやプレゼンテーション用ソフトウェアなどのビジネス文書をよく使用するユーザー向けに各種カラーマッチング設定を提供します。これらのソフトウェアで使用されるRGBカラーで表現された色をお使いのプリンター用にカラーマッチングします。

さらにカラー調整ユーティリティを用いて細かな調整を施すことも可能です。このユーティリティで登録した設定で印刷する場合には、このモード内の[ユーザーメニュー]を選択します。

メモ：

  • カラー調整ユーティリティの使用方法についてはユーティリティのヘルプもしくはマニュアルをご覧ください。この設定はカラーに関して経験豊かな上級ユーザーのみにお勧めします。


色見本の印刷

［色見本印刷ユーティリティ］を起動します。

［色見本印刷ユーティリティ］はプリンターでRGB色の見本を印刷するユーティリティです。お使いのアプリケーションで色を決める際に印刷された色見本のRGB値を参照することで希望の印刷色を指定することができます。


オフィスカラー

［カラー］タブ

［カラー］タブでは、プリンターのカラー出力に関連する設定を変更することができます。

推奨

オフィスカラー

詳細

グラフィックプロ

詳細

カラーマッチングオフ

グレースケール

トナーセーブ

ハーフトーン調整

その他

色見本の印刷

標準

OK

キャンセル

適用

ヘルプ


カラービットマップ

ビットマップ

「印刷モード」が「カラー」であるか「グレースケール」であるかをビットマップで示します。


ハーフトーン調整

「PSハーフトーン調整ユーティリティ」でPPDに登録した「ハーフトーン調整名」を選択します。

メモ：

  • 「ハーフトーン調整」は、予めデフォルト値が入った６個の設定値が登録されています。(ユーザーメニュー１～６)

  • 「PSハーフトーン調整ユーティリティ」でPPDに「ハーフトーン調整」を再登録してください。登録後にメニューが表示されない場合はアプリケーションもしくはコンピューターを再起動してください。

  • 「PSハーフトーン調整ユーティリティ」ではドットゲインの補正やハーフトーン成分量の調整を行うことができます。「PSハーフトーン調整ユーティリティ」の使用方法はユーティリティのヘルプやプリンターのユーザーズマニュアルをご覧ください。

  • ハーフトーン濃度調整機能を使用すると印刷が遅くなる場合があります。速度を優先したい場合には「指定なし」を選択してください。

  • アプリケーションによっては、ドットゲインの補正やハーフトーン成分量の調整を印刷時に指定したり、または EPSファイルにその設定を含める機能を持つものがあります。アプリケーション側のこのような機能を利用する場合、ここでは「指定なし」を選択してください。


ハーフトーン調整

「ハーフトーン調整」にチェックをつけて、「ハーフトーン調整名」を選択します。

メモ：

  • メニューは「PSハーフトーン調整ユーティリティ」で「ハーフトーン調整名」を登録すると表示されます。登録後にメニューが表示されない場合はアプリケーションもしくはコンピューターを再起動してください。

  • 「PSハーフトーン調整ユーティリティ」ではドットゲインの補正やハーフトーン成分量の調整を行うことができます。「PSハーフトーン調整ユーティリティ」の使用方法はユーティリティのヘルプやプリンターのユーザーズマニュアルをご覧ください。

  • ハーフトーン濃度調整機能を使用すると印刷が遅くなる場合があります。速度を優先したい場合には「ハーフトーン調整」のチェックを外してください。

  • アプリケーションによっては、ドットゲインの補正やハーフトーン成分量の調整を印刷時に指定したり、または EPSファイルにその設定を含める機能を持つものがあります。アプリケーション側のこのような機能を利用する場合、「ハーフトーン調整」のチェックを外してください。


コメント表示

［ICCプロファイルの設定］ダイアログで、作成したカラーマッチングの処理に付与したコメントを表示します。設定名称以外に設定内容が分かるような情報を付与しておくことで選択時に内容を確認できます。


設定名（ICCプロファイルを使用）

設定名

任意のRGB入力装置（モニターやスキャナー）とCMYK出力装置（プリンター）間のカラーマッチング用に作成された設定名称を指定します。

メモ：

  • ICCプロファイルの設定の登録、編集、削除は「プリンターの印刷設定」画面からのみ行えます。
    「プリンターの印刷設定」画面は、[スタート] - [設定] - 「プリンタ」(WindowsXPでは[スタート] - [コントロールパネル] - [プリンタとその他のハードウェア]　-[プリンタとFAX］を選択し、プリンターアイコンを右クリックして[印刷設定]を選択して表示します。

  • 項目に何も表示されていない場合には「新規」ボタンをクリックしてカラーマッチング設定を作成します。


削除

作成済みのカラーマッチング設定を削除します。


編集

作成済みのカラーマッチング設定を変更できます。設定名称やコメントを変更する場合などに使用します。


ICCプロファイルの設定

任意のRGB入力装置（モニターやスキャナー）とCMYK出力装置（プリンター）間のカラーマッチングのために、入出力装置のICCプロファイルの組み合わせに名称をつけ、登録・選択します。

メモ：

  • 　ICCプロファイルの設定の登録、編集、削除は「プリンターの印刷設定」画面からのみ行えます。
    「プリンターの印刷設定」画面は、[スタート] - [設定] - 「プリンタ」(WindowsXPでは[スタート] - [コントロールパネル] - [プリンタとその他のハードウェア]　-[プリンタとFAX］を選択し、プリンターアイコンを右クリックして[印刷設定]を選択して表示します。

  • 項目に何も表示されていない場合には「新規」ボタンをクリックしてカラーマッチング設定を作成します。


新規

［ICCプロファイルの設定］ダイアログが開きます。

［ICCプロファイルの設定］ダイアログでは、任意のRGB入力装置（モニターやスキャナー）とCMYK出力装置（プリンター）間のカラーマッチングの処理のためにICCプロファイルを選択し、マッチング処理に名称を設定します。


CMYKシミュレーション

CMYKカラーデータを調整してオフセット印刷等で使用されるインクの特性をプリンターでシミュレーションします。


その他ボタン

［その他］ダイアログを開きます。

［その他］ダイアログでは、「ハーフトーン」、「オーバープリント」、「色分解」等の設定を行います。


黒の生成

カラーで印刷するときの黒の仕上がりを設定します。

自動

印刷するドキュメントに合わせて最適な方法で黒を生成します。通常はこの設定でお使いください。

CMYKトナーで生成

シアン、マゼンタ、イエロー、黒のトナーで黒を合成するため、茶色に近い光沢のある黒になります。写真に適しています。

黒（K）トナーのみで生成

黒トナーのみで黒を生成します。図形、文字に適しています。写真を印刷すると暗い部分の印刷が黒っぽくなることがあります。この場合は［自動］または［CMYKトナーで生成］に設定してください。

メモ：

  • この設定は「印刷モード」で「オフィスカラー」を選択した場合にのみ有効となります。

  • 写真を印刷するときに「黒（K）トナーのみで生成」を選択すると暗い部分の印刷が黒っぽくなることがあります。この場合は［自動］または［CMYKトナーで生成］に設定してください。


ユーザーメニュー

「カラー調整ユーティリティ」で登録した「カラー調整名」を選択します。

メモ：

  • メニューは「カラー調整ユーティリティ」でプリンタードライバーに「カラー調整」を登録すると表示されます。登録後にメニューが表示されない場合はアプリケーションを再起動してください。


特色

[特色]ダイアログを開きます。

[特色]ダイアログでは、特色の使用方法、重ね合わせの順序、使用量、ミラー反転を設定することができます。

メモ：

  • 特色の機能を使用するには、装置にホワイトトナー、またはクリアートナーがセットされている必要があります。


［デバイスオプション］タブ

［デバイスオプション］タブでは、プリンターに追加したオプション装置の設定やプリンター情報の取得、バージョン情報の確認をおこないます。

トレイ数

両面印刷ユニット

ハードディスク

フィニッシャー

パンチユニット

追加メモリー

メモリー設定

プリンターの情報を取得する

設定情報

バージョン情報

OK

キャンセル

適用

ヘルプ


トレイ数

オプションのセカンド・サードトレイや大容量トレイを装着した場合に、プリンターのトレイの総数を入力します。


トレイ数

利用可能なトレイの数を設定します。

デフォルトは1です。（マルチパーパストレイは数に含めません。）

増設トレイを増設した場合は、この値を変更してください。


プリンターの情報を取得する

プリンターの設定内容を読み出し、追加されたオプション等、利用可能な装置を自動的に設定します。

メモ：

  • プリンターがLPRポート或いはTCP/IPポートに接続されている場合にのみ動作します。


両面印刷ユニット

オプションの両面印刷ユニットを装着した場合にチェックします。


フィニッシャー

オプションのフィニッシャーユニットを装着した場合にチェックします。


ハードディスク

オプションのハードディスクを装着した場合にチェックします。


追加メモリー

オプションの追加メモリーを装着した場合に総メモリー容量を選択します。

メモ：

  • Windows Me / 98 / 95 では、追加メモリーの設定を変更すると「このメモリーオプションに、標準のプリンターメモリー値を使いますか？」というメッセージが表示されます。「OK」をクリックすると選択したメモリー総数に最適な「利用可能なプリンターメモリー」、「利用可能なフォントキャシュ」の値に自動調整されます。「キャンセル」をクリックした場合には、「メモリー設定」ボタンをクリックして手動で「利用可能なプリンターメモリー」、「利用可能なフォントキャシュ」の値を設定してください。


メモリー設定

［メモリー設定］ダイアログを開きます。

［メモリー設定］ダイアログでは、「利用可能なプリンターメモリー」や、「利用可能なフォントキャシュ」の設定を行います。


認証タイプを利用する

Output Managementの機能をサポートする装置で、装置のアクセス制御が有効の時に

ユーザー認証タイプを指定する場合にチェックしてください。

チェックした場合、［その他設定］タブ－[ユーザー認証]で認証タイプが指定可能になります。


パンチユニット

オプションのパンチユニットを装着した場合にチェックします。


設定情報欄

トレイ構成やトナー残量などのプリンター情報を設定情報欄に表示します。

離れた場所にあるプリンターのトレイにどのような用紙が入っているかを確認できます。

メモ：

  • プリンターがLPRポートに接続されている場合に、「プリンターの情報を取得する」をクリックすることで情報が表示されます。


特色トナー

装置にセットされている特色トナーの種類を選択します。


バージョン情報

プリンタードライバーやドライバーで使用するPlug-InモジュールやPPDファイルのバージョンと著作権に関する記載が表示されます。


ユーロ通貨記号をPostScriptフォントに追加

ユ†[ロÊ貨Ý記L号†PostScriptフtォHン“gにÉ追Ç加Á

ユ†[ロÊ貨Ý記L号†ðÜんñÅい¢なÈい¢欧¢文¶PostScriptフtォHン“gをðg用pす·るéê‡É、A同¯じ¶（iまÜた½はÍ類Þ似—·るéjタ^イCプvフtェFー[スXのÌユ†[ロÊ貨Ý記L号†OリŠtをð_ウEン“[ドhす·るé±とÆでÅ印óüÅき«るéæ¤にÉしµまÜす·。B


可能な場合TrueTypeフォントをプリンターフォントで置き変える

可Â能\なÈ場êTrueTypeフtォHン“gをðvリŠ“^ー[フtォHン“gでÅ置uき«変Ïえ¦る

こ±のÌオIプvシVョ‡“Í、Aす·べ×てÄのÌTrueTypeフtォHン“gをð¨使gい¢のÌプvリŠ“^ー[へÖ送—Mす·るéãíèÉ、AドhキLュ…“gでÅ使g用pさ³れêÄい¢るéêÊ的IなÈTrueTypeフtォHン“gをðÂ能\なÈ限ÀりPostScriptプvリŠ“^ー[フtォHン“gでÅ置uき«換·え¦まÜす·。B通Ê常í±のÌオIプvシVョ‡“ðI択ð·るéÆ、Aよæ使gわíêWindowsのÌフtォHン“gにÉ最ÅもàKしµた½組g合‡¹がª選I択ð³れêÜす·。BまÜた½こ±れêÉよæÁてÄ印óü¬度xをðã°るé±とÆがªでÅき«まÜす·。B

一êÊ的IなÈTrueTypeフtォHン“gはÍ、A印óüžÉそ»れêÉ近ßい¢PostScriptフtォHン“gでÅ置uき«換·え¦るéæ¤にÉ設Ý定èµてÄあ りèÜす·。Bそ»れêÉ近ßい¢PostScriptフtォHン“gがª無³く、A置uき«換·え¦がªさ³れêÈい¢TrueTypeフtォHン“gはÍ、A「uフtォHン“gのÌ送—M方û@」vダ_イCアAロOボ{ッbクNスXにÉあ るéuTrueTypeフtォHン“gのÌ送—M方û@」vボ{ッbクNスXでÅ指w定è³れê½形`式®でÅプvリŠ“^ー[にÉ送—Mさ³れêÜす·。B


フォントの送信方法

フtォHン“gのÌ送—M方û@

「uフtォHン“gのÌ送—M方û@」vダ_イCアAロOボ{ッbクNスXをð\示¦しµまÜす·。Bこ±のÌボ{タ^ン“ðNリŠbクNしµてÄ、ATrueTypeまÜた½はÍPostScriptフtォHン“gのÌ送—M方û@をðw定èµまÜす·。B


ソフトウェアフォント認識

ソ\フtトgウEェFアAフtォHン“g認F識¯

ドhラ‰Cバoー[がª正³確mにÉ印óüðsう¤こ±とÆがªでÅき«るéæ¤にÉ、AイCン“Xトgー[ル‹³れê½PostScriptフtォHン“gのÌリŠXトgをðAッbプvデfー[トgしµまÜす·。Bこ±のÌボ{タ^ン“ðNリŠbクNす·れêÎ、AフtォHン“gリŠXトgをðAッbプvデfー[トgす·るé±とÆがªでÅき«まÜす·。B


プリンターフォントを使用しない

プvリŠ“^ー[フtォHン“gをðg用pしµなÈい¢

ドhキLュ…“gのÌ印óüžÉ、A置uき«換·え¦をð¹ず¸、ATrueTypeフtォHン“gはÍ必Kず¸TrueTypeフtォHン“gとÆしµてÄプvリŠ“^ー[にÉ送—MしµまÜす·。Bこ±れêÉよæèA画æÊ上ãÌフtォHン“gとÆ同¯じ¶フtォHン“gがª、A印óü³れêéhキLュ…“gにÉもàg用pさ³れêéæ¤にÉなÈりèÜす·がª、A印óüÉ時žÔがªか©か©るéê‡ªあ りèÜす·。BTrueTypeフtォHン“gはÍ、A「uフtォHン“gのÌ送—M方û@」vダ_イCアAロOボ{ッbクNスXにÉあ るéA「uTrueTypeフtォHン“gのÌ送—M方û@」vボ{ッbクNスXでÅ指w定è³れê½形`式®でÅプvリŠ“^ー[にÉ送—Mさ³れêÜす·。B

「uフtォHン“gのÌ送—M方û@」vボ{タ^ン“ðNリŠbクNしµてÄ、ATrueTypeフtォHン“gのÌ形`式®をðw定èµまÜす·。B


［印刷オプション］タブ

［印刷オプション］タブでは、印刷品位、印刷の向き、印刷形式、拡大縮小、ウォータマーク、オーバーレイなどに関する設定をします。

印刷品位

イメージスムージング

印刷形式

認証設定

部数

部単位で印刷

拡大・縮小

印刷の向き

排出先

綴じ位置

ホチキス止め

パンチ

ウォーターマーク

オーバーレイ

その他

標準

OK

キャンセル

適用

ヘルプ


綴じ位置

「ホチキス止め」や「パンチ」を指定した場合の書類の綴じ位置を設定します。

上端： 書類の左上側一箇所、または上側二箇所を綴じるようにホチキスもしくはパンチを行います。

上端（右）： 書類の右上側一箇所を綴じるようにホチキスもしくはパンチを行います。

左端： 書類の左側一箇所、または二箇所を綴じるようにホチキスもしくはパンチを行います。

右端： 書類の右側一箇所、または二箇所を綴じるようにホチキスもしくはパンチを行います。

中綴じ（製本）： 書類の中央二箇所を綴じるようにホチキスします。

この位置を選択した場合はパンチは無効になります。

  • 注）　綴じ位置を指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックしてください（NT4/2000/XP/Server2003ではプリンターフォルダーからプリンタープロパティを開き、「デバイスの設定」タブのインストール可能オプションの[フィニッシャーユニット]で[搭載している]を選択してください）。

  • 注）　使用する用紙や印刷の向きによって指定できない位置があります。

  • 注）　「中綴じ（製本）」指定は、ページがすでに中綴じ（製本）用に並び替えられている必要があります。
    （2000/XP/Server2003では中綴じ（製本）用に並び替えを行っていない書類の場合には「レイアウトタブ-シートごとのページ」で小冊子を選択してください。）


部単位で印刷

複数部数を印刷するとき、1 部目を印刷し終わってから 2 部目を印刷（丁合印刷）する場合に指定します。

丁合印刷する場合、最初の1 部目の印刷データをプリンター内部へ一時的に蓄積し、2 部目以降は、そのスプールデータを利用して印刷します。

部数分の印刷データをプリンターに送信していた従来と比較して、データ送出によるネットワークへの負荷を軽減し、より高速に印刷することができます。

メモ：

  • アプリケーション側でサポートしている部単位印刷は、部数分の印刷データをプリンターに送信してしまいます。この機能を使用する場合はアプリケーション側でサポートしている部単位印刷はオフにしてください。


部数

印刷したい部数を設定します。1部～999部までの印刷が可能です。ここでは、新しい値を入力するか、またはスクロール矢印をクリックして新しい値を選択することができます。

メモ：

  • アプリケーションによっては、この設定をアプリケーション上から行うことができます。お使いのアプリケーションの「印刷」ダイアログボックスで部数の設定ができない場合に限り、ドライバーの設定を使用してください。

  • EPSファイルを作成している場合は、このオプションは無視されます。


印刷位置補正

[印刷位置補正] ダイアログを開きます。

[印刷位置補正] ダイアログでは、表面と裏面(両面印刷時)の拡大・縮小、位置、スキューの補正設定を行います。


色細線優先

[色細線優先]を選択すると、色のついた文字および線がシャープに印刷されます。


フィニッシャー

フィニッシャーの設定を行います。

排出先やホチキス止め、パンチの設定が可能です。

メモ：

  • ホチキス止めやパンチは、フィニッシャーユニット、およびパンチユニットが接続されている場合にのみ設定が可能となります。


フィニッシャー

ホチキス止めやパンチを設定した場合、媒体のどの位置に実行されるかをイメージで表示します。


用紙サイズ変換

[用紙サイズを変換する] をチェックすると表示する変換リストで指定した用紙に拡大縮小して印刷します。

メモ：

  • A4のデータをA5用紙に印刷する場合は、 [詳細オプション] ダイアログの [用紙サイズ] で [A4] を指定して、 [用紙サイズを変換する] をチェックすると表示されるリストボックスで [A5] を指定します。

  • 用紙サイズ変換前の用紙サイズで競合が発生している場合は、両面印刷またはトレイの設定を変更してください。


フォント

［フォント］ダイアログを開きます。

［フォント］ダイアログでは、「TrueTypeフォントの出力形式」や「プリンターフォントで置き換える」かどうかを設定します。


イメージスムージング

イメージに対してスムージング処理を行うかどうかを設定します。

オフ

イメージに対してスムージング処理を適用しないで印刷します。

オン

イメージに対してスムージング処理を適用して印刷します。

メモ：

  • アプリケーションによっては本機能と同等の機能を有しているものがあります。この場合にはこの機能をオフにしていてもアプリケーション側で指定した設定が有効になります。


印刷形式

印刷ジョブの形式を選択します。「通常印刷」のほかに、「認証印刷」、「プリンターに保存」が選択できます。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類を印刷する場合に有効な機能です。印刷時に、ジョブ名とセキュリティのためのパスワードを入力します。印刷は、プリンターの操作パネル上でパスワードを入力しジョブを選択することにより開始されます。機密文書を間違って閲覧される心配がありません。

プリンターに保存

プリンターのハードディスク上に印刷ジョブを格納します。定型フォーマットの文書や繰り返し印刷される文書など、１部数分の印刷ジョブをプリンターのハードディスクにあらかじめ保存しておくことで必要なときに保存した文書を必要部数分印刷させることができます。プリンターのハードディスクに保存したドキュメントはプリンターの操作パネル上でパスワードを入力しジョブを選択することで印刷することができます。

メモ：

  • 「認証印刷」、「プリンターに保存」の機能はプリンターに内蔵ハードディスクが搭載されている必要があります。

  • 「認証印刷」、「プリンターに保存」の機能を選択した場合、部数の指定は1部固定となります。複数部数印刷を行う場合は、プリンターの部数指定機能をお使い下さい。


印刷形式

印刷ジョブの形式を選択します。「通常印刷」のほかに、「認証印刷」、「プリンターに保存」、「暗号化認証印刷」が選択できます。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類を印刷する場合に有効な機能です。印刷時に、ジョブ名とセキュリティのためのパスワードを入力します。印刷は、プリンターの操作パネル上でパスワードを入力しジョブを選択することにより開始されます。機密文書を間違って閲覧される心配がありません。

プリンターに保存

プリンターのハードディスク上に印刷ジョブを格納します。定型フォーマットの文書や繰り返し印刷される文書など、１部数分の印刷ジョブをプリンターのハードディスクにあらかじめ保存しておくことで必要なときに保存した文書を必要部数分印刷させることができます。プリンターのハードディスクに保存したドキュメントはプリンターの操作パネル上でパスワードを入力しジョブを選択することで印刷することができます。

暗号化認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。

暗号化認証印刷では、印刷データが暗号化されているため、プリンターとの通信過程や、

ハードディスクから印刷データを盗聴された場合でも、印刷内容の漏洩を防止できます。

また、ハードディスクにスプールされた印刷データは、印刷されるか、一定期間が過ぎると自動的に削除されます。

印刷は、認証印刷と同様に、プリンターの操作パネル上でパスワードを入力することで開始されます。

メモ：

  • 「認証印刷」、「プリンターに保存」、「暗号化認証印刷」の機能はプリンターに内蔵ハードディスクが搭載されている必要があります。

  • 「認証印刷、「プリンターに保存」、「暗号化認証印刷」の機能を選択した場合、部数の指定は1部固定となります。「認証印刷、「プリンターに保存」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができます。「暗号化認証印刷」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができません。

  • 「暗号化認証印刷」を共有環境で使用する場合は、プリンターフォルダーから[プリンタープロパティ]を開き、[詳細設定]タブの[詳細な印刷機能を有効にする]のチェックをはずしてください。


印刷形式

印刷ジョブの形式の選択、印刷部数の指定、部単位印刷が選択できます。


印刷形式

印刷ジョブの形式を選択します。「通常印刷」のほかに、「認証印刷」、「プリンターに保存」、「暗号化認証印刷」が選択できます。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類を印刷する場合に有効な機能です。印刷時に、ジョブ名とセキュリティのためのパスワードを入力します。印刷は、プリンターの操作パネル上でパスワードを入力しジョブを選択することにより開始されます。機密文書を間違って閲覧される心配がありません。

プリンターに保存

プリンターのハードディスク上に印刷ジョブを格納します。定型フォーマットの文書や繰り返し印刷される文書など、１部数分の印刷ジョブをプリンターにあらかじめ保存しておくことで必要なときに保存した文書を必要部数分印刷させることができます。プリンターに保存したドキュメントはプリンターの操作パネル上でパスワードを入力しジョブを選択することで印刷することができます。

暗号化認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。

暗号化認証印刷では、印刷データが暗号化されているため、プリンターとの通信過程や、

ハードディスクなどから印刷データを盗聴された場合でも、印刷内容の漏洩を防止できます。

また、ハードディスクなどにスプールされた印刷データは、印刷されるか、一定期間が過ぎると自動的に削除されます。

印刷は、認証印刷と同様に、プリンターの操作パネル上でパスワードを入力することで開始されます。

メモ：

  • 「認証印刷、「プリンターに保存」、「暗号化認証印刷」の機能を選択した場合、部数の指定は1部固定となります。「認証印刷、「プリンターに保存」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができます。「暗号化認証印刷」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができません。

  • 「暗号化認証印刷」を共有環境で使用する場合は、プリンターフォルダーから[プリンタープロパティ]を開き、[詳細設定]タブの[詳細な印刷機能を有効にする]のチェックをはずしてください。


印刷形式

印刷ジョブの形式を選択します。「通常印刷」のほかに、「認証印刷」、「プリンターに保存」、「暗号化認証印刷」が選択できます。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類を印刷する場合に有効な機能です。印刷時に、ジョブ名とセキュリティのためのパスワードを入力します。印刷は、プリンターの操作パネル上でパスワードを入力しジョブを選択することにより開始されます。機密文書を間違って閲覧される心配がありません。

プリンターに保存

プリンターのHDD/SDメモリーカード上に印刷ジョブを格納します。定型フォーマットの文書や繰り返し印刷される文書など、１部数分の印刷ジョブをプリンターのHDD/SDメモリーカードにあらかじめ保存しておくことで必要なときに保存した文書を必要部数分印刷させることができます。プリンターのHDD/SDメモリーカードに保存したドキュメントはプリンターの操作パネル上でパスワードを入力しジョブを選択することで印刷することができます。

暗号化認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。

暗号化認証印刷では、印刷データが暗号化されているため、プリンターとの通信過程や、

HDD/SDメモリーカードから印刷データを盗聴された場合でも、印刷内容の漏洩を防止できます。

また、HDD/SDメモリーカードにスプールされた印刷データは、印刷されるか、一定期間が過ぎると自動的に削除されます。

印刷は、認証印刷と同様に、プリンターの操作パネル上でパスワードを入力することで開始されます。

メモ：

  • 「認証印刷」、「プリンターに保存」、「暗号化認証印刷」の機能はプリンターに内蔵HDD/SDメモリーカードが搭載されている必要があります。

  • 「認証印刷、「プリンターに保存」、「暗号化認証印刷」の機能を選択した場合、部数の指定は1部固定となります。「認証印刷、「プリンターに保存」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができます。「暗号化認証印刷」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができません。

  • 「暗号化認証印刷」を共有環境で使用する場合は、プリンターフォルダーから[プリンタープロパティ]を開き、[詳細設定]タブの[詳細な印刷機能を有効にする]のチェックをはずしてください。


印刷形式

印刷ドキュメントをプリンターに送信後すぐに印刷するか、誰でも利用可能な印刷ジョブとして保存するまたは、機密文書や大切な文書を操作パネルから認証して印刷するかといった印刷ジョブの形式を選択します。

通常印刷

印刷ドキュメントをプリンターに送信後、パネルの操作なしにすぐに印刷を行います。

共有ジョブとして保存

印刷ドキュメントをプリンターの全ての利用者で共有利用可能な印刷ジョブとしてプリンターに保存します。操作パネルで共有ジョブから印刷するジョブを選択することで印刷を開始し、印刷後も共有ジョブとしてプリンターに保存されます。

プライベートジョブ印刷

印刷ドキュメントを特定の利用者のみ印刷可能な印刷ジョブとしてプリンターに保存します。操作パネルでプライベートジョブ印刷の利用者の印刷ジョブリストから印刷するジョブを選択し、パスワード認証することで印刷を開始します。

印刷データが暗号化されるため、プリンターとの通信過程や、プリンターから印刷データを盗聴された場合でも、印刷内容の漏洩を防止でき、第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的です。

メモ：

  • プライベートジョブ印刷を利用する際は、[ホストの開放を優先する]を無効にしてください。

  • 「共有ジョブとして保存」、「プライベートジョブ印刷」の機能を選択した場合、部数の指定は1部固定となります。複数部数印刷を行う場合は、プリンターの部数指定機能をお使い下さい。


印刷形式

印刷ジョブの形式を選択します。「通常印刷」のほかに、「認証印刷」、「プリンターに保存」、「暗号化認証印刷」が選択できます。

通常印刷

通常の印刷時に指定します。

認証印刷

第三者に見られたくない機密書類を印刷する場合に有効な機能です。印刷時に、ジョブ名とセキュリティのためのパスワードを入力します。印刷は、プリンターの操作パネル上でパスワードを入力しジョブを選択することにより開始されます。機密文書を間違って閲覧される心配がありません。

プリンターに保存

プリンターのSDメモリーカード上に印刷ジョブを格納します。定型フォーマットの文書や繰り返し印刷される文書など、１部数分の印刷ジョブをプリンターのSDメモリーカードにあらかじめ保存しておくことで必要なときに保存した文書を必要部数分印刷させることができます。プリンターのSDメモリーカードに保存したドキュメントはプリンターの操作パネル上でパスワードを入力しジョブを選択することで印刷することができます。

暗号化認証印刷

第三者に見られたくない機密書類や大切な文章を印刷する場合に効果的な機能です。

暗号化認証印刷では、印刷データが暗号化されているため、プリンターとの通信過程や、

SDメモリーカードから印刷データを盗聴された場合でも、印刷内容の漏洩を防止できます。

また、SDメモリーカードにスプールされた印刷データは、印刷されるか、一定期間が過ぎると自動的に削除されます。

印刷は、認証印刷と同様に、プリンターの操作パネル上でパスワードを入力することで開始されます。

メモ：

  • 「認証印刷」、「プリンターに保存」、「暗号化認証印刷」の機能はプリンターに内蔵SDメモリーカードが搭載されている必要があります。

  • 「認証印刷、「プリンターに保存」、「暗号化認証印刷」の機能を選択した場合、部数の指定は1部固定となります。「認証印刷、「プリンターに保存」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができます。「暗号化認証印刷」の機能を選択した場合は、プリンターの操作パネルで部数印刷を指定することができません。

  • 「暗号化認証印刷」を共有環境で使用する場合は、プリンターフォルダーから[プリンタープロパティ]を開き、[詳細設定]タブの[詳細な印刷機能を有効にする]のチェックをはずしてください。


ﾓﾉｸﾛ印刷

本設定を選択すると、カラータブの[カラーモード]の設定を[グレースケール]に変更できます。


ﾓﾉｸﾛ印刷

本設定を選択すると、カラータブの[カラーモード]の設定を[モノクロ]に変更できます。


印刷の向き

ドキュメントの配置を決定します。

縦：

テキストやイメージを、用紙を縦にして印刷します。

横：

テキストやイメージを、用紙を横にして印刷します。

180°：

テキストやイメージを、180°回転して印刷します。


その他

［その他］ダイアログを開きます。

［その他］ダイアログでは、左右反転印刷、ホストの開放を優先する等の設定を行います。


その他

高度な設定

［高度な設定］ダイアログを開きます。

［高度な設定］ダイアログでは、左右反転印刷、ホストの開放を優先する等の設定を行います。


排出先

お使いのプリンターが排出先の指定をサポートしている場合に、用紙をどこに排出するか指定できます。

スタッカー（フェイスダウン）： 　プリンター上部のフェイスダウンスタッカーに排出されます。

スタッカー（フェイスアップ）： 　プリンター側面のフェイスアップスタッカーに排出されます。

注）　フェイスアップスタッカーが閉じられている場合に、[スタッカー（フェイスアップ）]を指定するとプリンターの操作パネル上にフェイスアップスタッカーを開けるようメッセージが表示されますので、この場合はフェイスアップスタッカーを開けてください。

フィニッシャーを設定した場合、以下の排出先が指定できます。

スタッカー（フェイスダウン）： プリンター上部のフェイスダウンスタッカーに排出されます。

フィニッシャー（フェイスアップ）：　フィニッシャーの上スタッカーにフェイスアップ向きで排出されます。

フィニッシャー（フェイスダウン）：　フィニッシャーの上スタッカーにフェイスダウン向きで排出されます。用紙はインバーターを経由して反転されます。

注） 各排出先の排出可能用紙サイズは以下のとおりです。

スタッカー（フェイスダウン）： 幅（76.2mm - 328mm）、長さ（148mm - 1200mm）

スタッカー（フェイスアップ）： 幅（76.2mm - 328mm）、長さ（90mm - 1200mm）

フィニッシャー（フェイスアップ）：　幅（76.2mm - 304.8mm）、長さ（120mm - 457.2mm）

フィニッシャー（フェイスダウン）：　幅（76.2mm - 304.8mm）、長さ（120mm - 431.8mm）


排出先

排紙トレイ

お使いの装置が排紙トレイの指定をサポートしている場合に、印刷された用紙の排出先を指定できます。

プリンター設定：装置の設定にしたがって排出されます。

本体排紙トレイ：本体の排紙トレイに排出されます。

本体上排紙トレイ：本体上の排紙トレイに排出されます。


排出先

お使いのプリンターが排出先の指定をサポートしている場合に、用紙をどこに排出するか指定できます。

スタッカー（フェイスダウン）： 　プリンター上部のフェイスダウンスタッカーに排出されます。

スタッカー（フェイスアップ）： 　プリンター側面のフェイスアップスタッカーに排出されます。

注）　フェイスアップスタッカーが閉じられている場合に、[スタッカー（フェイスアップ）]を指定するとプリンターの操作パネル上にフェイスアップスタッカーを開けるようメッセージが表示されますので、この場合はフェイスアップスタッカーを開けてください。


オーバーレイ

［オーバーレイ］ダイアログを開きます。

［オーバーレイ］ダイアログでは、オーバーレイ印刷に関する設定を行います。

メモ：

  • オーバーレイ印刷は帳票やロゴなどの定型フォームをあらかじめプリンターに登録しておき、印刷時に登録フォームを印刷データと重ねあわせて印刷することができます。

  • また複数の登録フォームを組み合わせたオーバーレイを指定したり、オーバーレイ印刷を適用するページを指定することもできます。

  • "印刷の向き"が"横"のフォームはご利用できません。


パンチ

パンチを設定します。

しない： パンチによる穴あけを行いません。

する： パンチによる穴あけを行います。

  • 注）　パンチを指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックし、パンチユニットを選択してください。（NT4/2000/XP/Server2003ではプリンターフォルダーからプリンタープロパティを開き、「デバイスの設定」タブのインストール可能オプションの[フィニッシャーユニット]および[パンチユニット]で[搭載している]を選択してください）。

  • 注）　ホチキスを指定すると排出先の設定が自動的に[フィニッシャー (フェイスダウン)]になります。これは必ず用紙のおもて面からホチキスを綴じるためです。

  • 使用する用紙や印刷の向きによって指定できない位置があります。


印刷品質

印刷するときの解像度を設定します。

［高精細(1200x1200)］を選択すると、高解像度で印刷されます。

［ふつう(600x600)］を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「高精細(1200x1200)」を選択すると高品質のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


印刷品質

印刷品位

印刷するときの解像度を設定します。

［高精細(1200x1200)］を選択すると、高解像度で印刷されます。

［ふつう(600x600)］を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「高精細(1200x1200)」を選択すると高品位のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


印刷品質

印刷品位

印刷するときの解像度を設定します。

［きれい(1200x1200dpi)］を選択すると、高解像度で印刷されます。

［ふつう(600x600dpi)］を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「きれい(1200x1200dpi)」を選択すると高品位のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


印刷品位

印刷するときの解像度を設定します。

[高精細（多階調）]を選択すると、プリンターの持つ最高の画質で印刷されます。

［きれい（600×1200dpi）］を選択すると、高解像度で印刷されます。

［ふつう（600×600dpi）］を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「高精細（多階調）」もしくは「きれい（600×1200dpi）」を選択すると高品質のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


印刷品位

印刷するときの解像度を設定します。

［きれい(1200x1200dpi)］を選択すると、高解像度で印刷されます。

［ふつう(600x600dpi)を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「きれい(1200x1200dpi)」を選択すると高品質のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


印刷品位

印刷するときの解像度、イメージスムージングの設定ができます。


印刷品位

印刷するときの解像度を設定します。

[高精細（多階調）]を選択すると、プリンターの持つ最高の画質で印刷されます。

［きれい（1200×1200dpi）］を選択すると、高解像度で印刷されます。

［ふつう（600×600dpi）］を選択すると、低解像度で印刷されます。

メモ：

  • 一般的に、「高精細（多階調）」もしくは「きれい（1200×1200dpi）」を選択すると高品質のグラフィックを印刷できますが、スプールに使用するディスク容量を多く必要とし、印刷に時間がかかります。


縦横排出

部単位で縦横交互に排出します。

メモ：

  • 縦横排出機能を使用する場合、装置にハードディスク/ＳＤカードを搭載する必要があります。

  • 装置のトレイに同じ用紙を縦置き、横置きでセットしておく必要があります。用紙のサイズ、種類に合わせて装置のメニューを設定してください。

  • 印刷形式が通常印刷以外の場合でも設定することができます。


拡大・縮小

印刷するページイメージの縮尺を設定します。元のサイズに対して1%から1000%までの割合で、イメージを縮小または拡大して印刷することができます。スクロール矢印をクリックして新しい設定を選択することもできます。

メモ：

  • この機能は用紙サイズを変換するものではありません。

  • お使いのアプリケーションにスケーリング機能がある場合は、ドライバーではなく、お使いのアプリケーションからスケールを調整して下さい。


認証設定

［認証設定］ダイアログを開きます。

［認証設定］ダイアログでは、印刷形式として「認証印刷」、「プリンターに保存」を指定して印刷した場合には、あらかじめ印刷者を識別するためのパスワードや印刷ジョブを識別するためのジョブ名を設定します。

メモ：

  • プリンターに保存されたデータを印刷する際には、ここで設定したパスワードをプリンター操作パネルで入力することで、印刷ジョブを選択することができます。


認証設定

［認証設定］ダイアログを開きます。

［認証設定］ダイアログでは、印刷形式として「認証印刷」、「プリンターに保存」、または「暗号化認証印刷」を指定して印刷した場合には、あらかじめ印刷者を識別するためのパスワードや印刷ジョブを識別するためのジョブ名を設定します。

メモ：

  • プリンターに保存されたデータを印刷する際には、ここで設定したパスワードをプリンター操作パネルで入力することで、印刷ジョブを選択することができます。


印刷形式オプション

「共有ジョブとして保存」または「プライベートジョブ印刷」のときに、プリンターに保存する印刷ジョブのジョブ名と、「プライベートジョブ印刷」ジョブを認証するためのパスワードを設定します。

ジョブ名

プリンター操作パネルの「共有ジョブ印刷」または「プライベートジョブ印刷」の印刷ジョブリストに表示されるジョブ名を設定します。

「ドキュメント名から自動生成する」がオンの場合、印刷ドキュメント名からジョブ名を自動生成します。

パスワード

「プライベートジョブ印刷」ジョブを認証するためのパスワードを設定します。

プリンター操作パネルから「プライベートジョブ印刷」で指定した印刷ジョブを印刷する場合、ここで設定したパスワードを入力します。

プリンターのアクセス制御が有効の場合、パスワードは省略可能です。（ただしデバイスオプション設定の「プライベートジョブ印刷のパスワード検証」がオンの場合は省略不可）

印刷時に印刷形式オプションを入力する：

アプリケーションからの印刷時に印刷形式オプションを設定する場合にチェックします。


ホチキス止め

ホチキスの止め方を設定します。

なし： ホチキス止めをしません。

一箇所： [綴じ位置]で指定した一箇所をホチキスで綴じます。

二箇所： [綴じ位置]で指定した二箇所をホチキスで綴じます。

  • 注）　ホチキスを指定するにはオプションのフィニッシャーユニットが必要となります。これらを装着した場合には、プリンターフォルダーからプリンタープロパティを開き、[デバイスオプション]タブで、[フィニッシャー]チェックボックスをチェックしてください（NT4/2000/XP/Server2003ではプリンターフォルダーからプリンタープロパティを開き、「デバイスの設定」タブのインストール可能オプションの[フィニッシャーユニット]で[搭載している]を選択してください）。

  • 注）　ホチキスを指定すると排出先の設定が自動的に[フィニッシャー (フェイスダウン)]になります。これは必ず用紙のおもて面からホチキスを綴じるためです。

  • 注）　[綴じ位置]で中綴じ（製本）を指定した場合には、「なし」または「二箇所」が指定可能です。「二箇所」を指定するには、[設定]タブのレイアウトタイプで[製本印刷]を選択する必要があります。

  • 注）　使用する用紙によっては指定できない位置があります。

ホチキス止め可能枚数を超えた場合には、ホチキス止めされずに用紙排出されます。

制限枚数を超える枚数のホチキス止めの指定は紙づまりの一因となることがあります。

可能枚数-ホチキス止め

・ A4/レター/ｴｸｾﾞｸﾃｨﾌﾞ/B5： 45枚（最大　厚紙128g/㎡2枚＋80g/㎡43枚）

・ A3/B4/リーガル　： 22枚（最大　厚紙128g/㎡2枚＋80g/㎡20枚）

可能枚数-中綴じ（製本） 2～7枚／束（最大　厚紙128g/㎡1枚＋80g/㎡6枚）


トナーセーブ

トナーを節約して印刷するかどうかを設定します。

メモ：

  • 100%の黒の色には無効です。

  • ［カラー］タブの「印刷モード」で「グレースケール」を選択している場合には有効になりません。

  • 一般的なアプリケーションで使用されるRGBカラースペースの印刷データをプリンターのCMYKカラースペースに変換する際にトナーセーブ処理が適用されます。アプリケーションがRGBカラースペース以外のデータを扱う場合にはトナーセーブは適用されません。


100%の黒はトナーセーブしない

100％の黒はトナーセーブしない

文字や罫線など100％の黒で印刷する部分のトナーを節約するかどうか設定します。

オフ:

100％黒で印刷する部分もトナー節約の対象とするため、全体が薄く印刷されます。印刷濃度は[トナーセーブ]設定に従います。

オン:

100％黒で印刷する部分はトナー節約の対象としないため、くっきり印刷されます。100％黒以外の部分の印刷濃度は[トナーセーブ]設定に従います。


トナーセーブ

印刷濃度を下げ、トナーを節約して印刷します。

プリンター設定:

プリンターの設定に従います。

オフ:

トナーを節約せず通常の濃度で印刷されます。

セーブ量 少ない:

やや薄い濃度で印刷されます。

セーブ量 多い:

かなり薄い濃度で印刷されます。


トナーセーブ

トナーを節約して印刷するかどうかを設定します。

メモ：

  • 100%の黒の色には無効です。

  • 一般的なアプリケーションで使用されるRGBカラースペースの印刷データをプリンターのCMYKカラースペースに変換する際にトナーセーブ処理が適用されます。アプリケーションがRGBカラースペース以外のデータを扱う場合にはトナーセーブは適用されません。


トナーセーブ

印刷濃度を下げ、トナーを節約して印刷します。

プリンター設定:

プリンターの設定に従います。

オフ:

トナーを節約せず通常の濃度で印刷されます。

セーブ量 少ない:

やや薄い濃度で印刷されます。

セーブ量 やや多い:

薄い濃度で印刷されます。

セーブ量 多い:

かなり薄い濃度で印刷されます。


トラッピング

トラッピングによる版ズレ校正を行うかどうかを指定します。

版ズレによって２つの重なり合うオブジェクト間に白すじや色のすじができる場合に使用します。

オフ:

トラッピングによる版ズレの校正を行いません。

広い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を広め（600dpi換算の2 pixel）にして印刷します。

狭い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を狭め（600dpi換算の1 pixel）にして印刷します。

メモ：

  • 「印刷品位：高精細（多階調）」が指定されている場合にのみ有効です。

  • 前景オブジェクトが黒100%のテキストの場合に白すじが発生する場合には、「ブラックオーバープリント」チェックボックスをチェックして印刷ください。


トラッピング

トラッピングによる版ズレ校正を行うかどうかを指定します。

版ズレによって２つの重なり合うオブジェクト間に白すじや色のすじができる場合に使用します。

プリンター設定:

プリンターの設定に従います。

オフ:

トラッピングによる版ズレの校正を行いません。

広い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を広め（600dpi換算の2 pixel）にして印刷します。

狭い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を狭め（600dpi換算の1 pixel）にして印刷します。

メモ：

前景オブジェクトが黒100%のテキストの場合に白すじが発生する場合には、「ブラックオーバープリント」チェックボックスをチェックして印刷ください。


トラッピング

トラッピングによる版ズレ校正を行うかどうかを指定します。

版ズレによって２つの重なり合うオブジェクト間に白すじや色のすじができる場合に使用します。

オフ:

トラッピングによる版ズレの校正を行いません。

広い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を広め（600dpi換算の2 pixel）にして印刷します。

狭い:

トラッピングによる版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を狭め（600dpi換算の1 pixel）にして印刷します。

メモ：

  • 前景オブジェクトが黒100%のテキストの場合に白すじが発生する場合には、「ブラックオーバープリント」チェックボックスをチェックして印刷ください。


色ずれ軽減

色ずれ軽減による版ズレ校正を行うかどうかを指定します。

版ズレによって２つの重なり合うオブジェクト間に白すじや色のすじができる場合に使用します。

オフ:

色ずれ軽減による版ズレの校正を行いません。

広い:

色ずれ軽減による版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を広め（600dpi換算の2 pixel）にして印刷します。

狭い:

色ずれ軽減による版ズレ校正を行います。トラップ幅（前景オブジェクトと背景オブジェクト間の重なり部分のエッジ幅）を狭め（600dpi換算の1 pixel）にして印刷します。

メモ：

  • 「印刷品位：高精細（多階調）」が指定されている場合にのみ有効です。

  • 前景オブジェクトが黒100%のテキストの場合に白すじが発生する場合には、「ブラックオーバープリント」チェックボックスをチェックして印刷ください。


ユーザー認証

[ユーザー認証］ダイアログを開きます。

[ユーザー認証］ダイアログでは、ユーザー認証機能の使用する／しない、および、使用時の［ユーザー名］、[パスワード]の設定を行います。


ユーザー認証

[ユーザー認証]ダイアログを開きます。

[ユーザー認証]ダイアログでは、ユーザー認証機能の使用する／しない、および、使用時の[ユーザー名]、[パスワード]の設定を行います。

また、[Output Management]の機能をサポートする装置で、装置のアクセス制御が有効の時、[認証タイプ]が指定できます。


ユーザー認証

アクセス制御により利用者が制限されている装置で、パソコンからの印刷者が装置の利用可能ユーザーであるかを認証するためのユーザー認証情報を設定します。

また、集計アカウントの指定が有効な場合は、印刷使用量（ポイント）を引き落とす集計アカウント（口座）を設定します。

[ユーザー認証設定]ダイアログの設定項目、

ユーザー認証情報として印刷者の[ユーザー名]、[パスワード]と、ユーザーの認証先と認証形式を指定する[認証タイプ]及び、[ユーザー認証を使用する]を設定します。

[パスワード]、[認証タイプ]と[ユーザー認証を使用する]はデバイスオプションの[ユーザー認証詳細設定]の設定により、ダイアログ上には表示されない場合があります。

[ユーザー認証を使用する]が表示されている場合は、ユーザー認証情報としてジョブアカウンティングクライアントのPINを使用する場合は[ユーザー認証を使用する]のチェックをオフします。

集計アカウントでは、ユーザー毎に印刷使用量（ポイント）を引き落とす集計アカウント（口座）の種類と、集計アカウント名を設定します。

個人・グループ： 印刷文書のユーザーおよび、所属するグループの集計アカウントを指定します。

共有：グループとは別の共有の集計アカウントを指定します。

集計アカウントは デバイスオプションの[ユーザー認証詳細設定]の設定により表示されます。


バージョン情報

プリンタードライバーやPPDファイルのバージョンが表示されます。


ウォーターマーク

［ウォーターマーク］ダイアログを開きます。

［ウォーターマーク］ダイアログでは、ウォーターマークのテキスト文字列やフォント、色や配置を設定することができます。

メモ：

  • ウォーターマークはアプリケーションから印刷される内容とは独立して、「見本」、「社外秘」「個人名」、「Copy Right」のような任意の文字を重ねて印刷することができます。


［PostScript］タブ

［PostScript］ダイアログでは、PostScriptジョブに特有のオプションを設定します。

PostScript出力形式

ジョブごとにヘッダーをダウンロード

ヘッダーはダウンロード済とみなす

今すぐヘッダーを送信

PostScriptエラー情報を印刷する

ジョブタイムアウト

タイムアウト

詳細設定

標準

OK

キャンセル

適用

ヘルプ


詳細設定

［PostScriptの詳細設定］ダイアログを開きます。

［PostScriptの詳細設定］ダイアログでは、データ通信プロトコルと形式を設定します。

メモ：

  • このオプションは、PostScriptを熟知した上級ユーザー以外は使用しないでください。


PostScriptエラー情報を印刷する

ドライバーは、Windowsが発見することのできないいくつかのエラーを検知することができます。印刷中に問題が起こる場合は、このオプションをクリックしてください。この情報によって、ユーザー自身、システム管理者、または製品サポートの担当者が問題の原因を見つけることができます。

メモ：

  • 「カプセル化されたPostScript（EPS形式）」を選択した場合は、エラーハンドラの指定は無効になります。


PostScript出力形式

PostScriptファイルのフォーマットを指定します。

PostScript（印刷処理が速くなるよう最適化）

印刷の時間を短縮することができますが、ネットワークスプーラの一部の機能を最大限に利用できない場合があります。

PostScript（エラーが軽減するよう最適化 - ADSC）

アドビ文書構造化規約（ADSC）に準拠したPostScriptファイルを作成する場合に選んでください。このオプションを選ぶことにより、ドキュメント内のPostScriptの各ページが、お互いに依存せず独立するようになります。これらの独立したページオブジェクトは、遠隔地のプリンターに加え、ネットワークスプーラベースのプリンターからでも、正しく印刷できるようになります。インテリジェントスプーラに印刷したい場合は、このオプションを選んでください。

カプセル化されたPostScript（EPS形式）

あるアプリケーションで１ページ単位からなるEPSファイルを作成し、それを別のアプリケーションのドキュメントに配置する場合に選んでください。このオプションは、異なるアプリケーションで印刷される別のドキュメント中に、ファイルを高品質なイメージとして読み込ませたい場合に使用してください。

アーカイブ形式

ファイルの互換性を向上させる場合に選んでください。このオプションは、ファイルの印刷を妨げる可能性のあるプリンター設定の多くを無視し、ファイルの互換性を向上させます。このオプションは、長期間保存するか、または、出力デバイス先を問わない形でファイルを幅広く配布する場合に使用してください。

PJLアーカイブ形式

PJLベースのプリンター に、ドキュメントがPostScriptで印刷されることを通知する場合に選んでください。このオプションは、お使いのプリンターがPostScriptとPJLの両方をサポートすることがわかっている場合に限り使用してください。

メモ：

  • 通常、ドキュメントの印刷には「PostScript（印刷処理が速くなるよう最適化）」を使用してください。


ヘッダーはダウンロード済みとみなす

ドキュメントを印刷するたびにヘッダー情報を送信するかどうかを指定します。これは、ヘッダーを熟知している方にしかお勧めできない高度な機能です。ローカルのプリンターに印刷する場合は、お使いのプリンターにヘッダー情報を1度だけ送信することにより、印刷時間を短縮することができます。

メモ：

  • ネットワークに接続されたプリンターに印刷する場合は、この方法は使用しないでください。

  • この設定は、「カプセル化されたEPS形式」および「アーカイブ形式」では無視されます。


ジョブごとにヘッダーをダウンロード

ドキュメントを印刷するたびにヘッダー情報を送信します。この設定は、ネットワーク上でプリンターを共有しているか、もしくはあとで出力センターで印刷する場合などに適しています。また、お使いのプリンターで、PJLやPostScriptなどのプリンター言語の切り替えができる場合にもこの処理が必要となります。

メモ：

  • 通常この設定で使用してください。

  • この設定は、「カプセル化されたEPS形式」および「アーカイブ形式」では無視されます。


ジョブタイムアウト

１つの印刷ジョブが実行可能な秒数を制限できます。ジョブが開始されてからこの設定時間を経過するとタイムアウトエラーを発生し、受信済みのデータを破棄します。タイムアウト値「0」はタイムアウトしなくなります。


今すぐヘッダーを送信

PostScriptヘッダーが直ちにプリンターへ送信され、プリンターが再起動されるまで常駐します。本ボタンをクリックすると、自動的に「ヘッダーはダウンロード済みとみなす」オプションが選択されます。


タイムアウト

プリンターがデータを受信してから次のデータが送られてくる間に、ここで指定した一定の時間が経過すると受信済みのデータを破棄します。この機能はコンピューターの異常停止やデータ転送の異常で送信が途絶えてしまった場合にプリンターが無限にデータを待ち続けるのを防ぎます。

メモ：

  • タイムアウト値「0」は無限にデータを待ち続けます。ネットワークでプリンターを使用している場合にタイムアウト値として「0」を指定しないでください。


設定タブ

［m設Ý定ènタ^ブu

［m設Ý定ènタ^ブuでÅはÍ、A用p紙†iサTイCズY、A給‹†û@、A用p紙†új、Aマ}ル‹`ペyー[ジW、A両¼面Ê印óüÈどÇにÉ関Öす·るéÝ定èðÏ更Xす·るé±とÆがªでÅき«まÜす·。B

サTイCズY

ユ†[ザUー[定è`サTイCズY

給‹†û@

用p紙†

給‹†IプvシVョ‡

マ}ル‹`ペyー[ジW

枠g線

両¼面Ê印ó

設Ý定è\示¦

余]白’Ì編Ò集W

標W準€

OK

キLャƒ“Zル

適K用p

ヘwル‹v


枠線

「マルチページ」で「2- up」以上を選択したときに論理ページのまわりに境界線を印刷します。


両面印刷

お使いのプリンターが両面印刷機能をサポートする場合に、両面印刷を行います。

なし

通常の片面印刷となります。

長辺とじ

用紙の長辺側を綴じるのに最適なように用紙の表面と裏面の印刷方向を決定します。

短辺とじ

用紙の短辺側を綴じるのに最適なように用紙の表面と裏面の印刷方向を決定します。

メモ：

  • オプションの両面印刷ユニットを追加している場合には［デバイスオプション］タブで両面印刷ユニットを設定してください。


マルチページ

１枚の用紙に何ページ分印刷するかを指定します。例えば、「1- up」は、1枚の用紙にドキュメント1ページ分を印刷し、「2 -up」は、用紙を半分に分割して1枚の用紙にドキュメント2ページ分を印刷します。1枚の用紙に印刷できるドキュメントのページ数は、１、２、４、６、９、１６ページです。

メモ：

  • EPSファイルは、常に1ページとなるため、このオプションはEPSファイルを作成する際には無視されます。


給紙オプション

［給紙オプション］ダイアログを開きます。

［給紙オプション］ダイアログでは、「自動トレイ切り替え」や「用紙チェック」、「ﾏﾙﾁﾊﾟｰﾊﾟｽﾄﾚｲを手差しとして扱う」等のプリンターの給紙に関連する設定をおこないます。


余白の編集

［余白の編集］ダイアログを開きます。

［余白の編集］ダイアログでは、用紙の余白を指定することができます。


用紙サイズ

サTイCズY

お¨使gい¢のÌプvリŠ“^ー[でÅサTポ|ー[トgさ³れêÄい¢るép紙†Üた½はÍ封•›ÌサTイCズYをðI択ðµまÜす·。Bメjュ…[をðJい¢てÄ、A目Ú的IのÌ用p紙†ðI択ðµまÜす·。B

メjュ…[中†Ìユ†[ザUー[定è`サTイCズYをðI択ðµてÄ、A「uユ†[ザUー[定è`サTイCズY」vボ{タ^ン“ðNリŠbクNす·れêÎ、Aユ†[ザUー[定è`のÌ用p紙†TイCズYをðw定è·るé±とÆがªでÅき«まÜす·。B

メ‚F

  • メjュ…[左¶側¤にÉ禁Ö止~マ}ー[クNアAイCコRン“ª表\示¦さ³れてÄい¢るéê‡ÈどÇ、A用p紙†ðI択ðµた½時žÉ［m競£合‡nダ_イCアAロOがª表\示¦さ³れêé±とÆがªあ りèÜす·。B競£合‡·るéÝ定èÉはÍ、A用p紙†gレŒCのÌよæ¤にÉ、Aこ±のÌダ_イCアAロOか©らçÏ更XでÅき«るéê‡à りèÜす·がª、Aお¨使gい¢のÌプvリŠ“^ー[自©体ÌのÌ設Ý定èÌ変Ï更XのÌ場ê‡à りèÜす·。B必K要vなÈ操€作ìÍドhラ‰Cバoー[のÌ警x告bセZー[ジWにÉ従]っÁてÄくだ¾さ³い¢。B


給紙方法

給‹†û@

使g用pしµた½い¢用p紙†ð‹†·るé½めßのÌ方û@をðw定èµまÜす·。B給‹†Ì方û@にÉはÍ給‹†gレŒCをðw定è·るéû@とÆ用p紙†^イCプvをðw定è·るéû@がªあ りèÜす·。B

給‹†gレŒCをðw定è·る

希ó]す·るép紙†Ì入üÁてÄい¢るéêŠª分ªか©っÁてÄお¨りèA給‹†·るégレŒCをð¼接Ú指w定èµた½い¢場ê‡É、A希ó]のÌ給‹†gレŒCをðI択ðµまÜす·。B

給‹†gレŒCにÉはÍ、AトgレŒC１P、AトgレŒC２Q、Aマ}ル‹`パpー[パpスXトgレŒC等™ªあ りèÜす·。B「u自©動®選I択ðvをðI択ðµた½場ê‡AプvリŠ“^ー[はÍ選I択ð³れê½用p紙†TイCズYにÉ一êvす·るégレŒCをðvリŠ“^ー[にÉ設Ý定è³れê½優D先æ‡ÊにÉ従]っÁてÄ検ŸõµてÄ自©動®的IにÉ選I択ðµまÜす·。B

用p紙†^イCプvをðw定è·る

プvリŠ“^ー[にÉ用p紙†ðÝ置uす·るéÛにÉ、A用p紙†Ìタ^イCプvをðvリŠ“^ー[にÉ設Ý定èµてÄお¨き«、A希ó]す·るé^イCプvのÌ用p紙†ðI択ðµまÜす·。B用p紙†^イCプvにÉはÍ普Ê紙†A再Ä生¶紙†AOHPシVー[トg、Aラ‰xル‹†™ªあ りèÜす·。B

メ‚F

  • 指w定èµた½トgレŒCにÉ希ó]のÌ用p紙†ªなÈい¢場ê‡âw定èµた½タ^イCプvのÌ用p紙†ªなÈい¢場ê‡ÉはÍプvリŠ“^ー[にÉ用p紙†ŠNエGスXトgのÌメbセZー[ジWがª表\示¦さ³れêA待Ò機@状óÔとÆなÈりèÜす·のÌでÅご²注Óくだ¾さ³い¢。B

  • オIプvシVョ‡“ÌトgレŒCをðÇ加ÁしµてÄい¢るéê‡ÉはÍ［mデfバoイCスXオIプvシVョ‡“nタ^ブuでÅトgレŒC数をðÝ定èµてÄくだ¾さ³い¢。B

  • メjュ…[左¶側¤にÉ禁Ö止~マ}ー[クNアAイCコRン“ª表\示¦さ³れêÄい¢るéÌはÍ、Aそ»のÌサTイCズYのÌ用p紙†É印óü·るé½めßにÉ、A変Ï更XしµなÈけ¯れêÎなÈらçÈい¢設Ý定èªあ るé½めßでÅす·。Bこ±のÌ設Ý定èÉはÍ、A用p紙†TイCズYのÌよæ¤にÉ、Aこ±のÌダ_イCアAロOボ{ッbクNスXか©らçÏ更XでÅき«るéê‡à りèÜす·がª、Aお¨使gい¢のÌプvリŠ“^ー[自©体ÌのÌ設Ý定èÌ変Ï更XのÌ場ê‡à りèÜす·。B必K要vなÈ操€作ìÍドhラ‰Cバoー[のÌ警x告bセZー[ジWにÉ従]っÁてÄくだ¾さ³い¢。B


ユーザー定義サイズ

ユ†[ザUー[定è`サTイCズY

「uサTイCズY」vメjュ…[にÉ、A3種íÞのÌユ†[ザUー[定è`名¼がª表\示¦さ³れêÜす·。Bこ±のÌう¤ち¿1つÂをðI択ðµてÄ、A「uユ†[ザUー[定è`サTイCズY」vボ{タ^ン“ðNリŠbクNす·るé±とÆでÅ、A［mユ†[ザUー[定è`サTイCズYのÌ設Ý定ènダ_イCアAロOをðJき«まÜす·。B

［mユ†[ザUー[定è`サTイCズYのÌ設Ý定ènダ_イCアAロOでÅはÍユ†[ザUー[定è`のÌ用p紙†TイCズYをðÝ定è·るé±とÆがªでÅき«まÜす·。B


用紙厚

用p紙†

使g用pす·るép紙†Ì厚ú³、A種íÞをðw定èµまÜす·。B通Ê常íÍプvリŠ“^ー[設Ý定èÉてÄご²使g用pくだ¾さ³い¢。B

メ‚F

  • 普Ê紙†É印óü·るéÛはÍ「uラ‰xル‹†v、A「uOHPシVー[トg」vはÍ選I択ðµなÈい¢でÅくだ¾さ³い¢。B汚˜êâ†ÃまÜりèÌ原´因öÉなÈりèÜす·。B

  • 用p紙†úÍ給‹†û@でÅトgレŒCをðw定èµた½時žÌみÝ、Aドhラ‰Cバoー[か©らçw定èÂ能\でÅす·。B


用紙厚

用p紙†

使g用pす·るép紙†Ì厚ú³、A種íÞをðw定èµまÜす·。B通Ê常íÍプvリŠ“^ー[設Ý定èÉてÄご²使g用pくだ¾さ³い¢。B

メ‚F

  • 普Ê紙†É印óü·るéÛはÍ「uラ‰xル‹†v、A「uOHPシVー[トg」vはÍ選I択ðµなÈい¢でÅくだ¾さ³い¢。B汚˜êâ†ÃまÜりèÌ原´因öÉなÈりèÜす·。B

  • 用p紙†úÍ給‹†û@でÅトgレŒCをðw定èµた½時のみ、ドライバーから指定可能です。


用紙厚

用p紙†

使g用pす·るép紙†Ì厚ú³、A種íÞをðw定èµまÜす·。B通Ê常íÍプvリŠ“^ー[設Ý定èÉてÄご²使g用pくだ¾さ³い¢。B

メ‚F

  • 普Ê紙†É印óü·るéê‡ÉはÍ、A[ラ‰xル‹1]、A[ラ‰xル紙2]、A[OHPシVー[トg]、A[特Á殊êp紙]はÍ選I択ðµなÈい¢でÅくだ¾さ³い¢。B汚˜êâ†ÃまÜりèÌ原´因öÉなÈりèÜす·。B

  • 用p紙†úÍ給‹†û@でÅトgレŒCをðw定èµた½時žÌみÝ、Aドhラ‰Cバoー[か©らçw定èÂ能\でÅす·。B


用紙厚

用p紙†

使g用pす·るép紙†Ì厚ú³、A種íÞをðw定èµまÜす·。B通Ê常íÍプvリŠ“^ー[設Ý定èÉてÄご²使g用pくだ¾さ³い¢。B

メ‚F

  • 普Ê紙†É印óü·るéê‡ÉはÍ、A[ラ‰xル‹1]、A[ラ‰xル‹2]、A[特Á殊êp紙]はÍ選I択ðµなÈい¢でÅくだ¾さ³い¢。B汚˜êâ†ÃまÜりèÌ原´因öÉなÈりèÜす·。B

  • 用p紙†úÍ給‹†û@でÅトgレŒCをðw定èµた½時žÌみÝ、Aドhラ‰Cバoー[か©らçw定èÂ能\でÅす·。B


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]、[特殊用紙]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

普通紙 : (連量 55-70kg) (17-21lb) (64-82g/m2)

やや厚い紙 : (連量 71-77kg) (22-23lb) (83-90g/m2)

厚い紙 : (連量 78-90kg) (24-27lb) (91-105g/m2)

より厚い紙 : (連量 91-110kg) (28-34lb) (106-128g/m2)

ごく厚い紙1 : (連量 111-161kg) (35-50lb) (129-188g/m2)

ごく厚い紙2 : (連量 162-189kg) (51-58lb) (189-220g/m2)

ごく厚い紙3 : (連量 190-220kg) (59-68lb) (221-256g/m2)

ラベル紙 1

ラベル紙 2

特殊用紙 1

特殊用紙 2

ユーザータイプ1

ユーザータイプ2

ユーザータイプ3

ユーザータイプ4

ユーザータイプ5

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]、[特殊用紙]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]、[特殊用紙１]、[特殊用紙２]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

普通紙 : (連量 55-64kg) (17-19lb) (64-74g/m2)

やや厚い紙 : (連量 65-70kg) (20-22lb) (75-82g/m2)

厚い紙 : (連量 71-89kg) (23-27lb) (83-104g/m2)

より厚い紙 : (連量 90-103kg) (28-32lb) (105-120g/m2)

ごく厚い紙1 : (連量 104-151kg) (33-46lb) (121-176g/m2)

ごく厚い紙2 : (連量 152-189kg) (47-58lb) (177-220g/m2)

ラベル紙 1

ラベル紙 2

特殊用紙

ユーザータイプ1

ユーザータイプ2

ユーザータイプ3

ユーザータイプ4

ユーザータイプ5

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]、[特殊用紙]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

普通紙 : (連量 55-70kg) (17-21lb) (64-82g/m2)

やや厚い紙 : (連量 71-77kg) (22-23lb) (83-90g/m2)

厚い紙 : (連量 78-90kg) (24-27lb) (91-105g/m2)

より厚い紙 : (連量 91-110kg) (28-34lb) (106-128g/m2)

ごく厚い紙1 : (連量 111-161kg) (35-50lb) (129-188g/m2)

ごく厚い紙2 : (連量 162-189kg) (51-58lb) (189-220g/m2)

ごく厚い紙3 : (連量 190-220kg) (59-68lb) (221-256g/m2)

メモ：

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

薄い紙 : (連量 55kg) (17lb) (64g/m2)

普通紙 : (連量 56-63kg) (18-19lb) (65-74g/m2)

やや厚い紙 : (連量 64-74kg) (20-23lb) (75-87g/m2)

厚い紙 : ((連量 75-89kg) (24-27lb) (88-104g/m2)

より厚い紙 : (連量 90-103kg) (28-32lb) (105-120g/m2)

ごく厚い紙1 : (連量 104-140kg) (33-43lb) (121-163g/m2)

ごく厚い紙2 : (連量 141-189kg) (44-59lb) (164-220g/m2)

ごく厚い紙3 : (連量 190-217kg) (60-67lb) (221-253g/m2)

ラベル紙 1

ラベル紙 2

OHPシート

ユーザータイプ1

ユーザータイプ2

ユーザータイプ3

ユーザータイプ4

ユーザータイプ5

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

普通紙 : (連量 55-70kg) (17-22lb) (64-82g/m2)

厚い紙 : (連量 71-90kg) (23-28lb) (83-105g/m2)

より厚い紙 : (連量 91-110kg) (29-34lb) (106-128g/m2)

ごく厚い紙 : (連量 111-172kg) (33-53lb) (129-200g/m2)

ラベル紙 1

ラベル紙 2

OHPシート

特殊用紙

ユーザータイプ1

ユーザータイプ2

ユーザータイプ3

ユーザータイプ4

ユーザータイプ5

メモ：

  • 普通紙に印刷する場合には、[ラベル紙1]、[ラベル紙2]、[特殊用紙]は選択しないでください。汚れや紙づまりの原因になります。

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

ごく薄い紙 : (連量45-54kg)(14-16lb)(52-63g/m2)

薄い紙 : (連量55-59kg)(17-18lb)(64-68g/m2)

普通紙 : (連量60-71kg)(19-22lb)(69-83g/m2)

やや厚い紙 : (連量72-90kg)(23-28lb)(84-104g/m2)

厚い紙 : (連量91-103kg)(29-32lb)(105-120g/m2)

より厚い紙 : (連量104-110kg)(33-34lb)(121-128g/m2)

ごく厚い紙1 : (連量111-162kg)(35-50lb)(129-188g/m2)

ごく厚い紙2 : (連量163-186kg)(51-57lb)(189-216g/m2)

ごく厚い紙3 : (連量187-220kg)(58-68lb)(217-256g/m2)

ごく厚い紙4 : (連量221-275kg)(69-85lb)(257-320g/m2)

ごく厚い紙5 : (連量276-310kg)(86-96lb)(321-360g/m2)

メモ：

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

ごく薄い紙

薄い紙

普通紙

やや厚い紙

厚い紙

より厚い紙

ごく厚い紙1

ごく厚い紙2

ごく厚い紙3

ごく厚い紙4

ごく厚い紙5

メモ：

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


用紙厚

使用する用紙の厚さ、種類を指定します。通常はプリンター設定にてご使用ください。

プリンター設定

薄い紙: (連量52-54kg)(16-17lb)(60-64g/m2)

普通紙: (連量55-64kg)(18-19lb)(65-74g/m2)

やや厚い紙: (連量65-75kg)(20-23lb)(75-89g/m2)

厚い紙: (連量76-89kg)(24-27lb)(90-104g/m2)

より厚い紙: (連量90-105kg)(28-32lb)(105-120g/m2)

ごく厚い紙: (連量106-140kg)(33-43lb)(121-163g/m2)

メモ：

  • 用紙厚は給紙方法でトレイを指定した時のみ、ドライバーから指定可能です。


トラブルシューティング

ドライバーは、問題を検知すると、その問題と修正方法に関するアドバイスを行う警告メッセージを表示します。警告メッセージが表示された場合は、表示された指示に従ってください。

問題があるにも関わらず警告メッセージが表示されない場合は、以下のトピックから該当する問題を解説しているトピックを探してください。該当する問題の解説が行われているトピックが見付かった場合は、そのトピックを読んでそこにある指示に従ってください。

問題の解説が行われているトピックが見つからなかった場合は、お使いのプリンターの購入先、またはメーカーにお問い合わせください。

プリンターで印刷できない

ネットワークプリンターからの印刷ができない

印刷が停止してしまう

他のフォントがCourierで印刷されてしまう

印刷するフォントと異なるフォントがモニターに表示される

（部単位）印刷される部数が設定より多い

プリンターからの応答がないとのメッセージをOSが出す

イメージの一部がカットされてしまう（エッジの切断）

配置したEPSイメージが小さすぎる

回転がうまく機能しない

ネットワークスプーラを使用すると問題が起こる

「用紙サイズ」や「給紙方法」が構成を反映しない

ウォーターマークやマルチページレイアウトの印刷に関する留意事項

アプリケーションがインストールされているフォントをリストしない

ドライバーの機能と互換性のないアプリケーション

エラーハンドラによる印刷のトラブルシューティング

ICCプロファイルが見つからない

ユーザーインタフェースの競合の管理

部単位印刷でページを両面に印刷できない


ドライバーの機能と互換性のないアプリケーション

アプリケーションによっては、アドビプリンタードライバーと互換性がない場合があります。このようなアプリケーションでは、ドライバーの機能の一部を使用することができません。互換性のないアプリケーションに関しては、アドビプリンタードライバーの「お読みください」ファイルをご覧ください。

「PostScriptの詳細設定」ダイアログボックスにある「警告を表示」オプションをオンにすると、 使用中のアプリケーションと互換性のないドライバーの機能（「N-up」、「ウォーターマーク」、「白黒反転」、「左右反転」、または「拡大／縮小」など）を使用した場合、ドライバーは警告メッセージを表示します。ここでは次のようなオプションを選ぶことができます。

  • 互換性を無視して現在のドライバー設定のまま印刷する。

  • この印刷ジョブに対してだけ、現在のドライバー設定をオフにして印刷を続ける。

  • 印刷ジョブをキャンセルする。


ウォーターマークやマルチページレイアウトの印刷に関する留意事項

アプリケーションによっては、ウォーターマークやN-up、その他のドライバー機能に影響を与える機能を持っています。

たとえば、Adobe Photoshop®などのように、グラフィックスの作成にページ全体をペイントするアプリケーションを動作させていると、バックグラウンドにウォーターマークを入れることができない場合があります。この問題を解決するには、次のような方法があります。

  • 印刷をキャンセルして、ウォーターマークやN-upを解除するよう印刷設定を変更します。

  • ウォーターマークやn-upはキャンセルしますが、ドキュメントの残りの部分の印刷は続行します。

  • デフォルトのウォーターマークやレイアウト設定でドキュメントを印刷してみます。

ウォーターマーク印刷に関する留意事項

アプリケーションによっては、テキストを描画する前にページ全体を特定の色でペイントしてしまうものがあります。このようなアプリケーションを使用してウォーターマーク付きのドキュメントを印刷する際には、次のような点に注意してください。

  • ウォーターマークをバックグラウンドで印刷すると、これが隠れてしまいます｡フォアグラウンドでの印刷をしてみてください。

  • ウォーターマークをフォアグラウンドで印刷する場合は、「アウトラインのみ印刷」オプションを使用してみてください。これを行わない場合、ウォーターマークがテキストやグラフィックスを見にくくすることがあります。

レイアウト印刷に関する留意事項

ページ設定オプションにはN-upレイアウトでうまく機能しないものがあります。レイアウト指定をしてドキュメントを印刷する場合は、次のような点に注意してください。

  • お使いのアプリケーションで、レイアウト、印刷の向き、拡大／縮小などの設定を組み合わせたり、これらのオプションに対する異なる設定を、ドキュメントのさまざまな部分に適用することが可能な場合は、次の図のように、N-upページを指定どおりに印刷することができます。
    印刷の向きを変えた4-upのレイアウト

  • N-upオプションを指定して、異なる解像度、用紙サイズ、または給紙方法を要求した場合や、ドキュメントの異なるページに両面印刷の要求をした場合、Adobe Printer Driverは直前までの要求を完了した後、現在要求されている用紙設定の設定値を用いて新しいページから印刷を開始します。この時、N-upレイアウト上での各ページがなくなってしまったように見えますが、レイアウトの順番は同じで変わりません。これは、Adobe Printer Driverが新しい用紙から次のインストラクションセットを実行するために起こります。

  • 次の例では、ドキュメントの最初のページが会社のレターヘッドに印刷され、残りのページは別の給紙元の標準用紙に印刷されています。
    用紙の給紙方法を変えた4-upのレイアウト

  • アプリケーションによっては、横（あくまでも横であって回転付きの横ではありません）を1種類しか使用することができません。ドキュメントの印刷の向きが複数使用されている場合は、N-upのページが思い通りに印刷されない場合があります。

  • アプリケーションによっては、Adobe Printer DriverのN-upと部単位印刷を組合せる機能に対して互換性が無い場合があります。この機能の組合せでは、印刷結果が思い通りにならない場合があります。


他のフォントがCourierで印刷されてしまう

プリンターに搭載されていなフォントを使用したドキュメントを印刷する時、代わりにCourierが使用されます。これは次のような場合に起こります。

  • 手動でソフトウェアフォントをプリンターのメモリーにダウンロードし、プリンターの電源を切り、その後プリンターの電源を入れ直したが、フォントを再度ダウンロードしなかった。一度ソフトウェアフォントを手動でダウンロードすると、ドライバーは、お使いのプリンターでそのフォントが使用可能であると仮定してしまいます。この問題を解決するには、フォントを手動でもう一度ダウンロードしてください。

  • ドライバーがPostScriptフォントに置き換えるよう設定していないTrueTypeフォントを使用しました。または、「フォントの送信方法」ダイアログボックスの「TrueTypeフォントの送信方法」の値が「送信しない」になっています。「送信しない」オプションは、TrueTypeフォントの置き換え処理を行うネットワークまたは印刷管理ソフトウェアと一緒に使用します。このようなソフトウェアを使用していない場合に、「送信しない」 オプションが設定されているとTrueTypeフォントはCourierで印刷されます。この問題を解決には、次の方法があります。

  • 「フォントの送信方法」ダイアログボックスにある「TrueTypeフォントの送信方法」の値を、PostScriptフォントによるTrueTypeフォントの置き換えで説明されているように、使用したいTrueTypeフォントを送るように設定します。

  • 「フォント置き換えテーブル」ダイアログボックスで、PostScriptフォントによるTrueTypeフォントの置き換えで説明されているように、TrueTypeフォントをPostScriptフォントで置き換えるようドライバーを設定します。

  • PostScriptフォントを使用したかったにもかかわらず、「PostScriptフォントの送信方法」で「送信しない」を選択しています。この問題を解決するには、PostScriptフォントをネイティブ形式で転送してください。


イメージの一部がカットされてしまう(エッジの切断)

イメージの一部がカットされてしまう（エッジの切断）

次のいずれかの理由で、印刷イメージの端の部分がカット（切断）されてしまう場合があります。

  • 「拡大／縮小」オプションで印刷イメージを拡大し、サイズが用紙よりも大きくなってしまった場合

  • 余白の領域をゼロにしなければならないアプリケーションを使用している場合
    「拡大／縮小」オプションで印刷イメージを拡大している場合は、拡大率を小さくして再度印刷してみてください。
    ドライバーの余白設定を変更しなければならないアプリケーションを使用している場合は、「「用紙」タブから「余白の編集」ダイアログボックスを表示し、可能であれば、「上」、「下」、「左」、および「右」の各値を0に設定してください。（その他のアプリケーションでは、「標準」ボタンを使用して、これらの値をデフォルトに戻す必要があります。）


印刷するフォントと異なるフォントがモニターに表示される

ほとんどのPostScriptプリンターには、最低13または35種類のPostScriptフォントがプリンターのROM（Read-Only Memory）に恒久的にインストールされています。これらのフォントは通常、Adobe Type Manager（ATM）プログラムをお持ちであれば、お使いのアプリケーションのフォントメニューに表示され、ドキュメントにも印刷することができます。

ただし、次のような2つの原因によって、正しいフォントがモニターに表示されない場合もあります。

  • ATMプログラムが無い場合。この時Windowsは、PostScriptプリンターフォントのテキストを、別のフォントで置き換えてモニター に表示します。たとえば、WindowsはTimesの代わりにTimes New Romanで、また、Courierの代わりにCourier Newで表示します。

  • フォントダウンロードユーティリティやフォントカートリッジなどを使うと、新たにプリンターへフォントをインストールできますが、そのフォントが、ATMで表示するためにシステムにインストールされているPostScriptフォントと一致していない場合。

Windowsは、PostScriptフォントに対して最適のマッチングを行おうとし、Helvetica、Times、Courier、およびSymbolに関してはほとんど同じ代替フォントが見つかりますが、その他のPostScriptフォントに対しては、あまり一致しないフォントで置き換えられる場合もあります。たとえば、Windowsでは、Palatino、New Century、およびBookmanの代わりにTimes New Romanを、Helvetica Narrowの代わりにHelveticaを使用します。最も一致しないのはZapf Dingbatsで、WindowsはこれをWingdingsで置き換えてしまいます。


部単位印刷でページを両面に印刷できない

アプリケーションによっては、両面で部単位印刷を印刷することができません。このようなアプリケーションを使用して両面印刷と部単位印刷の両方を選択すると、思いがけない結果になる場合があります。


エラーハンドラによる印刷のトラブルシューティング

印刷時に問題が発生する場合は、PostScriptエラーハンドラを使用することによって問題の原因を調べることができます。

お使いのプリンターがエラーを起こすと、たいていの場合は、問題の原因を示すことなくエラーのあるページで印刷が停止します。しかし、エラーハンドラをプリンターに送信すれば、プリンターは問題のページでエラーを起こさずに処理できたところまでを印刷し、次にエラーメッセージを載せたページを印刷します。これで、どのような問題がどこで起こったかがわかるようになります。

印刷ジョブごとにプリンターへエラーハンドラを送信するには次のようにします。

  1. ［スタート］メニューから［設定］→[プリンタ］を選びます。

  2. 目的のプリンターを右クリックし、「プロパティ」を選びます。

  3. ［PostScript］タブを選択します。

  4. 「PostScriptエラー情報を印刷する」オプションを選択します。

  5. 「OK」をクリックします。

これで、ドキュメントを印刷するたびに、PostScriptエラーハンドラをダウンロードするようドライバーを設定することができます。問題の診断後に、［PostScript］タブに戻り「PostScriptエラー情報を印刷する」オプションを解除します。


ICCプロファイルが見つからない

ドライバーの「Windows ICM」機能を使用するには、お使いのプリンター用のICCプロファイルをインストールしておく必要があります。これがインストールされていないと、カラー設定がドライバーに無視されてしまいます。［カラー］タブに「Windows ICM」機能が表示されていない場合は、プリンター用のICCプロファイルアイコンをマウスの右ボタンでクリックし、「ここにインストール」メニューまたは「カラーディレクトリにインストール」メニューを選び、プロファイルをお使いのコンピューターのディスクにコピーしてインストールを行うことができます。

メモ：

  • プリンターのICCプロファイルは、「プリンターソフトウェアCD」のICMディレクトリからも入手できます。


プリンターからの応答がないとのメッセージが表示される

PostScriptプリンターによっては、複雑なページの印刷に多大な時間を費やす場合があります。プリンターが1ページを印刷するのにかかる時間が「送信の再試行時」のタイムアウト値を越えると、OSが「プリンタの反応がなくストールしてしまっている」とのメッセージを表示します。この場合、プリンターは印刷ジョブをキャンセルしてしまい、別のドキュメントのデータを受け取る準備をしている可能性があります。

同じように、設定している「ジョブタイムアウト」値がドキュメントを印刷する時間より小さい場合も、印刷が停止してしまいます。

このような問題がしばしば発生する場合は、「PostScript]タブの 「ジョブタイムアウト」の値と「タイムアウト」の値、「詳細」タブの「送信の再試行時」の値をそれぞれ増やして下さい。


ネットワークスプーラを使用すると問題が起こる

ネットワークスプーラを使用しており、印刷に問題がある場合は、次のような原因が考えられます。

  • 「データ形式」オプションが、現在のコンフィギュレーションに対して正しい値に設定されていない場合。「ASCIIデータ」は、あらゆるプリンターで動作しますが、その他のオプションよりも遅い場合があります。「バイナリ通信プロトコル」や「タグ付きバイナリ通信プロトコル」は、プリンターが専用のパラレルまたはシリアルのポートに接続されている場合に限り動作します。「バイナリデータ」は、プリンターがAppleTalkまたはEthernetで接続されている場合に限り動作します。「データ形式」オプションは、「PostScriptの詳細設定」ダイアログボックスで設定します。

  • 「PostScript出力形式」オプションが「PostScript（印刷処理が速くなるよう最適化）」に設定されている場合。このオプションを「PostScript（エラーが軽減するよう最適化 - ADSC）」に変更し、再度印刷してみてください。「PostScript出力形式」オプションは、「PostScript」プロパティーダイアログボックスで設定します。

  • スプーラが、PostScriptとPJLなどのように、２つのプリンター言語を含む出力を扱うことができない場合。「PostScript出力形式」メニューにある「PJLアーカイブ形式」オプションは、設定することができない場合があります。


「用紙サイズ」や「給紙方法」が構成を反映しない

オプション装置のトレイを装着しても、［設定］タブにある「給紙方法」および「サイズ」の両ボックスが、このトレイの存在を反映しない場合があります。「給紙方法」ボックスの中にトレイを表示させ、「サイズ」ボックスにそのサイズを表示させるには、［デバイスオプション］タブで、トレイ数を合わせてください。


アプリケーションがインストールされているフォントをリストしない

フォントをインストールしたにもかかわらず、これがアプリケーション内の使用できるフォントリストに表示されない場合があります。このような場合、「今すぐソフトウェアフォント認識」オプションを使用して、インストールされているフォントをドライバーに自動的に知らせてください。

インストールされているフォントをドライバーに知らせるには、次のようにしてください。

  1. 正しくフォントをリストしないアプリケーションを終了します。一部のアプリケーションは、起動時にしかドライバーに対してフォントのチェックを行いません。

  2. ［フォント］タブで「今すぐソフトウェアフォント認識」をクリックします。

  3. お使いのアプリケーションを再起動します。これで、アプリケーションのフォントリストがアップデートされます。


プリンターで印刷できない

印刷ができない理由には、以下のようなさまざまな原因が考えられます。

  • プリンターの電源が入っていない。

  • プリンターがコンピューターに正しく接続されていない。

  • 「プリンタ」フォルダー（「スタート」メニューから表示）でプリンターが選択されていない。

  • 「詳細」タブで選択したポートとプリンターを接続したポートが違う。

  • 「PostScriptの詳細設定」ダイアログボックスにある「タグ付きバイナリ通信プロトコル」 オプションのような、ドライバー側のプリンター制御設定がプリンター側の設定と一致していない。

  • EPSファイルを生成した後に「PostScript出力形式」オプションを元に戻していない。

  • デフォルトのプリンターを正しく指定していない。
    アプリケーションの「プリンターの設定」または「印刷」ダイアログで明示的に出力対象のプリンターを選択していない場合にはデフォルトプリンターで出力されます。お望みのプリンターを「プリンターの設定」または「印刷」ダイアログで選択するか、デフォルトのプリンターを変えてみて下さい。デフォルトのプリンターの変更は「プリンタ」フォルダーでプリンターを右クリックで選択して「通常使うプリンターに設定」を選択して設定します。

  • プリンターが故障している

上記のリストを上から順番にチェックしても問題が解決されない場合は、以下の手順に従ってください。

  1. プリンターのドキュメントに記載されているインストールの手順を、注意しながら再度試してみてください。

  2. ドライバーのプリンター設定を注意しながらチェックし、これがプリンターの設定と一致していることを確認してください。

  3. この時点でまだ問題が解決されない場合は、プリンターのディーラーまたはメーカー、あるいはシステム管理者に相談してください。


ネットワークプリンターからの印刷ができない

ネットワークプリンターから印刷ができない理由には、以下のような原因が考えられます。

  • お使いのネットワークに障害があるか、またはこれがダウンしている。誰も印刷することができない状態。

  • Windowsのネットワーク設定が正しくない。

  • 印刷ジョブが、AppleTalkネットワーク経由で接続されているプリンターにリダイレクトされているにもかかわらず、プリンタードライバーがAppleTalkネットワークで動作するよう設定されていない。
    最初の2つの問題については、ネットワーク管理者に相談してください。
    3    番目の問題が原因だと考えられる場合は、「PostScriptの詳細設定」ダイアログボックスで、データ形式として「バイナリデータ」または「ASCIIデータ」を選んでください。


（部単位）印刷される部数が設定より多い

お使いのアプリケーションの［印刷］ダイアログとドライバーの［印刷オプション］タブの両方で部数を設定すると、希望より多くの部数が印刷されてしまいます。

この問題を解決するには、［印刷オプション］タブの「部数」ボックスに1を入力し、お使いのアプリケーションの［印刷］ダイアログで印刷部数を設定してください。

一部のアプリケーション（Microsoft® Word for Windowsなど）では、部単位で印刷することができます。［印刷オプション］タブで部数を設定すると、部単位印刷をサポートしていないPostScriptプリンターでは連続印刷を行うことになります。通常、連続印刷は部単位印刷よりも高速になります。高速処理が必要な場合は、［印刷］ダイアログの「部数」機能で、「部単位で印刷」をなしに設定してください。

メモ：

  • 印刷部数は、［印刷］ダイアログまたは［印刷オプション］タブのどちらか一方で設定し、絶対に両方では指定しないでください。部数を両方のダイアログボックスで指定すると、意図しない形で両方の設定が組み合わされてしまう場合があります。
    多くのアプリケーションの［印刷］ダイアログにある「部数」設定と異なり、［印刷オプション］タブで設定する部数は、ほとんどの場合、これが変更されるまで有効となります。


回転がうまく機能しない

回転機能は、すべてのアプリケーションでサポートされているわけではありません。たとえば、あるアプリケーションで回転オプションを使用すると、テキストは正しく回転されるものの、EPSイメージが正しく回転されない場合があります。この問題を解決することはできませんが、アプリケーションの将来のバージョンアップで、回転機能がサポートされる場合もあります。


配置したEPSイメージが小さすぎる

アプリケーションによっては、EPSイメージを正しく作成するための十分な情報をドライバーに提供しないもあります。このようなアプリケーションで作成されたイメージが別のアプリケーションのドキュメントに配置されると、イメージが実際よりもかなり小さく表示される場合があります。実際に、その絵そのものがページ中の小さな部分を構成するだけの場合もありますが、そのほかの場合には、アプリケーション自身の問題です。この問題を解決することはできませんが、アプリケーションの将来のバージョンアップで、この問題が解決する場合もあります。


印刷が停止してしまう

プリンターでの印刷が停止してしまう理由には、以下のような原因が考えられます。

  • 印刷ジョブに必要なディスク領域が足りない。

  • プリンターがPostScript言語記述化されたドキュメントを翻訳・印刷中にエラーを検出した。

  • 印刷するページが複雑なため、搭載されているメモリーでは足りない。

  • ドライバーのプリンター制御設定が、プリンター側の設定と一致しない。この場合は、プリンターが問題に関する簡単な説明を印刷します。
    ドライバーの警告メッセージ、または印刷されたエラーページ（PostScriptエラーハンドラを使用している場合）で、問題の種類を知ることができます。
    原因がディスクの容量不足の場合は、使用していないファイルを削除したり、新たにハードディスクを追加することにより、ディスク容量を増やすことができます。
    複雑なページを印刷するため、プリンターのメモリーの追加が必要だと考えられる場合は、「デバイスオプション」タブにある「利用可能なプリンターメモリー」の概算値を下げてみてください。詳細はプリンターメモリーの調節をご覧ください。また、ジョブを小さく分割して印刷したり、フォントの数を減らすか、ページにグラフィックスが含まれている場合は、そのグラフィックスを構成するオブジェクトの数を減らすなどして、ページを単純化してみてください。あるいはプリンター用にメモリーを増設することもできます。
    問題があると思われる場合は、印刷エラーを起こしているドキュメントと一緒にPostScriptエラーハンドラをダウンロードしてください。詳細は、エラーハンドラによる印刷関連のトラブルシューティングをご覧ください。
    依然として問題を解決することができない場合は、プリンターのディーラーまたはメーカーに相談してください。


ユーザーインタフェースの競合の管理

現在のコンフィギュレーションと競合するオプションを選択してしまう場合があります。禁止マークアイコンのついたオプションや、ダイアログボックス内の別の選択を無効にしてしまうオプションを選択した場合などです。このような場合には、競合を解説するダイアログが表示されます。「競合」ダイアログボックスには、競合の解決方法や、そのほかの対処方法が示されます。

選択の競合を管理するには次のようにします。

［競合］ダイアログが表示された時、次の中からオプションを選んでください。

  • 「OK」をクリックして、ドライバーの提案通りに競合を解決します。

  • 「キャンセル」をクリックして、元の選択またはダイアログに戻り、必要な修正を行います。


拡張給紙ユニット

オプションの拡張給紙ユニットを装着した場合に「搭載している」を選択します。


トレイ数

オプションのセカンド・サードトレイや大容量トレイを装着した場合に、プリンターのトレイの総数を選択します。


プリンターの情報を取得する

プリンターの設定内容を読み出し、インストール可能なオプションを自動的に設定します。

メモ：

  • プリンターがLPRポート或いはTCP/IPポートに接続されている場合にのみ動作します。


両面印刷ユニット

オプションの両面印刷ユニットを装着した場合に「搭載している」を選択します。


フィニッシャー

オプションのフィニッシャーユニットを装着した場合に「搭載している」を選択します。


ハードディスク

オプションのハードディスクを装着した場合に「搭載している」を選択します。


暗号化認証印刷ジョブのみ印刷する

プリンターが暗号化認証印刷データ以外を受け付けない場合、「はい」を選択します。

メモ：

  • 「暗号化認証印刷」を共有環境で使用する場合は、プリンターフォルダーから[プリンタープロパティ]を開き、[詳細設定]タブの[詳細な印刷機能を有効にする]のチェックをはずしてください。


追加メモリー

オプションの追加メモリーを装着した場合に総メモリー容量を選択します。


マルチパーパスフィーダー

オプションのマルチパーパスフィーダーを装着した場合に「搭載している」を選択します。


パンチユニット

オプションのパンチユニットを装着した場合に「搭載している」を選択します。


SDメモリーカード

オプションのSDメモリーカードを装着した場合に「搭載している」を選択します。


印刷時にジョブ名を入力する(Windows2000/XP)

印刷時にジョブ名を入力する

このチェックボックスをチェックすると、「認証印刷」、「プリンターに保存」時に毎回ジョブ名を入力するダイアログが表示されるようになります。

メモ：

  • 共有プリンターとして使用している場合には、この機能は使用できません。

  • Windows XPで複数ユーザーがログインしている（ユーザーの簡易切り替え機能を利用している）環境では、最初にログインしたユーザー以外はこの機能を使用しないでください。
    最初にログインしたユーザー以外の方がこの設定を「オン」にして印刷すると、最初にログインしたユーザーの画面上にジョブ名入力画面が表示され、ジョブ名が入力されるまでの間アプリケーションが停止した状態となってしまいます。


180

回転なし：

テキストやイメージをそのまま印刷します。

回転あり：

テキストやイメージを180度回転して印刷します。