Ficha Fuentes

Consejo: sólo se puede acceder a la ficha Fuentes a través de la carpeta Impresoras de Windows. Esta ficha no está visible cuando se imprime desde una aplicación.

La ficha Fuentes proporciona varias opciones distintas para controlar cómo maneja la impresora las fuentes de un documento.

Si utiliza fuentes TrueType, puede:

- Sustituir las fuentes TrueType del documento por fuentes PostScript o residentes en la impresora equivalentes.

- Enviar las fuentes TrueType a la impresora en varios formatos distintos.

Para imprimir texto con fuentes PostScript, puede:

- Enviar las fuentes en formato tipo 1

- Elegir no enviar ninguna fuente a la impresora.

Sustituir las fuentes TrueType por fuentes de la impresora cuando sea posible

No usar las fuentes de la impresora

Agregar el símbolo del euro a las fuentes PostScript

Actualizar fuentes transferibles

Enviar fuentes como

Ayuda

Restaurar valores predeterminados

Aceptar

Cancelar

Aplicar


Página Imagen

Vista previa de la página

La vista previa de la página proporciona una vista preliminar de la orientación y de los ajustes de impresión N en una (con bordes) y dúplex.


Restaurar valores predeterminados

Predeterminado

Establece los valores de todas las opciones del cuadro de diálogo actual en los ajustes predeterminados del controlador o en los valores predeterminados designados en el PPD.


Utilizar contaduría

Compruébelo cuando adquiera y use el registro de tareas del dispositivo en Contaduría de trabajos de impresión o smartPrintSuperVision.


Cuadro de diálogo Opciones PostScript avanzadas

En el cuadro de diálogo Opciones PostScript avanzadas, puede controlar el protocolo para enviar datos PostScript a la impresora, así como el formato con el que se envían los datos.

Los valores predeterminados del controlador para estos ajustes optimizan el rendimiento de la impresora y sólo debe cambiarlos si tiene experiencia con PostScript.

Nivel de lenguaje PostScript

Datos ASCII

Protocolo de comunicaciones binario

Protocolo de comunicaciones binario con indicador

Datos binarios puros

Enviar Ctrl+D antes/después del trabajo

Mostrar alerta cuando una aplicación no sea compatible con las funciones del controlador

Aceptar

Cancelar

Ayuda

Restaurar valores predeterminados


Mostrar alerta cuando una aplicación no sea compatible con las funciones del controlador

El controlador puede mostrar un mensaje de alerta cuando se utilizan aplicaciones que pueden ser incompatibles con determinadas funciones, como N en una y Marcas de agua. La función Mostrar alerta cuando una aplicación no sea compatible con las funciones del controlador está activada de forma predeterminada.

Nota: para obtener más información, consulte el apartado Aplicaciones que pueden ser incompatibles con funciones del controlador de Solución de problemas.


Datos ASCII

Envía datos a la impresora en formato ASCII (7 bits).

Esto puede hacer que el envío de datos sea más lento, pero permite enviar datos de todo tipo de canales de E/S, como los puertos serie, paralelo y de red.


Protocolo de comunicaciones binario

Envía datos a la impresora en formato binario (8 bits), con excepción de los caracteres de control especiales.

Notas:

- Es más rápido enviar datos en este formato que en formato ASCII.

- Este formato sólo permite enviar datos a través de un puerto de comunicaciones serie o paralelo.

- Haga clic en Establecer protocolo para cambiar la impresora al Protocolo de comunicaciones binario (BCP) para futuros trabajos de impresión.


Datos binarios puros

En formato binario se puede enviar todo tipo de datos. Es el formato más rápido para imprimir, pero sólo permite enviar datos a través de AppleTalk o de Ethernet.

Nota: si está utilizando un formato de archivo o está creando un archivo EPS (PostScript encapsulado) que se pueda imprimir en una impresora que no admita la comunicación binaria, utilice el formato ASCII. Normalmente, el controlador cambia el formato automáticamente.


Ctrl+D

Enviar Ctrl+D antes/después del trabajo

Estas opciones indican cuándo se debe enviar a la impresora el código de restablecimiento de la memoria, CTRL+D. Esto puede ser importante para enviar trabajos de impresión en lotes o en situaciones de solución de problemas. La opción predeterminada Enviar CTRL+D después del trabajo suele ser la mejor opción en la mayoría de los casos. Al enviar CTRL+D, se indica a la impresora que el trabajo actual ha finalizado y se reinicia la impresora.

Notas:

- Al imprimir en una red basada en UNIX, como Banyan VINES, AT&T StarGROUP o Sun, es posible que necesite desactivar estos ajustes.

- Cuando se establece el formato de datos en Datos binarios puros, no se puede enviar el mensaje Ctrl+D.


Nivel de lenguaje PostScript

Selecciona el nivel de lenguaje PostScript que se va a utilizar. El controlador elige automáticamente como valor predeterminado el nivel más alto de lenguaje PostScript que admite la impresora seleccionada. Para optimizar las funciones de la impresora, asegúrese de que el nivel de lenguaje PostScript esté establecido en el nivel más alto que admita la impresora.

Nota: elija un nivel de lenguaje PostScript más bajo sólo si tiene problemas de impresión.


Protocolo de comunicaciones binario con indicador

Envía datos a la impresora en formato binario (8 bits), con excepción de los caracteres de control especiales.

Notas:

- Este formato sólo permite enviar datos a través de un puerto de comunicaciones serie, paralelo o LPR.

- Es más rápido enviar datos en este formato que en formato ASCII.


Botón Aplicar

El botón Aplicar guarda los cambios realizados, pero no cierra la ventana.


Botón Cancelar

Cierra el cuadro de diálogo sin guardar ninguno de los cambios realizados.


Opciones de color avanzadas

Usar siempre los semitonos de la impresora

Sobreimpresión en negro

Usar semitonos de escala de grises optimizados

Imprimir separaciones de color

Restaurar valores predeterminados

Aceptar

Cancelar

Ayuda


Avanzadas

Los ajustes de color avanzados son útiles para solucionar algunos problemas de impresión.


Usar siempre los semitonos de la impresora

Algunas aplicaciones intentan establecer la información de semitonos de la pantalla para la impresora. Esto puede producir impresiones con textura áspera. Cuando está activada la opción Usar siempre los semitonos de la impresora, siempre se aplica el semitono mas apropiado para la impresora en lugar de la información de semitonos de la pantalla de la aplicación.

Nota: es conveniente que deje esta opción activada a menos que sea experto en el uso de semitonos.


Sobreimpresión en negro

Esta opción controla cómo se imprime el texto 100% negro sobre un fondo de color.

Desactivada:

La forma del texto aparece “cortada” del fondo de color y la impresora rellena las zonas blancas con el texto negro. Esto puede producir errores de sincronización y dejar espacios entre el fondo y el texto.

Se recomienda desactivar la sobreimpresión en negro si el color del fondo es muy oscuro o de alta densidad, para impedir que el texto aparezca con relieve.

Activada:

El texto se imprime directamente sobre el fondo sin “recortar” antes el fondo. Esto evita los problemas de sincronización y los espacios entre el color de fondo y el texto.

Notas:

- Esta función no puede utilizarse con algunas aplicaciones.

- Si su aplicación admite la sobreimpresión en negro, use la función de la aplicación y desactive esta opción.

- Si un carácter no está en negro 100% o se ha transformado en un gráfico o en una imagen mediante una opción de contornos, no podrá utilizar esta función.

- Cuando el color del fondo es oscuro (cuando el espesor de la capa de tóner es superior al 240%), el tóner no siempre se funde adecuadamente. Por ejemplo, si traza un carácter 100% negro sobre el color de fondo (Cián = 50, Magenta = 50%, Amarillo = 50%), el espesor de la capa de tóner será de 50 + 50 + 50 + 100 = 250%, es decir, superior al 240%.


Utilizar semitones de escala de grises optimizados

Utilizar semitonos de escala de grises optimizados

Con esta opción activada, la impresora utiliza los patrones de semitonos que se han optimizado para imágenes en escala de grises. Esto puede afectar ligeramente a la velocidad de impresión, pero generará los mejores resultados de calidad.


Imprimir separaciones de color

Si una aplicación no tiene una función de separación de colores, puede imprimir separaciones de cuatro colores (cián, magenta, amarillo y negro) con el controlador de la impresora PostScript.

Nota: todas las separaciones de color se imprimen con tóner negro; cuanto más negra sea el área, mayor cantidad se utilizará de ese tóner en la combinación. Tenga en cuenta que la función Imprimir separaciones de color no funciona en todas las aplicaciones.


Para habilitar espacio de color especial

Comprueba la configuración original para habilitar la especificación de un espacio de color especial (color directo) desde una aplicación.


Ajustando la posición de impresión

Ajuste por separado la posición de impresión, impresión a un solo lado o impresión a doble cara.


Configuraciones de Superficie/parte posterior

Tanto la superficie y la parte posterior se pueden ajustar para la impresión.


Ajuste de posición

Los datos impresos se pueden mover a la izquierda, derecha, arriba o abajo.

Para mover la posición de impresión hacia la izquierda, por favor ajuste X con [-].

Para mover la posición de impresión hacia arriba, por favor ajuste Y con [-].


Ajuste escala

Los datos impresos se pueden ampliar o reducir.

Para ampliar el resultado impreso, por favor, ajuste con [+].


Ajuste de inclinación

Es posible girar los datos impresos.

Para girar los datos impresos hacia la derecha, por favor ajústelo con [+].


Impresión a doble cara

Ajuste por separado la posición de impresión, impresión a un solo lado o impresión a doble cara.


Tipo de salida de fuente TrueType

Define cómo se descargan las fuentes TrueType desde el PC a la impresora.

Automático

El controlador PostScript establece el mejor formato.

Descargar como fuente de contornos

El controlador PostScript descarga la fuente TrueType como fuente de contorno escalable (Tipo 1).

Descargar como fuente de mapas de bits

El controlador PostScript descarga la fuente TrueType como fuente de mapa de bits.

Formato TrueType nativo

Si la impresora es una impresora TrueType rasterizadora, el controlador PostScript descarga la fuente TrueType como fuente de contornos escalable (Tipo 42).


Sustitución de fuentes

En lugar de utilizar las fuentes TrueType del documento, la impresora las sustituye por sus fuentes PostScript integradas. La ventaja de esto es que agiliza la impresión. No obstante, si la fuente TrueType contiene caracteres especiales que no están presentes en la fuente PostScript incorporada, no se imprimirán estos caracteres.

Activada

La impresora sustituye las fuentes TrueType del documento con las fuentes PostScript equivalentes incorporadas en la impresora. Esto puede tener como consecuencia una mayor velocidad de impresión. No obstante, si hay caracteres especiales en la fuente TrueType, podrían no imprimirse correctamente.

Para imprimir un documento que contenga fuentes TrueType, se utiliza una fuente PostScript equivalente.

Desactivada

La impresora no utiliza fuentes PostScript incorporadas. Las fuentes TrueType se descargan desde el PC y las usa la impresora.


Opciones de Color para gráficos

Color para gráficos utiliza el soporte integrado de la impresora para la concordancia de colores basada en el perfil ICC. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo, escáneres o cámaras digitales) y la impresora. Permite que lleve a cabo tareas avanzadas de ajuste de color tales como la simulación de impresión en otras impresoras.

Tareas de concordancia de color

Concordancia de color de perfil ICC

Simulación de impresora

Desactivar concordancia de color para creación de perfil

Usar concordancia de color de la aplicación

Entrada

Perfil RGB

Perfil de entrada CMYK (Aparece cuando se selecciona Concordancia de color de perfil ICC)

Perfil objetivo de simulación (Aparece cuando se selecciona Simulación de impresora)

Mantener negro

Perfil de vínculo CMYK

Salida

Perfil de salida

Procesamiento del color

Precisión de concordancia de color

Acabado en negro

Texto/Gráficos en negro puro

Aceptar

Cancelar

Ayuda

Nota

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.

Para obtener los perfiles ICC de su dispositivo, póngase en contacto con el distribuidor o fabricante del mismo.


Usar concordancia de color de la aplicación

Active esta opción si desea utilizar el sistema de concordancia de color incorporado de la aplicación. Si la opción está activada, se desactiva la concordancia de color de la impresora.


Flecha

Esta flecha indica el flujo de concordancia de color.


Acabado en negro

Controla la forma en que se imprime el negro en los documentos en color.

Negro compuesto (CMYK):

Usa los tóners cián, magenta, amarillo y negro (CMYK) para representar el negro.

Es la opción recomendada para las imágenes fotográficas en color.

Negro verdadero (K):

Usa el 100% de tóner negro para representar el negro.

Es la opción recomendada para el texto y los gráficos empresariales.

Nota: si las zonas oscuras de las fotografías no se imprimen correctamente al seleccionar Negro verdadero (K) utilice el ajuste Negro compuesto (CMYK) en su lugar.


Black Finish

Modo de impresión

Puede especificar si quiere utilizar tóner blanco en la impresión.

Saltar Activado

Se utiliza un tóner saltar.

Saltar Desactivado

No se utiliza un tóner saltar.


Perfil de entrada CMYK

En la opción Perfil de entrada CMYK, seleccione el perfil que corresponda al dispositivo de salida CMYK, que suele ser una impresora offset o imprenta.

SWOP/ Euroscale / Japan Color

Las tintas de impresión offset estándar para SWOP, Euroscale y Japan Color ya están incorporadas.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Nota

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.


CMYK Input Profile

Perfil de entrada CMYK

En la opción Perfil de entrada CMYK, seleccione el perfil que corresponda al dispositivo de salida CMYK, que suele ser una impresora offset o imprenta.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Nota

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.


Perfil de entrada CMYK

En la opción Perfil de entrada CMYK, seleccione el perfil que corresponda al dispositivo de salida CMYK, que suele ser una impresora offset o imprenta.

SWOP/ ISO Coated/Japan Color/JMPA

Los perfiles, usados a menudo, de SWOP, ISO Coated, Japan Color y JMPA, se construyen para la impresión offset estándar.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Nota:

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.


Perfil de vínculo CMYK

Un perfil de vínculo CMYK es un perfil ICC que convierte directamente CMYK origen a CMYK de la impresora. Los valores CMYK origen normalmente representarían una impresora o tipo de tinta offset estándar, por ejemplo.

SWOP/ Euroscale / JapanColor

Las tintas de impresión offset estándar para SWOP, Euroscale y Japan Color ya están incorporadas.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Notas

1. Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

2. Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.

3. Cuando se utiliza un perfil de vínculo de dispositivo, se omite el perfil de salida de la impresora.


CMYK Link Profile

Perfil de vínculo CMYK

Un perfil de vínculo CMYK es un perfil ICC que convierte directamente CMYK origen a CMYK de la impresora. Los valores CMYK origen normalmente representarían una impresora o tipo de tinta offset estándar, por ejemplo.

Vínculo CMYW

Las tintas de impresión offset estándar para CMYW Vínculos se están incorporadas.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Notas

1. Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

2. Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.

3. Cuando se utiliza un perfil de vínculo de dispositivo, se omite el perfil de salida de la impresora.


Perfil de vínculo CMYK

Un perfil de vínculo CMYK es un perfil ICC que convierte directamente CMYK origen a CMYK de la impresora. Los valores CMYK origen normalmente representarían una impresora o tipo de tinta offset estándar, por ejemplo.

SWOP/ ISO Coated / Japan Color / JMPA

Las tintas de impresión offset estándar para SWOP, ISO Coated, Japan Color y JMPA ya están incorporadas.

Vínculo 1-12 CMYK

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Vínculo 1-12 CMYK del controlador corresponden a los números asignados mediante Profile Assistant.

Notas

- Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

- Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.

- Cuando se utiliza un perfil de vínculo de dispositivo, se omite el perfil de salida de la impresora.


Desactivar concordancia de color para creación de perfil

Si utiliza un programa de otro fabricante para crear perfiles ICC para su impresora, normalmente deberá imprimir una imagen objetivo u otro archivo de muestra. Al imprimir esta imagen objetivo, active la opción Desactivar concordancia de color para creación de perfil. Esta opción desactiva todas las concordancias de color y la impresora no limita el grosor de la capa de tóner.

Esto permite al software capturar las características precisas de su impresora de forma que se pueda crear un perfil ICC preciso.

Nota: no use este modo para la impresión habitual.


Concordancia de color de perfil ICC

La impresora es capaz de guardar perfiles ICC en su disco duro y posteriormente utilizar estos perfiles para realizar la concordancia de colores. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo, escáneres o cámaras digitales) y la impresora.

En la opción Perfil de entrada, seleccione el perfil ICC que corresponda al dispositivo utilizado para capturar o mostrar el documento. Normalmente, suele ser un escáner, una cámara digital o un monitor.

En la opción Perfil de salida, normalmente debería seleccionar Perfil residente (representa la impresora).

Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.

Para obtener los perfiles ICC de su dispositivo, póngase en contacto con el distribuidor o fabricante del mismo.


Tipo de perfil CMYK

Perfil de entrada CMYK

Seleccione esta opción si el perfil ICC CMYK es un dispositivo CMYK habitual (por ejemplo, una imprenta offset estándar). La mayoría de los perfiles ICC CMYK son de este tipo.

Perfil de vínculo CMYK

Seleccione esta opción sólo si el perfil ICC CMYK es un perfil de vínculo de dispositivo especial (conversión directa de CMYK a CMYK).


Procesamiento del color

Al imprimir un documento, el espacio de color del documento se convierte al espacio de color de la impresora. Los procesamientos del color son fundamentalmente un conjunto de normas que determinan cómo se lleva a cabo esta conversión de colores.

Alto contraste

Recomendado para la impresión de fotografías.

Normalmente el procesamiento de alto contraste elimina la saturación de todos los colores al imprimir. De esta forma se incorporan colores no imprimibles a la gama de la impresora a la vez que se mantiene la misma relación entre los colores.

Saturación

Recomendada para la impresión de gráficos de empresa si se desea obtener colores vivos. Podría no generarse un color preciso puesto que el énfasis se pone en mantener la saturación.

Colorimétrico relativo

Ideal para imprimir tintas y colores sólidos. Utilice esta opción para imprimir desde un programa de dibujo como Adobe Illustrator o Macromedia Freehand.

Colorimétrico absoluto

Recomendada si quiere realizar pruebas de imágenes en la impresora para la impresión definitiva en imprenta. No obstante, podría producir tintes de color, especialmente en las áreas más claras.


Precisión de concordancia de color

Cuando la impresora realiza la concordancia de color, tiene que realizar muchos cálculos para convertir los diferentes formatos de color (RGB, CMYK, etc.). Estos cálculos pueden tardar tiempo en procesarse.

La opción Precisión de concordancia de color permite elegir entre una concordancia de color de mayor calidad (mayor tiempo de procesamiento) o más rápida pero de menor precisión.


Color Match Precision

Precisión de concordancia de color

Cuando la impresora realiza la concordancia de color, tiene que realizar muchos cálculos para convertir los diferentes formatos de color (RGB, CMYK, etc.). Estos cálculos pueden tardar tiempo en procesarse.

La opción Precisión de concordancia de color permite elegir entre una concordancia de color de mayor calidad (mayor tiempo de procesamiento) o más rápida pero de menor precisión.


Entrada

En la opción Entrada, se establecen los perfiles se usan habitualmente para capturar, crear o mostrar el documento. Existe un perfil de entrada para los datos RGB y un perfil de entrada para los datos CMYK. Se usará el perfil adecuado en función del documento.

En la opción Perfil RGB, seleccione el perfil ICC que corresponda al dispositivo utilizado para capturar o mostrar el documento. Normalmente, suele ser un escáner, una cámara digital o un monitor.

En la opción Perfil de entrada CMYK, seleccione el perfil que corresponda al dispositivo de salida CMYK, que suele ser una impresora offset o imprenta.


Perfil de salida de impresora

Perfil de salida

Seleccione el perfil ICC de la impresora.

Automático

La impresora incorpora varios perfiles de fábrica. Si selecciona Automático, la impresora seleccionará automáticamente el mejor perfil incorporado para el trabajo de impresión. Los perfiles se seleccionan automáticamente en función de la resolución del trabajo.

Perfil de impresora 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Perfil de impresora 1-12 del controlador corresponden a los números asignados a perfiles de salida de impresora mediante Profile Assistant.

Notas

1. Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

2. Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.


Mantener negro

Al imprimir datos CMYK, cuando se activa la opción Mantener negro se mantienen los valores K (canal negro) originales. Esto significa que las zonas negra y gris de la impresión se imprimirán únicamente con el tóner negro.

Si esta opción está desactivada, los valores del canal negro originales se desviarán ligeramente cuando la se produce la conversión de color de los colores del documento a los colores de la impresora. Esto puede hacer que se impriman los valores grises mediante el uso de negro compuesto (combinación del tóner CMYK).


Texto/Gráficos en negro puro

Si está activada, esta función mantiene la información de negro puro en el documento original al imprimir. Esto significa que el texto y los gráficos en negro puro se imprimirán con mayor nitidez.


Perfil RGB

En la opción Perfil RGB, seleccione el perfil ICC que corresponda al dispositivo utilizado para capturar o mostrar el documento. Normalmente, suele ser un escáner, una cámara digital o un monitor.

sRGB

Seleccione esta opción si el dispositivo de entrada utiliza el espacio de color sRGB.

Origen RGB 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen RGB 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Ejemplo: supongamos que ha descargado el perfil ICC de su escáner mediante Profile Assistant y le ha asignado el número 2. Para usar este perfil al imprimir, seleccione Origen RGB 2 en el controlador de la impresora.

Para obtener más información, consulte el archivo de ayuda de Profile Assistant o la guía del usuario.


Perfil RGB

En la opción Perfil RGB, seleccione el perfil ICC que corresponda al dispositivo utilizado para capturar o mostrar el documento. Normalmente, suele ser un escáner, una cámara digital o un monitor.

sRGB

Seleccione esta opción si el dispositivo de entrada utiliza el espacio de color sRGB.

AdobeRGB

Indica cuando se usa el dispositivo de entrada con características de color AdobeRGB.

Origen RGB 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen RGB 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Ejemplo: supongamos que ha descargado el perfil ICC de su escáner mediante Profile Assistant y le ha asignado el número 2. Para usar este perfil al imprimir, seleccione Origen RGB 2 en el controlador de la impresora.

Para obtener más información, consulte el archivo de ayuda de Profile Assistant o la guía del usuario.


Simulación de impresora

Seleccione esta opción si desea simular otro dispositivo de salida como otra impresora o imprenta.


Perfil objetivo de simulación

Seleccione el perfil ICC del dispositivo de salida objetivo que desea simular (por ejemplo, imprenta offset, imprenta filmadora).

SWOP/ Euroscale / Japan Color

Las tintas de impresión offset estándar para SWOP, Euroscale y Japan Color ya están incorporadas.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Notas

1. Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

2. Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.


Perfil objetivo de simulación

Seleccione el perfil ICC del dispositivo de salida objetivo que desea simular (por ejemplo, imprenta offset, imprenta filmadora).

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Notas

1. Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

2. Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red.


Perfil objetivo de simulación

Seleccione el perfil ICC del dispositivo de salida objetivo que desea simular (por ejemplo, imprenta offset, imprenta filmadora).

SWOP/ ISO Coated / Japan Color / JMPA

Las tintas de impresión offset estándar para SWOP, ISO Coated , Japan Color y JMPA ya están incorporadas.

Origen CMYK 1-12

Cuando se descarga un perfil con la utilidad Profile Assistant, debe asignarlo con un número del 1 al 12. Las opciones Origen CMYK 1-12 del controlador corresponden a los números asignados mediante Profile Assistant.

Nota:

- Para utilizar las opciones de concordancia de color proporcionadas por la función Color para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles).

- Una vez que se han descargado los perfiles a la impresora, se comparten con todos los demás usuarios de la red


Botón Ayuda

Muestra un resumen de las opciones disponibles en este cuadro de diálogo.


Cuadro de diálogo Ajustes del perfil ICC

Utilice las opciones de Ajustes del perfil ICC para crear sus propios ajustes de concordancia de color.

Seleccione tanto un perfil RGB de entrada (por ejemplo, monitor, escáner, cámara) como un perfil CMYK de salida (impresora).

Perfil de entrada Examinar

Perfil de salida Examinar

Procesamiento del color

Comentarios

Guardar ajustes como

Aceptar

Cancelar


Comentarios

Puede agregar un comentario para describir con más detalle los ajustes del perfil ICC personalizados. Estos comentarios aparecen en una ventana, en la parte inferior del cuadro de diálogo Color.


Perfil de entrada

Seleccione un perfil RGB de entrada (cámara digital, monitor o escáner).

Sirve para describir el espacio de color del dispositivo con el que se capturó la imagen. Si no sabe de qué tipo de dispositivo procede la imagen o si no tiene el perfil de color ICC para ese dispositivo, elija sRGB.

sRGB es un espacio de color estándar que describe a un gran número de dispositivos RGB, como monitores, escáneres y cámaras.


Perfil de entrada (examinar)

Si no aparece el perfil de color de su dispositivo, haga clic en este botón para localizar un perfil ICC.


Procesamiento del color (Usar perfiles ICC)

Al imprimir un documento, el espacio de color del documento se convierte al espacio de color de la impresora. Los procesamientos del color son fundamentalmente un conjunto de normas que determinan cómo se lleva a cabo esta conversión de colores.

Alto contraste

Recomendado para la impresión de fotografías.

Normalmente el procesamiento de alto contraste elimina la saturación de todos los colores al imprimir. De esta forma se incorporan colores no imprimibles a la gama de la impresora a la vez que se mantiene la misma relación entre los colores.

Saturación

Recomendada para la impresión de gráficos de empresa si se desea obtener colores vivos. Podría no generarse un color preciso puesto que el énfasis se pone en mantener la saturación.

Colorimétrico relativo

Ideal para imprimir tintas y colores sólidos. Utilice esta opción para imprimir desde un programa de dibujo como Adobe Illustrator o Macromedia Freehand.

Colorimétrico absoluto

Recomendada si quiere realizar pruebas de imágenes en la impresora para la impresión definitiva en imprenta. No obstante, podría producir tintes de color, especialmente en las áreas más claras.


Guardar ajustes como

Elija un nombre (de 32 caracteres como máximo) que describa el ajuste del perfil ICC personalizado.


Perfil de salida

Seleccione un perfil de salida CMYK; por lo general, debe ser la impresora en la que va a imprimir.

Puede aparecer más de un perfil de salida en la lista. Si es así, elija el más adecuado para su resolución de impresión.

Elija el perfil de 1200 ppp para Óptima, o el de 600 ppp para Normal y Borrador.


Perfil de salida (examinar)

Si no aparece el perfil de color de su dispositivo, haga clic en este botón para localizar un perfil ICC.


Cuadro de diálogo Configuración de memoria

Las opciones de este cuadro de diálogo pueden ser útiles para solucionar algunos problemas de impresión. Normalmente, estos ajustes se calculan automáticamente, dependiendo de la cantidad total de memoria instalada en la impresora. Si cambia el ajuste de memoria total en el controlador de la impresora, los nuevos valores de configuración de memoria se establecerán automáticamente.

Memoria de impresora disponible

Caché disponible para fuentes

Aceptar

Cancelar

Ayuda


Caché disponible para fuentes

Puede especificar la cantidad de memoria disponible que se utilizará como caché de fuentes.

Nota: los valores de Memoria de impresora disponible y Caché disponible para fuentes se establecen automáticamente en los valores más apropiados en función de la memoria total instalada en la impresora. Se recomienda utilizar esos valores en la mayoría de los casos.


Memoria de impresora disponible

Puede especificar la memoria de la impresora utilizable (espacio libre). El controlador utiliza esta información al ejecutar un proceso de impresión, como enviar fuentes y diccionarios de procesamiento de colores del ordenador a la impresora.

Notas:

Cuando este valor de memoria no coincide con el espacio de memoria libre en la impresora, se pueden producir problemas durante la impresión. los valores de Memoria de impresora disponible y Caché disponible para fuentes se establecen automáticamente en los valores más apropiados en función de la memoria total instalada en la impresora. Se recomienda utilizar esos valores en la mayoría de los casos.

Cuando un documento contiene varias fuentes TrueType, se puede agotar la memoria de la impresora y producirse un error de PostScript. Para evitar este error, establezca un valor menor al recomendado de Memoria de impresora disponible. Sin embargo, esto puede hacer que aumente el tiempo de impresión.

Si experimenta con frecuencia errores de PostScript debidos a falta de memoria, es conveniente que añada más memoria a la impresora.


Opciones de Color para documentos

Se recomienda usar la función Color para documentos para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentación o navegadores de Internet.

Para obtener más control sobre el ajuste de los colores RGB, utilice la función Colour Correct Utility. Una vez realizados los ajustes con esta utilidad, pueden seleccionarse en las opciones Color para documentos. Para obtener más información, consulte el archivo de ayuda de la utilidad Colour Correct Utility o la guía del usuario de la impresora.

Configuración de color RGB

Configuración del usuario

Simulación de tintas CMYK

Acabado en negro

Aceptar

Cancelar

Restaurar valores predeterminados


Configuración de color RGB

Estas opciones le permiten controlar cómo establece la impresora la concordancia de los colores RGB.

Monitor (6500k) - Alto contraste

Optimizado para la impresión de fotografías. Los colores se imprimen con énfasis en la saturación.

Monitor (6500k) - Colores vivos

Optimizada para la impresión de fotografías, pero con colores incluso más saturados que el ajuste Monitor (6500k) - Alto contraste.

Monitor (9300k)

Optimizada para la impresión de gráficos de aplicaciones como Microsoft Office. Los colores se imprimen con énfasis en la claridad.

Cámara digital

Optimizada para la impresión de fotos tomadas con una cámara digital.

Los resultados varían en función del tema y las condiciones en las que se tomó la fotografía.

sRGB

La impresora intentará reproducir el espacio de colores sRGB. Esto puede resultar útil si se ajusta la concordancia de colores de un dispositivo de entrada sRGB como un escáner o cámara digital.


Configuración de color RGB

Configura el método de representación del color en el proceso de concordancia de color del modo de color para documentos. Selecciona el elemento que concuerda con las condiciones de entrada RGB del equipo.

Monitor - Automático:

Durante la concordancia de color, representa el color con el método idóneo, adecuado al documento que se va a imprimir, enfatizando la compatibilidad con el monitor. En general, utilice esta configuración.

Monitor - Alto contraste:

Durante la concordancia de color, representa el color con el método enfatizando la gradación adecuada a la imagen natural de la fotografía y la compatibilidad con el monitor.

Monitor - Colores vivos:

Durante la concordancia de color, representa el color con el método enfatizando la claridad de las formas, caracteres y la compatibilidad con el monitor.

Monitor - Claro:

Durante la concordancia de color, representa el color con el método enfatizando la gradación adecuada a la imagen natural de la fotografía y la compatibilidad con el monitor más claro.

Adobe RGB:

Los colores Adobe RGB dentro de la gama de colores de la impresora se imprimen sin modificación. Solo los colores fuera de la gama de colores de la impresora se concuerdan con la capa exterior. Adecuado para concordar el color específico de Adobe RGB.

sRGB:

Los colores sRGB dentro de la gama de colores de la impresora se imprimen sin modificación. Solo los colores fuera de la gama de colores de la impresora se concuerdan con la capa exterior. Adecuado para concordar el color específico de sRGB.


Botón Aceptar

Cierra el cuadro de diálogo y guarda los cambios realizados.


Cuadro de diálogo Opciones avanzadas

Impresión de espejo

Impresión de negativo

Cola de impresión de trabajos

Ajustar líneas ultrafinas

Aceptar

Cancelar


Compresión del trabajo

El controlador de la impresora puede comprimir los datos de impresión para reducir su tamaño. Esto significa que se tarda menos tiempo en transferir los datos desde el PC a la impresora. Además, la Compresión del trabajo tiene como consecuencia que se transfieren menos datos a la impresora, siendo este punto importante en algunos entornos de red.

Con la mayoría de los PC modernos, la compresión del trabajo puede realizarse con rapidez, de modo que no afectará en nada a la velocidad de impresión. De hecho, en ciertos entornos de red, aplicar la compresión del trabajo puede mejorar la velocidad de impresión debido a la pequeña cantidad de datos que se transfieren a la impresora.

El nivel de compresión del trabajo puede controlarse usando los siguientes parámetros:

Ninguna

No se comprimen los datos de impresión.

Compresión borrador

Esta opción representa el método de compresión más rápido, pero el resultado es una mayor cantidad de datos de impresión que con la opción Normal o Máxima. Únicamente se recomienda si dispone de un PC antiguo.

Compresión normal

Los datos de impresión se comprimen, con un equilibrio entre la velocidad de compresión y el tamaño de los datos de impresión.

Compresión máxima

Esta opción ofrece el tamaño menor de los datos de impresión.

Es la opción recomendada para la mayoría de las situaciones.

Nota: cuando la impresora se conecta a un puerto IPP (Internet Printing Protocol), no se lleva a cabo la compresión de los datos de impresión.


Ejecutar un ciclo de mantenimiento antes de imprimir

La ejecución del ciclo de mantenimiento antes de la impresión asegura la mejor calidad de impresión posible. Sin embargo, esta función hace uso de los consumibles de la impresora (unidades de tambor de imagen y la cinta de transporte) y reducirá la vida útil del consumible si se utiliza exhaustivamente.


Especial

La opción Impresión de espejo da la vuelta a la imagen en sentido horizontal.


Especial

La opción Impresión de espejo da la vuelta a la imagen en sentido horizontal.

La opción Impresión de negativo invierte los valores blanco/negro.


Ajustar líneas ultrafinas

En ocasiones, las líneas muy finas no se imprimen correctamente. Cuando esta opción está activada, las líneas finas se imprimen un poco más gruesas para hacerlas más visibles.

Esta opción está activada de forma predeterminada.

Consejo: si imprime códigos de barras con fuentes, puede ocurrir que algunos lectores de códigos de barras tengan problemas para leer las líneas al imprimirlas un poco más gruesas. Si esto ocurre, desactive la opción Ajustar líneas ultrafinas.


Cola de impresión de trabajos

Cuando está seleccionada, los trabajos de impresión se colocan en la cola de impresión del disco duro de la impresora. En los trabajos de impresión más grandes, esto puede ayudar a liberar más rápidamente su PC, especialmente si imprime en una red. Si activa esta opción, también podrá enviar más trabajos a la impresora simultáneamente.

Si no selecciona esta opción, el disco duro de la impresora no se utilizará para colocar trabajos en cola de impresión. Esto puede ser útil si la impresora está conectada a un servidor de impresión que gestiona los trabajos de impresión.

Nota: esta opción no está disponible a menos que esté activada la opción de disco duro de la impresora.


Cola de impresión de trabajos

Cuando está seleccionada, los trabajos de impresión se colocan en la cola de impresión de la tarjeta de memoria SD o el disco duro de la impresora. En los trabajos de impresión más grandes, esto puede ayudar a liberar más rápidamente su PC, especialmente si imprime en una red. Si activa esta opción, también podrá enviar más trabajos a la impresora simultáneamente.

Si no selecciona esta opción, la tarjeta de memoria SD o el disco duro de la impresora no se utilizarán para colocar trabajos en cola de impresión. Esto puede ser útil si la impresora está conectada a un servidor de impresión que gestiona los trabajos de impresión.

Nota: esta opción no está disponible a menos que esté activada la opción de la tarjeta de memoria SD o el disco duro de la impresora.


Activar cola de impresión de metarchivos

Cuando esta opción está activada, el archivo de impresión se almacena en una cola de impresión y se imprime en otro momento.

Nota: se recomienda desactivar esta opción.


Impresión de espejo

La opción Impresión de espejo da la vuelta a la imagen en sentido horizontal.


Impresión de negativo

La opción Impresión de negativo invierte los valores blanco/negro.


Cuadro de diálogo Plantillas

La función Plantillas le permite guardar los componentes de documentos usados con frecuencia como logotipos o formularios en la memoria flash o el disco duro de la impresora. Cuando se envía un documento a la impresora, estos elementos guardados pueden fusionarse para crear documentos más complejos.

Plantillas

Configuración de plantillas

Aceptar

Cancelar


Plantillas

Las plantillas pueden ser útiles para tareas como imprimir membretes, formularios o facturas, y reducen la necesidad de utilizar papel preimpreso. Una plantilla puede ser una combinación de gráficos, fuentes o texto que se almacena en la memoria flash o en el disco duro de la impresora y se imprime siempre que se necesita.

Las plantillas son similares a las marcas de agua. Sin embargo, las plantillas pueden ser mucho más elaboradas que las marcas de agua.

Las plantillas pueden

sustituir el papel preimpreso y

permiten añadir el logotipo o la dirección de la empresa a un documento.

Desactivar plantillas

Imprima sin usar plantillas.

Usar plantillas

Imprima usando plantillas. Para poder imprimir con una plantilla, primero es necesario crearla y almacenarla.

Creación de páginas

Cree un archivo de página (plantilla). Use la utilidad Storage Device Manager para almacenar la plantilla. La opción Crear página se muestra al abrir la ficha Plantillas. La ficha Plantillas se encuentra en el cuadro de diálogo Imprimir de la aplicación.

Nota:

Las páginas creadas con el valor "Horizontal" de "Orientación" no permiten el uso de plantillas.

Para almacenar una página en la impresora

1. Cree la página en una aplicación de software.

Utilice la aplicación que desee y cree un archivo que usará como página.

2. Imprima la página en un archivo.

Si la aplicación incluye la opción Imprimir en archivo, selecciónela.

Si no la incluye, haga clic en Inicio → Configuración → Impresoras.

Haga clic con el botón secundario del ratón en el icono para seleccionar Propiedades.

Cambie el valor de "Imprimir en la siguiente selección de puerto" a Archivo: en la ficha Detalles.

3. Cree un archivo de página para añadirlo a una impresora.

En la ficha Opciones de trabajo, haga clic en el botón Plantillas. Especifique Crear página para imprimir. Se abrirá el cuadro de diálogo Imprimir en archivo. Escriba el nombre de archivo. Haga clic en Aceptar.

4. Guarde la página en la impresora. Inicie Storage Device Manager. Añada el archivo creado en el paso 3. Especifique un nombre de página y añádala a la impresora.


Plantillas

Una plantilla es una combinación de gráficos, fuentes o texto que se almacena y se imprime siempre que sea necesario.

Las plantillas pueden almacenarse en la memoria flash de la impresora o en una tarjeta de memoria SD.

Las plantillas son similares a las marcas de agua. Sin embargo, las plantillas pueden ser mucho más elaboradas que las marcas de agua.

Las plantillas pueden

sustituir el papel preimpreso y

permiten añadir el logotipo o la dirección de la empresa a un documento.

Desactivar plantillas

Imprima sin usar plantillas.

Usar plantillas

Imprima usando plantillas. Para poder imprimir con una plantilla, primero es necesario crearla y almacenarla.

Creación de páginas

Cree un archivo de página (plantilla). Use la utilidad Storage Device Manager para almacenar la plantilla. La opción Crear página se muestra al abrir la ficha Plantillas. La ficha Plantillas se encuentra en el cuadro de diálogo Imprimir de la aplicación.

Nota:

Las páginas creadas con el valor "Horizontal" de "Orientación" no permiten el uso de plantillas.

Para almacenar una página en la impresora

1. Cree la página en una aplicación de software.

Utilice la aplicación que desee y cree un archivo que usará como página.

2. Imprima la página en un archivo.

Si la aplicación incluye la opción Imprimir en archivo, selecciónela.

Si no la incluye, haga clic en Inicio → Configuración → Impresoras.

Haga clic con el botón secundario del ratón en el icono para seleccionar Propiedades.

Cambie el valor de "Imprimir en la siguiente selección de puerto" a Archivo: en la ficha Detalles.

3. Cree un archivo de página para añadirlo a una impresora.

En la ficha Opciones de trabajo, haga clic en el botón Plantillas. Especifique Crear página para imprimir. Se abrirá el cuadro de diálogo Imprimir en archivo. Escriba el nombre de archivo. Haga clic en Aceptar.

4. Guarde la página en la impresora. Inicie Storage Device Manager. Añada el archivo creado en el paso 3. Especifique un nombre de página y añádala a la impresora


Plantillas

Una plantilla es una combinación de gráficos, fuentes o texto que se almacena y se imprime siempre que sea necesario.

Las plantillas pueden almacenarse en la memoria flash de la impresora o en una tarjeta de memoria SD.

Las plantillas son similares a las marcas de agua. Sin embargo, las plantillas pueden ser mucho más elaboradas que las marcas de agua.

Las plantillas pueden

sustituir el papel preimpreso y

permiten añadir el logotipo o la dirección de la empresa a un documento.

Desactivar plantillas

Imprima sin usar plantillas.

Usar plantillas

Imprima usando plantillas. Para poder imprimir con una plantilla, primero es necesario crearla y almacenarla.

Creación de páginas

Cree un archivo de página (plantilla). Use la utilidad Configuration Tool para almacenar la plantilla. La opción Crear página se muestra al abrir la ficha Plantillas. La ficha Plantillas se encuentra en el cuadro de diálogo Imprimir de la aplicación.

Nota:

Las páginas creadas con el valor "Horizontal" de "Orientación" no permiten el uso de plantillas.

Para almacenar una página en la impresora

1. Cree la página en una aplicación de software.

Utilice la aplicación que desee y cree un archivo que usará como página.

2. Imprima la página en un archivo.

Si la aplicación incluye la opción Imprimir en archivo, selecciónela.

Si no la incluye, haga clic en Inicio → Configuración → Impresoras.

Haga clic con el botón secundario del ratón en el icono para seleccionar Propiedades.

Cambie el valor de "Imprimir en la siguiente selección de puerto" a Archivo: en la ficha Detalles.

3. Cree un archivo de página para añadirlo a una impresora.

En la ficha Opciones de trabajo, haga clic en el botón Plantillas. Especifique Crear página para imprimir. Se abrirá el cuadro de diálogo Imprimir en archivo. Escriba el nombre de archivo. Haga clic en Aceptar.

4. Guarde la página en la impresora. Inicie Configuration Tool. Añada el archivo creado en el paso 3. Especifique un nombre de página y añádala a la impresora


Configuración de plantillas

Notas: no podrá imprimir plantillas a menos que haya descargado páginas en la impresora con Storage Device Manager.

No puede agregar plantillas al controlador de la impresora desde una aplicación (p. ej., eligiendo Archivo > Imprimir y accediendo al controlador de la impresora). Sólo puede agregar plantillas accediendo al controlador de la impresora a través de Windows:

Elija Inicio > Configuración > Impresoras. Haga clic con el botón secundario en el icono de la impresora y seleccione "Propiedades" (Windows 95/98/Me), "Valores predeterminados del documento" (Windows NT4) o "Preferencias de impresión" (Windows 2000/XP).

Para crear una plantilla:

1. Haga clic en Nueva.

2. Escriba un nombre para la plantilla.

3. Seleccione en qué páginas desea imprimir la plantilla.

4. En Nombre de la página, escriba el nombre de la página PostScript que desea usar como plantilla.

Importante: estos nombres distinguen entre mayúsculas y minúsculas. Puede comprobar el nombre exacto de las páginas PostScript almacenadas en la impresora con Storage Device Manager.

Puede combinar hasta tres páginas para crear una sola plantilla (por ejemplo, combinar un membrete con el logotipo de la empresa y la declaración de objetivos de la empresa, para crear una sola plantilla).

5. Haga clic en Aceptar para cerrar el cuadro de diálogo Plantillas.

Se guarda la plantilla como una “opción preestablecida” que se puede aplicar a los documentos en el momento de imprimir.

Para usar una plantilla mientras imprime

1. Elija Archivo > Imprimir en la aplicación.

2. Dependiendo de la aplicación, es posible que deba seleccionar el modelo de impresora y hacer clic en Propiedades. Aparecerán los ajustes del controlador de la impresora.

3. Haga clic en la ficha Opciones de trabajo y, a continuación, en el botón Plantillas. Se abrirá el cuadro de diálogo Plantillas.

4. En la lista de Plantillas definidas, seleccione las plantillas que desea utilizar y haga clic en Agregar.

Puede elegir hasta cuatro plantillas para imprimir en un documento.

5. Haga clic en Aceptar para comenzar a imprimir.


Configuración de plantillas

Notas: no podrá imprimir plantillas a menos que haya descargado páginas en la impresora con Storage Device Manager.

No puede agregar plantillas al controlador de la impresora desde una aplicación (p. ej., eligiendo Archivo > Imprimir y accediendo al controlador de la impresora). Sólo puede agregar plantillas accediendo al controlador de la impresora a través de Windows:

Elija Inicio > Configuración > Impresoras. Haga clic con el botón secundario en el icono de la impresora y seleccione "Preferencias de impresión".

Para crear una plantilla:

1. Haga clic en Nueva.

2. Escriba un nombre para la plantilla.

3. Seleccione en qué páginas desea imprimir la plantilla.

4. En Nombre de la página, escriba el nombre de la página PostScript que desea usar como plantilla.

Importante: estos nombres distinguen entre mayúsculas y minúsculas. Puede comprobar el nombre exacto de las páginas PostScript almacenadas en la impresora con Storage Device Manager.

Puede combinar hasta tres páginas para crear una sola plantilla (por ejemplo, combinar un membrete con el logotipo de la empresa y la declaración de objetivos de la empresa, para crear una sola plantilla).

5. Haga clic en Aceptar para cerrar el cuadro de diálogo Plantillas.

Se guarda la plantilla como una “opción preestablecida” que se puede aplicar a los documentos en el momento de imprimir.

Para usar una plantilla mientras imprime

1. Elija Archivo > Imprimir en la aplicación.

2. Dependiendo de la aplicación, es posible que deba seleccionar el modelo de impresora y hacer clic en Propiedades. Aparecerán los ajustes del controlador de la impresora.

3. Haga clic en la ficha Opciones de trabajo y, a continuación, en el botón Plantillas. Se abrirá el cuadro de diálogo Plantillas.

4. En la lista de Plantillas definidas, seleccione las plantillas que desea utilizar y haga clic en Agregar.

Puede elegir hasta cuatro plantillas para imprimir en un documento.

5. Haga clic en Aceptar para comenzar a imprimir.


Opciones de alimentación del papel

En el cuadro de diálogo Opciones de alimentación del papel puede cambiar los ajustes relacionados con las capacidades de manejo del papel de la impresora.

Cambiar bandeja

Comprobar soporte

La bandeja multiuso se usa como alimentación manual

Restaurar valores predeterminados

Aceptar

Cancelar

Ayuda


La bandeja multiuso se usa como alimentación manual

Cuando esta opción está activada, la impresora espera a que pulse el botón “En línea” antes de introducir el papel desde la bandeja multiuso (MPT). Esto puede ser útil para imprimir en papel especial, como los sobres.

Nota: si se supera el tiempo de espera para la alimentación manual, el trabajo se desecha y la impresora vuelve al estado en línea.


Comprobar soporte

Cuando esta opción está activada, la impresora comprueba que el tamaño de papel cargado en la impresora coincida con el del documento actual. Si no coinciden, aparece un mensaje de aviso en el panel del operador de la impresora. La impresión comienza de nuevo cuando carga el papel siguiendo las instrucciones y pulsa EN LÍNEA.

Cuando esta opción está desactivada, la impresora utiliza el papel cargado en la bandeja seleccionada, independientemente del tipo o el tamaño solicitado.


Comprobar soporte

Cuando esta opción está activada, la impresora comprueba que el tamaño de papel cargado en la impresora coincida con el del documento actual. Si no coinciden, el panel de la impresora muestra una solicitud de papel y pasa al modo en espera. La impresión comienza de nuevo cuando carga el papel siguiendo las instrucciones y pulsa EN LÍNEA.

Cuando esta opción está desactivada, la impresora utiliza el papel cargado en la bandeja seleccionada, independientemente del tipo o el tamaño solicitado.


Paper Check

Comprobar soporte

Activa la función para comprobar el tamaño y el tipo de papel en el dispositivo de impresión.

Si se activa, se emite un error si la configuración de [Tamaño del papel] en la ficha [Avanzadas] no concuerda con la configuración de [Tamaño del papel] en la impresora.

Además se emite un error si la configuración de Etiqueta 1, Etiqueta 2 o Transparencia de [Tipo de soporte] en la ficha [Avanzadas] no concuerda con la configuración de [Tipo de soporte] en la impresora.

Si no se activa, no se produce ningún error y se lleva a cabo la impresión a pesar de que el tamaño o el tipo de papel no concuerde. Asegúrese de comprobar el soporte antes de imprimir.


Paper Check

Comprobar soporte

Activa la función para comprobar el tamaño y el tipo de papel en el dispositivo de impresión.

Si se activa, se emite un error si la configuración de [Tamaño del papel] en la ficha [Avanzadas] no concuerda con la configuración de [Tamaño del papel] en la impresora.

Además se emite un error si la configuración de Etiqueta 1, Etiqueta 2, Papel satinado o Transparencia de [Tipo de soporte] en la ficha [Avanzadas] no concuerda con la configuración de [Tipo de soporte] en la impresora.

Si no se activa, no se produce ningún error y se lleva a cabo la impresión a pesar de que el tamaño o el tipo de papel no concuerde. Asegúrese de comprobar el soporte antes de imprimir.


Paper Check

Comprobar soporte

Activa la función para comprobar el tamaño y el tipo de papel en el dispositivo de impresión.

Si se activa, se emite un error si la configuración de [Tamaño del papel] en la ficha [Avanzadas] no concuerda con la configuración de [Tamaño del papel] en la impresora.

Además se emite un error si la configuración de Etiqueta 1, Etiqueta 2, Soporte especial 1 o Soporte especial 2 de [Tipo de soporte] en la ficha [Avanzadas] no concuerda con la configuración de [Tipo de soporte] en la impresora.

Si no se activa, no se produce ningún error y se lleva a cabo la impresión a pesar de que el tamaño o el tipo de papel no concuerde. Asegúrese de comprobar el soporte antes de imprimir.


Cambiar bandeja

Si se acaba el papel de la bandeja actual, la impresora cambia automáticamente a una bandeja que tenga el mismo tipo de papel y continúa imprimiendo. Algunas bandejas pueden detectar automáticamente el tamaño o el tipo de papel.


PIN

Para usar Impresión segura o Guardar en disco duro como Tipo de trabajo, debe introducir un número de identificación personal (PIN) como contraseña. Éste permite a la impresora identificar a la persona que imprime el trabajo y los trabajos que hay en el disco duro. El número PIN se necesita para acceder a los trabajos colocados en la cola de impresión de la impresora mediante estas funciones de Tipo de trabajo.

Nombre del trabajo

Solicitar el nombre de todos los trabajos de impresión

Número de ID personal (PIN)

Aceptar

Cancelar

Ayuda


Solicitar el nombre de todos los trabajos de impresión

Si activa esta opción, aparecerá un cuadro de diálogo para introducir el nombre del trabajo para las opciones Impresión segura y Guardar en disco duro. Este nombre opcional le ayuda a distinguir entre los trabajos normales y de Impresión segura que aparecen en el menú de la impresora.


Request Job Name for each print job

Solicitar el nombre de todos los trabajos de impresión

Si activa esta opción, aparecerá un cuadro de diálogo para introducir el nombre del trabajo para las opciones Impresión segura y Guardar para reimpresión. Este nombre opcional le ayuda a distinguir entre los trabajos normales y de Impresión segura que aparecen en el menú de la impresora.


Solicitar el nombre de todos los trabajos de impresión

Si activa esta opción, aparecerá un cuadro de diálogo para introducir el nombre del trabajo para las opciones Impresión segura y Guardar en tarjeta de memoria SD. Este nombre opcional le ayuda a distinguir entre los trabajos normales y de Impresión segura que aparecen en el menú de la impresora.


Nombre del trabajo

Escriba el nombre del trabajo utilizando un máximo de 16 caracteres alfanuméricos.


Configuración de nombres de trabajos

Ajustes para los trabajos de Impresión segura y Guardar en disco duro.


Job Name Setting

Configuración de nombres de trabajos

Ajustes para los trabajos de Impresión segura y Guardar para reimpresión.


Número de ID personal (PIN)

Introduzca su número de identificación personal de cuadro dígitos utilizando cualquier combinación de números entre 0 y 9. El número PIN es necesario para tener acceso a los trabajos colocados en la cola de impresión de la impresora con las funciones de Tipo de trabajo.


Cuadro de diálogo Enviar fuentes como

Controla cómo se envían las fuentes TrueType y PostScript del documento del ordenador a la impresora.

Consejo: tenga en cuenta factores como el rendimiento, la portabilidad y la calidad tipográfica al elegir el formato en el que se envían las fuentes.

Enviar fuentes TrueType como

Umbral para cambiar entre descargar fuentes como mapa de bits o contorno, medido en píxeles (tamaño de píxel a la resolución actual)

Enviar fuentes PostScript como

Aceptar

Cancelar

Ayuda

Restaurar valores predeterminados


Enviar fuentes PostScript como

Controla si se envían fuentes PostScript a la impresora. Si selecciona En formato nativo, los archivos de fuentes PostScript se enviarán a la impresora antes de imprimir el documento. Si elige No enviar, no se enviará ninguna de las fuentes. Use esta opción únicamente si utiliza un administrador de cola de impresión avanzado o tiene un cartucho de fuentes apropiado instalado.

Notas:

- Esta opción no afecta a cómo se envían las fuentes TrueType a la impresora.

- Para enviar las fuentes PostScript a la impresora en su formato nativo (tipo 1), elija En formato nativo.

- Si no desea enviar fuentes PostScript, elija No enviar. Esta opción es útil si hay un administrador de cola de impresión en la configuración del sistema que pueda suministrar estas fuentes. No enviar no sustituye las fuentes de la impresora por fuentes PostScript. Si una fuente PostScript no está disponible, se utiliza la fuente predeterminada de la impresora (generalmente Courier). Ésta es una función avanzada que sólo deben utilizar los usuarios con experiencia en el manejo de fuentes.


Umbral para cambiar entre descargar fuentes como mapas de bits y contorno, medido en píxeles

Umbral para cambiar entre descargar fuentes como mapas de bits y contorno, medido en píxeles (tamaño de píxel a la resolución actual)

Seleccione el tamaño de fuente (en píxeles) en el que el controlador debe cambiar entre enviar fuentes TrueType como mapas de bits (tipo 3) y enviar contornos (tipo 1). Esta opción sólo es útil si elige Contornos en el menú Enviar fuentes TrueType como del cuadro de diálogo Enviar fuentes como.

El umbral más eficaz depende del diseño de la fuente. Por ejemplo, enviar fuentes TrueType como contornos es adecuado para las fuentes no ornamentales de un tamaño de 14 puntos o más, a 600 ppp (puntos por pulgada). Si este valor es cero, significa que siempre se enviarán fuentes de contorno (tipo 1).

Para ajustar el tamaño de fuente al que el controlador debe cambiar entre enviar fuentes TrueType como fuentes de mapa de bits y enviar fuentes de contorno, escriba el valor deseado en el cuadro Umbral para cambiar entre descargar fuentes como mapas de bits y contorno, medido en píxeles (tamaño de píxel a la resolución actual). Seleccione esta opción únicamente si elige Contornos. Este valor varía en función de la resolución de impresión. Un valor de cero significa que siempre se envían fuentes de contorno. Use 100 para usar fuentes de texto típicas o aumente a 200 si desea utilizar fuentes ornamentales.


Enviar fuentes TrueType como

Si las fuentes TrueType no se pueden sustituir por fuentes PostScript, esta opción selecciona el formato en el que se envían a la impresora.

Elija la opción Contornos para Contorno escalable (tipo 1), que es la mejor opción para los tamaños con puntos grandes. Tenga en cuenta que si el tamaño en puntos es demasiado pequeño, en ocasiones el controlador sustituye automáticamente las fuentes de mapas de bits. Elija Mapas de bits para Mapa de bits (tipo 3), que es la mejor opción para los tamaños con puntos pequeños. Elija Tipo 42 para el formato tipo 42 que pueden utilizar algunas impresoras Adobe PostScript. Si elige No enviar, no se enviará ninguna de las fuentes TrueType. Use esta opción únicamente si utiliza un administrador de cola de impresión avanzado.

Contornos

Elija esta opción para enviar las fuentes TrueType como contornos escalables. El controlador utiliza contornos de caracteres TrueType para crear fuentes PostScript tipo 1.

Se recomienda para las impresoras de alta resolución y los documentos que utilizan tamaños de 10 puntos o más. Esta opción proporciona una solución compacta, especialmente cuando se utilizan varios tamaños de la misma fuente en el documento.

No se recomienda para fuentes muy ornamentales, a menos que se utilicen en tamaños grandes.

Mapas de bits

Elija esta opción para enviar las fuentes TrueType como mapas de bits. El controlador utiliza contornos de caracteres TrueType para crear fuentes PostScript de mapa de bits tipo 3.

Se recomienda para impresoras de baja resolución y documentos que utilizan tamaños de fuente más pequeños. Esta opción es muy precisa y también proporciona una solución compacta con tamaños pequeños de 14 puntos o menos.

No se recomienda para imprimir a archivo y, si le preocupa la portabilidad, los mapas de bits no se pueden trasladar a impresoras con diferentes resoluciones.

Nota: algunas impresoras admiten un tipo de formato de fuentes de mapa de bits llamado Tipo 32, además del formato predeterminado tipo 3. Si su impresora admite fuentes tipo 32, el controlador de impresora Adobe PostScript utilizará estas fuentes en lugar de crear fuentes de mapa de bits tipo 3.

Tipo 42:

Elija esta opción para enviar fuentes TrueType como Tipo 42. Las fuentes tipo 42 son fuentes TrueType que se pueden imprimir en una impresora PostScript. Use esta opción para impresoras que admitan fuentes tipo 42. Esta opción puede proporcionarle la representación más exacta de las fuentes TrueType. Tenga en cuenta que no todas las impresoras admiten las fuentes tipo 42. Para imprimir en un archivo EPS (PostScript encapsulado) o designar archivos para almacenarlas, las fuentes tipo 1 proporcionan los mejores resultados.

No enviar

Si desea que el controlador de la impresora dependa del administrador de la cola de impresión de la impresora o la red para suministrar las fuentes TrueType, elija No enviar. Esta opción sólo es útil si hay un administrador de cola de impresión en la configuración del sistema que pueda suministrar estas fuentes. No enviar no sustituye las fuentes de la impresora por fuentes TrueType. Si una fuente TrueType no está disponible, se utiliza la fuente predeterminada de la impresora (generalmente Courier). Use esta opción sólo si tiene experiencia con el uso de los administradores de cola de impresión.


Métodos de uso

Especifique el rango para el uso de tóner de color directo.

No utilizar:

No utilice el tóner de color directo.

Página completa:

Utilice tóner de color directo para página completa.

Parte de datos (Blanco excluido):

Utilice tóner de color directo en parte de datos (Blanco excluido).

Parte de datos (Blanco incluido):

Utilice tóner de color directo en parte de datos (Blanco incluido).

Imprimir solo tóner de color ditecto:

Imprimir solo tóner de color ditecto.

Especificación de aplicación:

Utiliza tóner de color directo de acuerdo con la especificación de la aplicación (Color directo).


Cantidad de uso

Especifique la densidad de impresión del tóner transparente.

Estándar:

Imprimir en densidad estándar.

Moderadamente menor:

Imprimir en densidad moderadamente menor.

Menos:

Imprimir en densidad menor.


Orden de superposición

Seleccione el orden de superposición del tóner CMYK y el tóner blanco.

Imprimir blanco en el color:

Configure el tóner blanco para imprimir finalmente en película transparente. Si la configuración está hecha, el tóner blanco se imprime en el tóner CMYK.

Imprimir blanco bajo el color:

Configure el tóner blanco como base de impresión en papel de color. Si la configuración está hecha, el tóner CMYK se imprime en el tóner blanco.


Ajuste del tamaño de Blanco

Si se imprime utilizando "Imprimir blanco bajo color", haga ajuste fino del tamaño de impresión blanco.

Introduzca la relación de contracción del blanco al otro color.


Área no imprimible

Las opciones de Área no imprimible permiten ajustar los márgenes del papel. Los ajustes que especifique en este cuadro de diálogo se aplicarán a todos los documentos que se impriman en la impresora seleccionada.

Nota: para establecer estos valores en el margen mínimo admitido por el PPD de la impresora, haga clic en el botón Restaurar valores predeterminados.

Unidades

Área no imprimible

Aceptar

Cancelar

Ayuda

Restaurar valores predeterminados


Área no imprimible

Seleccione el valor de los márgenes superior, inferior, izquierdo y derecho.


Unidades

Seleccione una unidad de medida para los márgenes (Pulgadas o Milímetros).


Tamaño personalizado

Además de los tamaños conocidos, como A3, A4 o B4, puede definir sus propios tamaños de papel y guardarlos para usarlos más adelante. El controlador de la impresora puede almacenar 3 tamaños de papel personalizados. Para cambiar cualquiera de ellos, selecciónelo en el menú Tamaño (por ejemplo, Página personalizada 1) y haga clic en el botón Tamaño personalizado. Esto permite cambiar y después guardar los ajustes de tamaño del papel personalizado.

Nombre del papel

Ancho

Largo

Transversal

Unidades

Aceptar

Cancelar

Ayuda


Transversal

Seleccione Transversal para girar la página 90 grados.


Largo

Introduzca el largo del tamaño de papel personalizado. Los valores máximo y mínimo permitidos se indican entre corchetes, por ejemplo [ 76,2 … 215,9 ].


Nombre del papel

Escriba el nombre del tamaño de papel personalizado. Puede utilizar un máximo de 63 caracteres.


Unidades

Seleccione Pulgadas o Milímetros como unidades de medida para el ancho y el largo del papel.


Ancho

Introduzca el ancho del tamaño de papel personalizado. Los valores máximo y mínimo permitidos se indican entre corchetes, por ejemplo [ 76,2 … 215,9 ].


Marcas de agua

Cuadro de diálogo Marcas de agua

Una marca de agua suele ser un texto tenue que se superpone a un documento impreso. Puede utilizarse para indicar, por ejemplo, que el documento es un “Borrador” o que es “Confidencial”.

Seleccionar una marca de agua

Nueva

Eliminar

Editar

Sólo en la primera página

Imprimir en segundo plano

Sólo como contorno

Vista previa

Nueva marca de agua

Aceptar

Cancelar

Ayuda


Nueva

Crea una marca de agua nueva. Una vez creada, la marca de agua podrá seleccionarse en la lista anterior.


Eliminar

Elimina permanentemente la marca de agua seleccionada, quitándola de la lista.


Editar

Modifica la marca de agua actualmente seleccionada.


Sólo en la primera página

De forma predeterminada, la marca de agua se imprime en todas las páginas del documento. No obstante, si selecciona la opción Sólo en la primera página, se imprimirá la marca de agua en la primera página de cada copia del documento.


Seleccionar una marca de agua

La lista muestra todas las marcas de agua que ha creado. Para usar una marca de agua en un trabajo de impresión, compruebe que aparezca resaltada y haga clic en Aceptar para salir del cuadro de diálogo Marcas de agua.

Si selecciona (Ninguna), no se imprimirá ninguna marca de agua.


Sólo como contorno

Seleccione esta opción para imprimir el texto de la marca de agua sólo como contorno.


Imprimir en segundo plano

Seleccione esta opción si desea imprimir la marca de agua debajo del documento. Si la desactiva, la marca de agua se imprimirá encima del documento y probablemente tapará algunas partes de éste.


Imprimir marca de agua

Las marcas de agua se imprimen generalmente en todas las páginas del documento, pero si desea imprimirla únicamente en la primera página, haga clic en Sólo en la primera página.

Nota: dependiendo de los gráficos que tenga el documento, puede elegir imprimir la marca de agua en segundo plano o sólo como contorno. Para ello, haga clic en la opción correspondiente. Para obtener más información, consulte Consideraciones para imprimir marcas de agua y diseños de varias páginas en el apartado Solución de problemas.


Vista previa

Muestra una vista previa de los ajustes actuales de marca de agua.


Ajuste de cantidad de tóner de color directo

Ajusta la cantidad de tóner de color directo durante la impresión.


No extienda el tóner blanco para 100% negro

Seleccione si va a usar tóner blanco encima de partes impresas 100% en negro.


Bajo

Ajustar la cantidad de tóner de color directo en bajo aumenta el grado de influencia que tiene el color de la superficie del papel usado en los resultados de la impresión.


Alto

Ajustar la cantidad de tóner de color directo en alto disminuye el grado de influencia que tiene el color de la superficie del papel usado en los resultados de la impresión.


Cuadro de diálogo Editar marca de agua

Al crear una marca de agua nueva o modificar una existente, puede controlar su aspecto modificando las siguientes opciones:

Texto

Fuente

Tamaño

Estilo

Ángulo

Color

Posición

Vista previa

Aceptar

Cancelar

Ayuda


Ángulo

Las marcas de agua se pueden girar en la página. De manera predeterminada, la marca de agua se imprime a 45 grados. No obstante, se puede ajustar de -180 a + 180 grados.

El ángulo de la marca de agua se mostrará en el área de vista previa a la derecha.


Color

Selecciona el color para la marca de agua.

El color de la marca de agua se mostrará en el área de vista previa a la derecha.


Fuente

Cambia la fuente usada para imprimir la marca de agua.

La fuente de la marca de agua se mostrará en el área de vista previa a la derecha.


Posición

Permite establecer la posición de impresión de la marca de agua.

También puede establecer la posición de impresión de la marca de agua mediante la introducción de valores numéricos para X e Y.

Los valores x positivos aparecen a la derecha del origen y los valores y positivos, debajo del origen. Los valores x negativos aparecen a la izquierda del origen y los valores y negativos, encima del origen. La posición predeterminada para el origen de la marca de agua es centrada en la página.

La posición de impresión de la marca de agua se verá reflejada en la vista previa.


Tamaño

El tamaño de fuente predeterminado para las marcas de agua es de 72 puntos. El tamaño de la marca de agua se mostrará en el área de vista previa a la derecha.


Texto

El texto que introduzca se verá reflejado en el área de vista previa a la derecha.

La cantidad real de texto que se puede ajustar a la página depende de si utiliza mayúsculas o minúsculas, del tipo de letra que utilice, del tamaño del texto y del ángulo.


Recortar

Ninguno: sin ningún borde.

Círculo: rodea la marca de agua con un círculo.

Marco sencillo: rodea la marca de agua con un rectángulo.

Marco doble: rodea la marca de agua con un rectángulo doble.

Los ajustes de recorte de la marca de agua se mostrarán en el área de vista previa a la derecha.


Cuadro de diálogo Fuente

Cambia la fuente usada para imprimir la marca de agua.

La fuente de la marca de agua se mostrará en el área de vista previa a la derecha.


Fuente (marca de agua)

Selecciona la fuente que se usará en la marca de agua.


Tamaño (marca de agua)

Selecciona el tamaño de la fuente que se usará en la marca de agua.


Estilo (marca de agua)

Selecciona el estilo de la fuente que se usará en la marca de agua.


Opciones de alimentación del papel

Muestra u oculta funciones de Opciones de alimentación del papel.

Esta función permite establecer opciones relacionadas con la alimentación del papel, como Cambiar bandeja, Comprobar soporte y La bandeja multiuso se usa como alimentación manual.


Diseño

Muestra u oculta opciones de Diseño.

En el grupo Diseño, puede cambiar los ajustes de la imagen relacionados con el diseño, como la impresión de varias páginas (N en una) o la impresión por las dos caras.


Papel/Salida

Muestra u oculta las opciones del grupo Papel/Salida.

En el grupo Papel/Salida, puede cambiar los ajustes relacionados con el soporte (Tamaño, Origen, Opciones de alimentación del papel y Peso del soporte).


Opciones PostScript

Muestra u oculta funciones del grupo Opciones PostScript.

El grupo Opciones PostScript contiene ajustes relacionados con los trabajos de impresión PostScript.


Automático (Color)

Si selecciona la opción Automático, el controlador de la impresora elige automáticamente los ajustes de impresión en color más apropiados. Recomendada para aplicaciones de procesamiento de texto, hojas de cálculo y presentaciones; así como otros documentos profesionales.


Modo de color

La ficha Color proporciona opciones para la concordancia de colores y para controlar cómo se imprime el negro.


Color para gráficos

La opción Color para gráficos se recomienda para ajustar los colores al imprimir desde aplicaciones gráficas profesionales, como Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress o Corel Draw.

Colores para gráficos utiliza el soporte integrado de la impresora para la concordancia de colores basada en el perfil ICC. Esta opción proporciona un potente sistema de concordancia entre los dispositivos de entrada RGB (por ejemplo, escáneres o cámaras digitales) y la impresora. Permite que lleve a cabo tareas avanzadas de ajuste de color tales como la simulación de impresión en otras impresoras.

Para utilizar las opciones de concordancia de color proporcionadas por la función Colores para gráficos, debe descargar, en primer lugar, los perfiles ICC al disco interno de la impresora. Puede descargar los perfiles usando la utilidad Profile Assistant (Asistente de perfiles). Para obtener más información, consulte el archivo de ayuda de la utilidad o la guía del usuario.

Para obtener los perfiles ICC de su dispositivo, póngase en contacto con el distribuidor o fabricante del mismo.


Opciones de Color para gráficos

Muestra las opciones para el modo de color seleccionado actualmente.


Detail of Graphic Pro

Detalle de la impresión color

Cuando selecciona [Impresión color], se habilita el botón [Detalles] y puede ajustar los elementos de los parámetros de color.


Graphic Pro

Impresión en color

Si selecciona [Impresión color], se habilita el botón [Detalles] y puede ajustar los elementos en los parámetros de color.

[Impresión color] le brinda a los usuarios que usan con frecuencia software de maquetación concordancia de color mediante el perfil ICC. Puede especificar la concordancia de color entre dispositivos de entrada RGB (monitor o cámara digital) y la impresora o impresión de simulación de dispositivos de salida CMYK.

Cuando emplea el perfil ICC de un dispositivo de entrada/salida para la concordancia de color, se debe registrar el perfil ICC en la impresora con anterioridad. Para registrar el perfil, emplee la Utilidad [Profile Assistant].

Nota:1.Para conocer cómo registrar un perfil, remítase a la Ayuda o al manual de la utilidad.

2.Recomendamos que emplee este parámetro sólo cuando esté familiarizado con el ajuste de color.

3.Para conocer cómo obtener el perfil ICC de su dispositivo de entrada/salida, contacte al negocio o al fabricante del dispositivo.


Escala de grises

Si selecciona Escala de grises, la impresora convierte los colores en una escala de grises e imprime utilizando únicamente el tóner negro.


Escala de grises (Blanco) Imprima

Escala de grises (Saltar) Imprimir

Si selecciona Escala de grises(Saltar) Imprimir, la impresora convierte los colores en una escala de grises e imprime utilizando únicamente el tóner saltar.


Sin concordancia de color

Si selecciona la opción Sin concordancia de color, la impresora no realiza ningún ajuste de colores.

Seleccione esta opción si utiliza las funciones de concordancia de color del programa en uso.


Color para documentos

Se recomienda usar la función Color para documentos para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentaciones o navegadores de Internet.

Para obtener más control sobre el ajuste de los colores RGB, utilice la función Colour Correct Utility. Una vez realizados los ajustes con esta utilidad, pueden seleccionarse en las opciones Color para documentos. Para obtener más información, consulte el archivo de ayuda de la utilidad Colour Correct Utility o la guía del usuario de la impresora.

Nota: es posible que los colores que se muestran en el monitor no coincidan exactamente con los colores impresos en la pantalla. Establecer una concordancia de colores precisa depende de muchos factores distintos, como los ajustes del monitor.


Opciones de Color para documentos

Muestra las opciones para el modo de color seleccionado actualmente.


Color Swatch

Si estuviera instalada, abre la utilidad Color Swatch (Muestrario de colores).

La utilidad Color Swatch imprime páginas de parches de color RGB. Bajo cada parche de color se encuentran los valores RGB para ese color concreto. Esta información es útil para recuperar colores que se utilizan en un documento.


Color para documentos

Se recomienda usar la función Color para documentos para ajustar los colores cuando se imprima desde aplicaciones tales como procesadores de texto, hojas de cálculo, programas de presentaciones o navegadores de Internet.

Nota: es posible que los colores que se muestran en el monitor no coincidan exactamente con los colores impresos en la pantalla. Establecer una concordancia de colores precisa depende de muchos factores distintos, como los ajustes del monitor.


Ficha Color

La ficha Color proporciona opciones para la concordancia de colores y para controlar cómo se imprime el negro.

Tenga en cuenta que no todas las opciones funcionan con todos los tipos de datos; por ejemplo, la opción Color para documentos está diseñada para funcionar exclusivamente con datos RGB (rojo, verde, azul), mientras que la opción Color para gráficos sólo funciona con datos RGB y CMYK.

Automático

Color para documentos Opciones

Color para gráficos Opciones

Sin concordancia de color

Escala de grises

Ahorrar tóner

Calibración personalizada

Avanzado

Imprimir muestrario de colores

Restaurar valores predeterminados

Aceptar

Cancelar

Aplicar

Ayuda


Calibración personalizada

Custom Gamma Adjustment

Active la opción Custom Gamma Adjustment y seleccione el nombre de la curva gamma.

Notas:

1. El nombre de la curva gamma añadido mediante la utilidad PS Gamma Adjuster aparece en el menú. Si el menú no aparece después de añadirlo, reinicie la aplicación o el ordenador.

2. En la utilidad PS Gamma Adjuster puede corregir la ganancia de puntos o ajustar los semitonos. Para obtener información sobre el uso de la utilidad PS Gamma Adjuster, consulte la Ayuda de la utilidad o el manual de usuario de la impresora.

3. El uso de la función Custom Gamma Adjustment puede reducir la velocidad de impresión. Si prefiere una mayor velocidad de impresión, desactive la opción Custom Gamma Adjustment.

4. Algunas aplicaciones tienen funciones para corregir la ganancia de puntos, especificar el ajuste de semitonos o guardar la configuración en el archivo EPS. Si utiliza esa función en la aplicación, desactive la opción Custom Gamma Adjustment.


Halftone adjustment

Custom Gamma Adjustment

Active la opción Custom Gamma Adjustment y seleccione el nombre de la curva gamma.

Notas:

1. El nombre de la curva gamma añadido mediante la utilidad PS Gamma Adjuster aparece en el menú. Si el menú no aparece después de añadirlo, reinicie la aplicación o el ordenador.

2. En la utilidad PS Gamma Adjuster puede corregir la ganancia de puntos o ajustar los semitonos. Para obtener información sobre el uso de la utilidad PS Gamma Adjuster, consulte la Ayuda de la utilidad o el manual de usuario de la impresora.

3. El uso de la función Custom Gamma Adjustment puede reducir la velocidad de impresión. Si prefiere una mayor velocidad de impresión, desactive la opción Custom Gamma Adjustment.

4. Algunas aplicaciones tienen funciones para corregir la ganancia de puntos, especificar el ajuste de semitonos o guardar la configuración en el archivo EPS. Si utiliza esa función en la aplicación, desactive la opción Custom Gamma Adjustment.


Ajustes guardados

Seleccione uno de los perfiles ICC previamente creados.

Para crear ajustes de perfil ICC:

1. Haga clic en Inicio > Configuración > Impresoras

2. En la carpeta Impresoras, haga clic con el botón secundario en el modelo de impresora y abra los ajustes de la impresora.

3. Haga clic en la ficha Color.

4. En el menú Concordancia de color con, seleccione la opción Usar perfiles ICC.


Eliminar

Elimina los ajustes del perfil ICC seleccionado.


Editar

Modifica los ajustes del perfil ICC seleccionado.


Ajustes del perfil ICC

Proporciona un método similar al ICM de Windows para hacer coincidir los colores RGB. No funciona con datos CMYK.

La principal ventaja frente a la concordancia de colores ICM de Windows es que proporciona un método de impresión que utilizan tanto perfiles de entrada como de salida. El ICM de Windows sólo permite elegir perfiles de salida.

La función Usar perfiles ICC permite seleccionar tanto un perfil de entrada (p. ej., cámara digital) como un perfil de salida (p. ej., impresora). Utiliza estos dos perfiles para generar un CRD (diccionario de procesamiento de colores), que se utiliza para hacer coincidir los colores tanto como sea posible.


Nuevo

Abre el cuadro de diálogo Ajustes del perfil ICC.

En el cuadro de diálogo Ajustes del perfil ICC, seleccione un perfil ICC de entrada (monitor, escáner, cámara) y de salida (impresora).


Simulación de tintas CMYK

Simula una impresión realizada con una imprenta, con los tipos de tinta Swop, Euroscale o Toyo.

Sólo afecta a los datos CMYK.

Nota: esta opción no funciona cuando se imprime desde aplicaciones que utilizan su propia administración de colores PostScript.


Acabado en negro

Controla la forma en que se imprime el negro en los documentos en color.

Automático:

Selecciona automáticamente el mejor modo de acabado en negro.

Negro compuesto (CMYK):

Usa los tóners cián, magenta, amarillo y negro (CMYK) para representar el negro.

Es la opción recomendada para las imágenes fotográficas en color.

Negro verdadero (K):

Usa el 100% de tóner negro para representar el negro.

Es la opción recomendada para el texto y los gráficos empresariales.


Configuración de Colour Correct Utility

Imprime con un ajuste de color creado con la utilidad Colour Correct Utility.

Este menú no aparece si no se han realizado ajustes con Colour Correct Utility.

La utilidad Colour Correct Utility se suministra con el CD-ROM del controlador de la impresora. Debe instalarla de forma independiente, ya que no se instala con el controlador de la impresora.

La utilidad tiene las siguientes funciones:

- Los colores de la paleta de Office se pueden ajustar de forma individual. Esto resulta útil si desea cambiar cómo se imprime un color específico.

- Se pueden cambiar los colores mediante el ajuste del matiz, saturación y valores gamma. Esto resulta útil si desea cambiar el aspecto general del color.


Color directo

Abrir cuadro de diálogo [Color directo].

La configuración para métodos de uso de color directo, orden de superposición, cantidad de uso e inversión de espejo pueden establecerse en la pestaña "Color directo".

Nota: Es necesario configurar el tóner blanco o eliminar el tóner del dispositivo mientras se usan las funciones de color directo.


Ficha Opciones de dispositivo

La ficha Opciones de dispositivo contiene ajustes relacionados con los accesorios, como otras bandejas de papel, la unidad dúplex opcional y el disco duro de la impresora. También puede mostrar información sobre los ajustes de la impresora (opcional).

Bandejas disponibles

Unidad dúplex

Disco duro de la impresora

Cola de impresión de trabajos

Dispositivo de acabado

Unidad de perforado

Memoria

Configuración de memoria

Ir a los ajustes de la impresora

Ajustes de la impresora

Acerca de

Aceptar

Cancelar

Aplicar

Ayuda


Bandejas disponibles

Especifica el número de bandejas de papel instaladas en la impresora. Si agrega más bandejas de papel, no olvide incrementar este valor.


Available Tray

Bandejas disponibles

Especifica el número de bandejas de papel instaladas en la impresora (1 es el valor predeterminado). Si añade más bandejas de papel, no olvide ajustar este número.

Nota: la bandeja multiuso no está incluida en este número.


Ir a los ajustes de la impresora

Esta opción lee los ajustes de la impresora y activa automáticamente los dispositivos opcionales de hardware instalados, como el disco duro de la impresora o la unidad de acabado.

También muestra información de la impresora, como las bandejas o el tóner restante.


Unidad dúplex

Seleccione este opción si tiene la unidad dúplex opcional instalada en la impresora. Cuando está seleccionada, las opciones de impresión por las dos caras (dúplex) están disponibles en el controlador de la impresora.


Dispositivo de acabado

Active esta opción si tiene un dispositivo de acabado opcional instalado en la impresora.


Disco duro de la impresora

Seleccione este elemento si la impresora está configurada con un disco duro.


Memoria

Seleccione la memoria total instalada en la impresora.

Nota: si cambia la configuración de memoria adicional en Windows Me / 98 / 95, aparece el mensaje “¿Desea usar los valores estándar de Memoria de impresora disponible y Caché de fuentes?”.

Si hace clic en Aceptar, los valores de Memoria de impresora disponible y Caché disponible para fuentes se establecen según corresponda para la cantidad total de memoria de la impresora. Si hace clic en Cancelar, tendrá que establecer estos valores de forma manual.


Memoria

Este botón abre el cuadro de diálogo Configuración de memoria.

En el cuadro de diálogo Configuración de memoria, puede establecer los valores de Memoria de impresora disponible o Caché disponible para fuentes.


Utilizar tipo de autenticación

Para dispositivos compatibles con Administración de salida, compruébelo si desea especificar el tipo de autenticación de usuario cuando está activado el control de acceso al dispositivo.

Cuando esta opción está activada, el tipo de autenticación se puede especificar en la ficha [Extender] > [Autenticación de usuario].


Unidad de perforado

Seleccione esta opción si ha instalado una unidad de perforado opcional en su dispositivo de acabado.


Cuadro Ajustes de la impresora

Al pulsar el botón Ir a los ajustes de la impresora, el cuadro Ajustes de la impresora muestra información del tipo de papel asignado a las bandejas, memoria de la impresora, niveles del tóner, etc. La información mostrada depende del modelo de impresora.

Nota: esta opción sólo está disponible si la impresora está conectada a través de una conexión de red LPR (TCP/IP).


Tóner de color directo

Seleccione el tipo de tóner configurado en el dispositivo.


Acerca de

Muestra la versión del controlador de la impresora y la información del copyright.


Agregar el símbolo del euro a las fuentes PostScript

Si utiliza fuentes PostScript que no contienen el símbolo del euro, esta opción descarga el símbolo de una fuente similar en la impresora.


Sustituir las fuentes TrueType por fuentes de la impresora cuando sea posible

En lugar de enviar todas las fuentes TrueType del documento a la impresora, esta opción permite que el controlador sustituya algunas fuentes por fuentes PostScript. Esta opción puede aumentar el rendimiento de la impresora, al sustituir las fuentes más utilizadas en Windows.

En general, el controlador sustituirá las fuentes TrueType del documento por las fuentes PostScript más apropiadas. Si hay una sustitución PostScript disponible para una fuente TrueType, el controlador enviará la fuente TrueType a la impresora. El formato con el que se enviará la fuente TrueType depende de las opciones del cuadro de diálogo Enviar fuentes como.


Enviar fuentes como

Controla cómo se envían las fuentes TrueType y PostScript del documento del ordenador a la impresora.


Actualizar fuentes transferibles

Actualiza la lista de fuentes PostScript instaladas, de forma que el controlador tenga la información más reciente acerca de las fuentes de la impresora.


No usar las fuentes de la impresora

Las fuentes TrueType se envían a la impresora como fuentes TrueType en lugar de sustituirse. Las mismas fuentes que aparecen en la pantalla se utilizan para imprimir; sin embargo, la impresión puede ser más lenta.

Las fuentes TrueType se envían a la impresora con el formato especificado en el cuadro Enviar fuentes TrueType como del cuadro de diálogo Enviar fuentes como. Haga clic en el botón Enviar fuentes como y especifique el formato de las fuentes TrueType.


Ficha Opciones de trabajo

La ficha Opciones de trabajo contiene ajustes relacionados con la calidad de la impresión, el tipo de trabajo, la orientación, las marcas de agua, las plantillas, etc.

Calidad

Suavizado de imágenes

Tipo de trabajo

PIN

Copias

Intercalar

Escala

Orientación

Bandeja de salida

Posición de encuadernación

Grapar

Perforar

Marcas de agua

Plantillas

Avanzado

Restaurar valores predeterminados

Aceptar

Cancelar

Ayuda


Posición de encuadernación

Puede especificar las posiciones de encuadernación en el papel al elegir “Grapar” o “Perforar”.

Superior: Grapa o perfora de forma que el papel se encuaderna en una posición superior izquierda o dos posiciones superiores.

Superior derecha: Grapa o perfora de forma que el papel se encuaderna en una posición superior derecha.

Izquierda: Grapa o perfora de forma que el papel se encuaderna en posiciones izquierdas.

Derecha: Grapa o perfora de forma que el papel se encuaderna en posiciones derechas.

Cosido con grapas por el centro: grapa de forma que el papel se encuaderna en dos posiciones centrales.

Notas:

1. Para utilizar estas funciones, es preciso tener una unidad de acabado opcional. Además, el dispositivo de acabado debe estar activado en las Opciones de dispositivo del controlador de la impresora.

Para obtener acceso a las Opciones de dispositivo:

i. Abra la carpeta Impresoras.

ii. Haga clic con el botón secundario del ratón en el icono de la impresora y seleccione Propiedades.

iii. Haga clic en la ficha Opciones de dispositivo.

iv. En la sección Opciones instaladas, compruebe que está instalado el Dispositivo de acabado.

2. Dependiendo del papel u orientación de impresión usada no podrá seleccionar algunas posiciones.

3. Aunque seleccione la opción de grapado Cosido con grapas por el centro, esto no implica que se ordenen automáticamente las páginas de forma que se puedan leer como un libro. Si desea que las páginas se ordenen como un folleto para su lectura, haga clic en la ficha Diseño y seleccione Folleto en el menú Páginas por hoja.


Intercalar

Cuando se imprimen varias copias de un documento, se imprime una copia completa antes de comenzar las siguientes.

Establecer la opción Intercalar en el controlador, indica a la impresora que debe intercalar los trabajos de impresión. El programa desde el que está imprimiendo procesa y envía el trabajo de impresión una sola vez. Esto permite que la impresora tome el trabajo de impresión e imprima la cantidad deseada de copias intercaladas. Esto aumenta la velocidad de impresión, ya que el trabajo se procesa sólo una vez y después, la impresora pasa al “modo de copia". Esto también puede ayudar a reducir la carga en la red.

Algunos programas también tienen una opción Intercalar. Si se utiliza esta opción en lugar de la del controlador, será el programa el que realice la intercalación en lugar de la impresora. Lo que hace el programa es procesar el trabajo una vez por cada copia que se va a imprimir y enviar el trabajo a la impresora varias veces. Esto puede reducir notablemente la velocidad de impresión.

Para obtener mejores resultados, desactive la intercalación en el cuadro de diálogo Imprimir del programa. Es posible, sin embargo, que esto no funcione en todos los programas.


Copias

Introduzca el número de copias que desea imprimir (1-999).

Notas:

Algunas aplicaciones admiten la impresión de varias copias. Use el ajuste del controlador únicamente si no puede introducir el número de copias en el cuadro de diálogo Imprimir de la aplicación.

Esta opción se pasa por alto si elige imprimir en archivo EPS.


Ajuste

Abra el cuadro de diálogo [Ajuste de posición de impresión].

En el cuadro de diálogo [Ajuste de posición de impresión], se puede ajustar el tamaño, la posición e inclinación (para impresión a doble cara).


Optimizar línea fina de color

Seleccionando "Optimizar línea fina de color", los caracteres y líneas con color se imprimirán marcadamente.


Dispositivo de acabado

Ajustes para la unidad de acabado opcional.

Puede cambiar las opciones de la bandeja de salida, grapado y perforación de orificios.

Nota: compruebe que las unidades de acabado y perforación están activadas en la ficha Opciones de dispositivo del controlador.


Dispositivo de acabado

Muestra una vista preliminar de los ajustes actuales de grapado y perforación.


Finisher

Dispositivo de acabado

Puede establecer la configuración.

Puede especificar la bandeja de salida.


Fit to Page

Ajustar a la página

Agranda o reduce su documento para ajustarse a un tamaño de papel distinto. Esto es útil cuando el tamaño de la página del documento es distinto del papel instalado en la impresora.

Notas:

1. Si desea que un documento formateado para el tamaño A4 se ajuste en papel A5, seleccione la forma A4 [Tamaño del papel] del diálogo [Avanzado] y verifique [Ajuste el tamaño del documento para que se ajuste a la página de la impresora] y seleccione A5 de la lista de tamaño de papel a continuación.

2. Competición de tamaño de papel actual, impresión doble o bandejas tienen que cancelarse antes de Ajustar a.


Cuadro de diálogo Fuente

La opciones de fuente permiten controlar cómo maneja la impresora las fuentes TrueType y cómo controla la sustitución de fuentes.

Tipo de salida de fuente TrueType

Sustitución de fuentes

Predeterminado

Aceptar

Cancelar


Suavizado de imágenes

Mejora la impresión de imágenes de baja resolución mediante la aplicación de suavizado a éstas. Puede resultar útil para la impresión de gráficos de baja resolución, como los que se encuentran en muchas páginas web.

Desactivada: impresión normal.

Activada: suavizado de imágenes habilitado.

Nota: algunas aplicaciones tienen una función similar. En tales casos, la aplicación, pero no la impresora, seguirá aplicando el suavizado de imágenes.


Tipo de trabajo

Nota: para usar las opciones Impresión segura y Guardar en el disco duro, la impresora debe tener un disco duro instalado y activado en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar en disco duro

Esta función guarda un trabajo de impresión en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.


Tipo de trabajo

Nota: para usar las opciones Impresión segura y Guardar en el disco duro, la impresora debe tener un disco duro instalado y activado en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar en disco duro

Esta función guarda un trabajo de impresión en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en el disco duro se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Tipo de trabajo

Selecciona el tipo de trabajo de impresión, el número de copias y las opciones de intercalado.


Job Type

Tipo de trabajo

Nota: para usar las opciones Guardar en el disco duro, la impresora debe tener un disco duro instalado y activado en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Guardar en disco duro

Esta función guarda un trabajo de impresión en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.


Job Type

Tipo de trabajo

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar para reimpresión

Esta función guarda un trabajo de impresión en la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde la memoria flash o el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en la memoria flash o el disco duro se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Job Type

Tipo de trabajo

Nota: para usar las opciones Impresión segura y Guardar en la tarjeta de memoria SD o en el disco duro, la impresora debe tener una tarjeta de memoria SD o un disco duro instalados y activados en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar para reimpresión

Esta función guarda un trabajo de impresión en la tarjeta de memoria SD o en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en la tarjeta de memoria SD o en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde la tarjeta de memoria SD o el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en la tarjeta de memoria SD se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Tipo de Trabajo

Especifica el tipo de trabajo, tales como guardar documentos a la impresora como trabajos compartidos disponibles para cualquier persona, o la impresión de documentos confidenciales o importantes después de la autenticación en el panel de operador.

Normal

Imprime el documento inmediatamente después de que se envía a la impresora sin el funcionamiento del panel.

Impresión Compartida

Guarda el documento a la impresora como un trabajo de "Impresión Compartida" disponible para cualquier usuario de la impresora.

Puede seleccionar e iniciar la impresión de su trabajo deseado desde "Impresión Compartida" en el panel del operador.

El documento todavía se guardará en la impresora como un trabajo compartido después de haber sido impreso.

Impresión Privada

Guarda temporalmente el documento a la impresora como un trabajo de impresión disponible sólo para los usuarios especificados.

Desde "Impresión Privada" en el panel del operador, puede seleccionar el trabajo que desee de la lista de trabajos de impresión de cada usuario, introducir la contraseña para la autenticación, y empezar a imprimir.

Debido a que en la Impresión Privada los datos de impresión están cifrados, incluso si los datos de impresión son interceptados durante el proceso de comunicación con la impresora y desde el almacenamiento de la impresora, la Impresión Privada puede evitar que se filtre el contenido de impresión.

Nota: Cuando se utiliza Impresión Privada, por favor, desactive [Cola de Impresión de Trabajos].


Tipo de trabajo

Nota: para usar las opciones Guardar en el disco duro, la impresora debe tener un disco duro instalado y activado en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar en disco duro

Esta función guarda un trabajo de impresión en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en el disco duro se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Tipo de trabajo

Nota: para usar las opciones Impresión segura y Guardar en la tarjeta de memoria SD o en el disco duro, la impresora debe tener una tarjeta de memoria SD o un disco duro instalados y activados en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar en tarjeta SD

Esta función guarda un trabajo de impresión en la tarjeta de memoria SD o en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en la tarjeta de memoria SD o en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde la tarjeta de memoria SD o el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en la tarjeta de memoria SD se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Job Type

Tipo de trabajo

Nota: para usar las opciones Impresión segura y Guardar en la tarjeta de memoria SD o en el disco duro, la impresora debe tener una tarjeta de memoria SD o un disco duro instalados y activados en las Opciones de dispositivo del controlador.

Normal

Seleccione esta opción para una impresión normal.

Impresión segura

Esta función es útil para imprimir un documento confidencial que no desea que nadie más vea. Escriba el nombre del trabajo de impresión y el número de identificación personal (PIN) que desea usar como contraseña. Esto evitará que otras personas lean accidentalmente su documento confidencial.

Guardar en tarjeta SD

Esta función guarda un trabajo de impresión en la tarjeta de memoria SD o en el disco duro de la impresora. Guardar los documentos o formularios habituales proporciona a todos los usuarios un acceso rápido y cómodo a los trabajos de impresión. Puede imprimir el documento almacenado en la tarjeta de memoria SD o en el disco duro introduciendo su contraseña en el panel del operador de la impresora y seleccionando el trabajo.

Impresión segura cifrada

Esta función es eficaz para proteger la impresión de documentos confidenciales y textos importantes.

Como los datos impresos están cifrados, estos datos, aunque se intercepten durante el proceso de comunicación con la impresora y desde la tarjeta de memoria SD o el disco duro, serán imposibles de leer.

Además, los datos impresos que se han colocado en la cola de impresión en la tarjeta de memoria SD se eliminan automáticamente después de haber sido impresos o si transcurre un tiempo determinado.

La impresión comienza cuando introduce la contraseña en el panel del operador de la impresora.


Orientación

Vertical:

Imprime el texto y las imágenes a lo ancho del papel.

Horizontal:

Imprime el texto y las imágenes a lo largo del papel.

180:

El texto y las imágenes se giran 180 grados y después se imprimen.


Avanzadas

Este botón abre el cuadro de diálogo Opciones avanzadas.


Bandeja de salida

Si la impresora permite designar una bandeja de salida, puede especificar la bandeja que desea utilizar.

Impresora (boca abajo): expulsa el trabajo impreso al apilador boca abajo de la parte superior de la impresora.

Impresora (boca arriba): expulsa el trabajo impreso al apilador boca arriba del lateral de la impresora.

Nota: si el Apilador boca arriba está cerrado, la impresora mostrará un mensaje de advertencia en el panel del operador.

Si selecciona la opción Dispositivo de acabado en las Opciones de dispositivo del controlador de la impresora, puede especificar las siguientes bandejas de salida:

Impresora (boca abajo): el papel se expulsa a la parte superior de la impresora.

Dispositivo de acabado (boca arriba): el papel se expulsa al apilador superior del dispositivo de acabado boca arriba.

Dispositivo de acabado (boca abajo): el papel se expulsa al apilador superior del dispositivo de acabado boca abajo a través del Inversor.

Nota: el tamaño del papel que puede expulsarse a cada bandeja de salida es el siguiente:

Impresora (boca abajo): Ancho (76,2 mm -328 mm), Largo (148 mm -1200 mm)

Impresora (boca arriba): Ancho (76,2 mm -328 mm), Largo (90 mm -1200 mm)

Dispositivo de acabado (boca arriba): Ancho (76,2 mm -304,8 mm), Largo (120 mm -457,2 mm)

Dispositivo de acabado (boca abajo): Ancho (76,2 mm -304,8 mm), Largo (120 mm -431,8 mm)


Bandeja de salida

Si su dispositivo admite una designación de bandeja de salida, se puede especificar qué bandeja de salida se va utilizar.

Configuración de la impresora: Expulsa el trabajo impreso de acuerdo con los ajustes del dispositivo.

Bandeja de salida: Expulsa el trabajo impreso a la apiladora de la parte superior del dispositivo.

Bandeja de salida superior: Expulsa el trabajo impreso a la apiladora superior de la parte de arriba del dispositivo.


排出先

Bandeja de salida

Si la impresora permite designar una bandeja de salida, puede especificar la bandeja que desea utilizar.

Apilador (boca abajo): expulsa el trabajo impreso al apilador boca abajo de la parte superior de la impresora.

Apilador (boca arriba): expulsa el trabajo impreso al apilador boca arriba del lateral de la impresora.

Nota: si el Apilador boca arriba está cerrado, la impresora mostrará un mensaje de advertencia en el panel del operador.

Apilador (boca abajo):Ancho (76.2mm - 328mm), Largo (148mm - 1200mm)

Apilador (boca arriba):Ancho (76.2mm - 328mm), Largo (90mm - 1200mm)


Plantillas

Se abrirá el cuadro de diálogo Plantillas.

Utilice el cuadro de diálogo para configurar los ajustes de Plantillas.

Notas:

1. Una plantilla es una combinación de gráficos, fuentes o texto que se almacena y se imprime siempre que sea necesario. Las plantillas pueden almacenarse en la memoria flash de la impresora o en una tarjeta de memoria SD. Una plantilla es similar a una marca de agua. Sin embargo, las plantillas pueden ser mucho más elaboradas que las marcas de agua. Las plantillas pueden sustituir el papel preimpreso, y permiten añadir el logotipo o la dirección de la empresa a un documento y crear páginas.

2. Puede especificar las páginas en las que se imprime la plantilla. También puede crear una plantilla maestra que combine varias plantillas almacenadas.

3. Las páginas creadas con el valor "Horizontal" de "Orientación" no permiten el uso de plantillas.


Perforar

Puede especificar los orificios de perforación:

Desactivada: No se perfora.

Activada: Se perfora.

2 Orificios: Se perforan dos orificios.

3 Orificios: Se perforan tres orificios.

Notas:

1. Para utilizar estas funciones, es preciso tener una unidad de acabado opcional. Además, el dispositivo de acabado debe estar activado en las Opciones de dispositivo del controlador de la impresora.

Para obtener acceso a Opciones de dispositivo (Windows NT4 / 2000 / XP / Server 2003):

i. Abra la carpeta Impresoras.

ii. Haga clic con el botón secundario del ratón en el icono de la impresora y seleccione Propiedades.

iii. Haga clic en la ficha Opciones de dispositivo.

iv. En la sección Opciones instaladas, compruebe que está instalado el Dispositivo de acabado.

Para obtener acceso a Opciones de dispositivo (Windows 98 / Me):

i. Abra la carpeta Impresoras.

ii. Haga clic con el botón secundario del ratón en el icono de la impresora y seleccione Propiedades.

iii. Haga clic en la ficha Opciones de dispositivo.

iv. Compruebe que el dispositivo de acabado está activado.

2. Si está seleccionada la opción Grapar, la Bandeja de salida se establece automáticamente en Dispositivo de acabado (boca abajo) para que el papel se grape por la parte frontal.

3. Dependiendo del papel u orientación de impresión usada no podrá seleccionar algunas posiciones.


Password

PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Guardar en disco duro, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Guardar en disco duro.


Password

PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Guardar en SD, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Guardar en SD.


Calidad de impresión

Controla la resolución de la impresora.

ProQ/Calidad alta:

Imprime con la calidad más alta que admite la impresora. Utilice este ajuste para las fotografías.

Alta Calidad (1200 x 600)

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600 x 600)

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones ProQ/Calidad alta y Alta Calidad producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Calidad de impresión

Calidad

Controla la resolución de la impresora.

Alta Calidad (1200 x 1200)

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600 x 600)

Seleccione este ajuste para lograr una buena relación velocidad y calidad.


Quality

Calidad

Controla la resolución de la impresora.

Fino / Detalle (1200x1200):

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600x600):

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Calidad de impresión

Controla la resolución de la impresora.

ProQ/Calidad alta:

Imprime con la calidad más alta que admite la impresora. Utilice este ajuste para las fotografías.

Fino / Detalle (1200 x 600)

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600 x 600)

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Calidad de impresión

Controla la resolución de la impresora.

ProQ/Calidad alta:

Imprime con la calidad más alta que admite la impresora. Utilice este ajuste para las fotografías.

Fino / Detalle (1200 x 600)

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600 x 600)

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones ProQ/Calidad alta y Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Quality

Calidad de impresión

Controla la resolución de la impresora.

ProQ/Calidad alta:

Imprime con la calidad más alta que admite la impresora. Utilice este ajuste para las fotografías.

Fino / Detalle(600x1200):

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600x600):

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones ProQ/Calidad alta y Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Calidad de impresión

Calidad

Controla la resolución de la impresora.

ProQ/Calidad alta:

Imprime con la calidad más alta que admite la impresora. Utilice este ajuste para las fotografías.

Fino / Detalle (600 x 1200)

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Normal (600 x 600)

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones ProQ/Calidad alta y Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


Quality

Calidad

Controla la resolución de la impresora.

Normal (600x600):

Seleccione este ajuste para lograr una buena relación velocidad y calidad.


Quality

Calidad

Controla la resolución de la impresora.

ProQ/Alta Calidad:

Imprime a una resolución optimizada para objetos vectoriales tales como gráficos y texto.

Fino/Detalle (1200 x 1200):

High resolution.

Normal (600 x 600):

Seleccione este ajuste para lograr una buena relación velocidad y calidad.

Nota: aunque las opciones ProQ/Calidad alta y Fino / Detalle producen impresiones de gran calidad, la impresión puede tardar más tiempo y necesitará más espacio en el disco duro para formar la cola de impresión.


CHANGESORT

Separar por rotación

La salida es vertical y horizontal alternativamente por intercalación.

Nota:

- Es necesario cargar el dispositivo con un disco duro o tarjeta SD mientras se usa la función de descarga vertical y horizontal.

- Es necesario configurar vertical/horizontalmente y poner la misma hoja de papel en la bandeja del dispositivo. Configure el menú del dispositivo de acuerdo con el tipo y tamaño de la hoja de papel.

- La configuración de formato de impresión se puede establecer incluso en casos distintos a la impresión normal/general.


Escala

Amplía o reduce la página impresa. El tamaño de la página se puede ajustar en un rango del 1% al 1000%.

Nota: si su aplicación tiene una opción de escala, úsela en lugar de la del controlador de la impresora.


PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Impresión segura o Guardar en disco duro, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Impresión segura o Guardar en disco duro.


PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Impresión segura o Guardar en disco duro, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Impresión segura, Guardar en disco duro o Impresión segura cifrada.


PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Impresión segura o Guardar para reimpresión, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Impresión segura, Guardar para reimpresión o Impresión segura cifrada.


PIN

PIN = Número de identificación personal.

Si el tipo de trabajo está establecido en Impresión segura o Guardar en la tarjeta de memoria SD o en el disco duro, se activa el botón PIN....

En el cuadro de diálogo PIN, puede establecer un número de 4 dígitos que permita a la impresora identificar a la persona que creó el trabajo de impresión o un nombre de trabajo para identificar los trabajos que envíe a la impresora.

Nota: introduzca el PIN en el panel del operador de la impresora cuando desee imprimir sus trabajos de Impresión segura, Guardar en la tarjeta de memoria SD o en el disco duro o Impresión segura cifrada.


Password

Configuración

Este botón abre el cuadro de diálogo Configuración.

En el cuadro de diálogo, puede establecer una clave mediante la cual la impresora puede identificar a la persona que creó el trabajo de impresión cuando se especifica Impresión segura o Guardar para reimpresión o Impresión segura cifrada.

Nota: A fin de quitar la información en cola en la impresora, ingrese una clave que estableció aquí en el panel del operador de la impresora.


Opción Tipo de trabajo

Establece el nombre del trabajo del trabajo de impresión que se guarda en la impresora y la contraseña para autenticar los trabajos de "Impresión Privada" para "Impresión Compartida" o "Impresión Privada".

Nombre del trabajo

Establece el nombre del trabajo que se mostrará en la lista de trabajos de impresión de "Impresión Compartida" o "Impresión Privada" en el panel del operador de la impresora.

Si "Creación automática de nombre a partir de documento" está activada, el nombre del trabajo será creado automáticamente a partir del nombre del documento.

Contraseña

Establece la contraseña para autenticar los trabajos de "Impresión Privada".

Introduzca esta contraseña al imprimir un trabajo que se especificó en "Impresión Privada" desde el panel del operador de la impresora.

La contraseña se puede omitir si se habilita el control de acceso de la impresora. (Sin embargo, se requiere la contraseña si "Verificar contraseña para Impresión Privada" está activada en los ajustes de opciones del dispositivo).

Introduzca la opción de tipo de trabajo al imprimir:

Marque esta casilla para establecer "Opción de Tipo de trabajo" cuando se imprime desde una aplicación.


Grapar

Ajusta las opciones de grapado para la unidad de acabado de la impresora.

Ninguna: El papel no se grapa.

1 Grapa: El papel se grapa una vez en la posición especificada en el menú Posición.

2 Grapas El papel se grapa dos veces en las posiciones especificadas en el menú Posición.

1. Para utilizar estas funciones, es preciso tener una unidad de acabado opcional. Además, el dispositivo de acabado debe estar activado en las Opciones de dispositivo del controlador de la impresora.

Para obtener acceso a Opciones de dispositivo (Windows 2000 / XP / Server 2003):

i. Abra la carpeta Impresoras.

ii. Haga clic con el botón secundario del ratón en el icono de la impresora y seleccione Propiedades.

iii. Haga clic en la ficha Opciones de dispositivo.

iv. En la sección Opciones instaladas, compruebe que está instalado el Dispositivo de acabado.

2. Si está seleccionada la opción Grapar, la Bandeja de salida se establece automáticamente en Dispositivo de acabado (boca abajo) para que el papel se grape por la parte frontal.

3. Si especifica Cosido con grapas por el centro como posición de grapado, las páginas no se redistribuyen automáticamente de modo que se puedan leer como un libro. Para ello, haga clic en la ficha Diseño y seleccione Folleto en el menú Páginas por hoja .

4. Existe un límite al número de páginas que puede grapar para formar un solo documento. Si intenta exceder este límite puede ocasionar un atasco de papel.

Número posible de hojas - Grapa

A4/Carta/Ejecutivo/B5:

50 hojas (Pesado máx. 128 g/2 2 hojas + 80 g/2 48 hojas)

A3/B4/Oficio:

25 hojas (Pesado máx. 128 g/2 2 hojas + 80 g/2 23 hojas)

Número posible de hojas - Centro (folleto)

2 a 10 hojas/grupo (Pesado máx. 128 g/2 1 hoja + 80 g/2 9 hojas)


Ahorrar tóner

Cuando la opción Ahorrar tóner está activada, la impresora usa menos tóner. Esto produce impresiones mucho más claras y, por tanto, es más apropiado para imprimir borradores de texto.

No se recomienda utilizar Ahorrar tóner para imprimir gráficos, ya que aclara notablemente la impresión.


Do not save 100% black toner

No ahorre tóner 100% negro

Configure si se ahorrará o no tóner en secciones como caracteres y bordes de línea

que se imprimen con tóner 100% negro.

DESACTIVADO:

Una imagen se imprime en un color tenue global porque las secciones que se imprimen

con tóner 100% negro también son objeto del ahorro de tóner. La densidad de impresión

se corresponde con la configuración de [Ahorro de tóner].

ACTIVADO:

Las secciones que se imprimen con tóner 100% negro se imprimen claramente

puesto que no son objeto del ahorro de tóner. La densidad de impresión de las secciones

no impresas con tóner 100% negro se corresponde con la configuración de [Ahorro de tóner].


Toner Saving

Ahorro de tóner

Ahorra tóner reduciendo la densidad de impresión y el número de impresiones.

Parámetro de impresora:

Conforme a la configuración de impresora

Desactivada:

Imprime con una densidad normal sin ahorrar tóner.

Nivel ahorro Bajo:

Impresión con una densidad algo menor.

Nivel ahorro Alto:

Impresión con una densidad muy baja.


Toner Saving

Ahorro de tóner

Ahorra tóner reduciendo la densidad de impresión y el número de impresiones.

Ajuste de impresora:

Conforme a la configuración de impresora

Desactivada:

Imprime con una densidad normal sin ahorrar tóner.

Nivel ahorro Bajo:

Impresión con una densidad algo menor.

Nivel ahorro Medio:

Impresión con una densidad baja.

Nivel ahorro Alto:

Impresión con una densidad muy baja.


Reventado

El reventado crea una superposición de las zonas de color adyacentes. De esta forma se compensan los problemas de registro al imprimir las capas C, M, Y y K de una imagen. El reventado puede impedir los espacios en blanco o líneas de color no deseados entre dos objetos superpuestos.

Desactivada: la función Reventado está desactivada.

Ancho: se aplica una superposición ancha entre los objetos en primer y segundo plano. Si esto produce superposiciones visibles en la impresión, en su lugar use la opción Estrecho.

Estrecho: se aplica una superposición estrecha entre los objetos en primer y segundo plano. Si todavía hay espacios en blanco o líneas de color visibles, en su lugar use la opción Ancho.

Notas:

1. La función Reventado solo se puede usar cuando la Calidad de impresión se establece en "ProQ/Calidad alta"

2. Si aparecen líneas en blanco cuando el objeto en primer plano es texto 100% negro, debería activar también la siguiente función del controlador:

- "Sobreimpresión en negro"


Reventado

El reventado crea una superposición de las zonas de color adyacentes. De esta forma se compensan los problemas de registro al imprimir las capas C, M, Y y K de una imagen. El reventado puede impedir los espacios en blanco o líneas de color no deseados entre dos objetos superpuestos.

Ajuste de impresora:

Conforme a la configuración de impresora

Desactivada: la función Reventado está desactivada.

Ancho: se aplica una superposición ancha entre los objetos en primer y segundo plano. Si esto produce superposiciones visibles en la impresión, en su lugar use la opción Estrecho.

Estrecho: se aplica una superposición estrecha entre los objetos en primer y segundo plano. Si todavía hay espacios en blanco o líneas de color visibles, en su lugar use la opción Ancho.

Notas:

Si aparecen líneas en blanco cuando el objeto en primer plano es texto 100% negro, debería activar también la siguiente función del controlador:

- "Sobreimpresión en negro"


Reventado

El reventado crea una superposición de las zonas de color adyacentes. De esta forma se compensan los problemas de registro al imprimir las capas C, M, Y y K de una imagen. El reventado puede impedir los espacios en blanco o líneas de color no deseados entre dos objetos superpuestos.

Desactivada: la función Reventado está desactivada.

Ancho: se aplica una superposición ancha entre los objetos en primer y segundo plano. Si esto produce superposiciones visibles en la impresión, en su lugar use la opción Estrecho.

Estrecho: se aplica una superposición estrecha entre los objetos en primer y segundo plano. Si todavía hay espacios en blanco o líneas de color visibles, en su lugar use la opción Ancho.

Notas:

Si aparecen líneas en blanco cuando el objeto en primer plano es texto 100% negro, debería activar también la siguiente función del controlador:

- "Sobreimpresión en negro"


Autenticación del usuario

Introduzca el nombre de usuario y la contraseña. Se utilizarán para autenticarle cuando imprima.

Nota: las opciones de autenticación del usuario sólo se usan cuando está activada esta función en la impresora.

¿En qué consiste la autenticación del usuario? La autenticación del usuario es una función de seguridad. Puede ayudar a impedir que obtengan acceso a la impresora usuarios no deseados. Los administradores de las impresoras pueden configurar grupos, asignar usuarios a los grupos y asignar privilegios según corresponda.

La autenticación del usuario no está activada de forma predeterminada. Debe activar esta función en la impresora y, a continuación, configurar los usuarios o grupos con los privilegios correspondientes.


Aut.usuario

Introduzca el nombre de usuario y la contraseña. Se utilizarán para autenticarle cuando imprima.

Además, en dispositivos compatibles con la función [Output Management], cuando está activado el control de acceso del dispositivo, se puede especificar [Tipo de autenticación].

Nota: las opciones de autenticación del usuario sólo se usan cuando está activada esta función en la impresora].


Autenticación de Usuario

Establece la información de autenticación de usuario para verificar si la persona que está imprimiendo desde un ordenador es un usuario autorizado para un dispositivo con usuarios restringidos por el control de acceso.

Además, esta opción establece la cuenta recapitulativa para retirar la cantidad de uso de la impresora (puntos) cuando especificar una cuenta recapitulativa está activada.

Define los elementos de configuración del cuadro de diálogo [Autenticación de usuario], [Nombre de usuario] y [Contraseña] de la persona que está imprimiendo como la información de autenticación de usuario, y el [Tipo de autenticación] que especifica el destino y tipo de autenticación del usuario, así como [Utilizar autenticación de usuario].

[Contraseña], [Tipo de autenticación], y [Utilizar autenticación de usuario] puede no mostrarse en el cuadro de diálogo según el ajuste de [Opciones de autenticación de usuario ...] en "Opciones de dispositivo".

Cuando [Utilizar autenticación de usuario] se muestra, desmarque [Utilizar autenticación de usuario] si el PIN de un cliente de recuento de trabajos se utiliza como la información de autenticación de usuario.

La cuenta recapitulativa establece el tipo y el nombre de la cuenta recapitulativa para retirar la cantidad de uso de impresión (puntos) para cada usuario.

Personal/Grupo: Especifica la cuenta recapitulativa del usuario del documento y el grupo afiliado.

Compartido: Especifica una cuenta recapitulativa compartida en lugar de un grupo.

La cuenta recapitulativa se mostrará según el ajuste de [Opciones de autenticación de usuario ...] en "Opciones de dispositivo".


Acerca de

Muestra información sobre la versión y el copyright del controlador de impresora o los archivos PPD usados por el controlador.


Marcas de agua

Este botón abre el cuadro de diálogo Marcas de agua.

Una marca de agua suele ser un texto tenue que se superpone a un documento impreso. Puede utilizarse para indicar, por ejemplo, que el documento es un “Borrador” o que es “Confidencial”.


Ficha PostScript

Esta ficha del controlador de la impresora contiene opciones específicas para la impresión de trabajos PostScript.

Formato de salida PostScript

Descargar encabezado con todos los trabajos de impresión

Suponer que el encabezado se ha descargado y se conserva

Enviar encabezado ahora

Imprimir información de errores PostScript

Tiempo de espera del trabajo

Tiempo de espera

Avanzado

Restaurar valores predeterminados

Aceptar

Cancelar

Aplicar

Ayuda


Avanzado

En el cuadro de diálogo Opciones PostScript avanzadas, puede controlar el protocolo para enviar datos PostScript a la impresora, así como el formato con el que se envían los datos.

Nota: se recomienda que sólo abra este cuadro de diálogo si es usted un usuario avanzado y tiene experiencia en trabajar con PostScript.


Imprimir información de errores PostScript

El controlador de la impresora puede detectar algunos errores que Windows no detecta. Si tiene algún problema durante la impresión, haga clic en esta opción. Esta información permite a un usuario, administrador del sistema o especialista de servicio técnico encontrar la causa del problema.

Nota: si elige EPS (PostScript encapsulado) como formato de salida PostScript, se pasará por alto la designación del administrador de errores.


Formato de salida PostScript

Hay varios formatos distintos para enviar trabajos PostScript a la impresora.

PostScript (optimizar para velocidad)

Esta opción reduce el tiempo de impresión pero podría no permitir el uso completo de algunas funciones de los administradores de colas de impresión de red.

PostScript (optimizar para portabilidad - ADSC)

Elija esta opción cuando cree un archivo que cumpla las convenciones de estructuración de documentos de Adobe (ADSC). Esto garantiza que cada página sea independiente de las demás en un documento. Enviar las páginas de esta manera ayuda a que los documentos se impriman correctamente en impresoras con administrador de cola de impresión de red y en impresoras remotas. Sólo se recomienda para imprimir con administradores de colas de impresión que puedan manejar este formato.

EPS (PostScript encapsulado)

Elija esta opción para crear archivos EPS de una sola página. Estos archivos se pueden utilizar para imprimir desde una aplicación y después insertarlos en otra. Esto puede ser útil, por ejemplo, si desea incluir un archivo como una imagen de alta calidad cuando se imprime desde una aplicación distinta. Esta opción se selecciona automáticamente al crear páginas PostScript para la impresión de plantillas.

Formato de archivo

Elija esta opción cuando desee mejorar la portabilidad de los archivos. Funciona suprimiendo muchos de los ajustes de la impresora que pueden evitar que se imprima el archivo. Use esta opción únicamente si desea almacenar el archivo durante un tiempo prolongado o si tiene intención de distribuir un archivo que posteriormente se imprimirá en impresoras desconocidas.

Formato de archivo PJL

Elija este formato para indicar a una impresora para PJL que el documento se va a imprimir en PostScript. Use esta opción únicamente si sabe que la impresora admite tanto PostScript como PJL.

Nota: PostScript (optimizar para velocidad) se recomienda normalmente para la mayoría de los trabajos de impresión.


Suponer que el encabezado se ha descargado y se conserva

Esta opción controla si el controlador enviará o no el encabezado PostScript con cada documento que imprima. Use esta opción únicamente si es usted un usuario avanzado con experiencia en trabajar con encabezados PostScript. Si la impresora está conectada directamente al ordenador, puede aumentar la velocidad descargando el encabezado una sola vez.

Notas:

- No utilice este método cuando imprima en una impresora en red.

- Este ajuste se pasa por alto para los trabajos de impresión con formato EPS (PostScript encapsulado) y formato de archivo.


Descargar encabezado con todos los trabajos de impresión

Esta opción envía un encabezado con cada trabajo de impresión. Esta opción es apropiada si se comparte una impresora en una red o si desea imprimir a un archivo que se imprimirá después en una imprenta. También puede ser necesaria si la impresora puede cambiar de un lenguaje de impresión a otro; por ejemplo, de PJL a PostScript.

Notas:

- Normalmente, se recomienda utilizar Descargar encabezado con todos los trabajos.

- Este ajuste se pasa por alto para los archivos con formato EPS (PostScript encapsulado) y formato de archivo.


Tiempo de espera del trabajo

Esta función permite establecer el número máximo de segundos que la impresora debe tardar en ejecutar un trabajo de impresión. Si transcurre este tiempo después de iniciar el trabajo, se produce un error de tiempo de espera y la impresora desecha los datos que ya había recibido. Un valor de 0 significa sin tiempo de espera.


Enviar encabezado ahora

El encabezado PostScript se envía inmediatamente a la impresora y se conserva allí hasta que se reinicie la impresora. Al hacer clic en el botón Enviar encabezado ahora, el controlador selecciona automáticamente la opción Suponer que el encabezado se ha descargado y se conserva.


Tiempo de espera

Cuando la impresora recibe datos como parte de un trabajo de impresión, espera a que se envíe el siguiente bloque de datos. El valor de Tiempo de espera controla cuánto tiempo espera la impresora antes de suponer que el trabajo de impresión ha fallado y eliminar los datos que ya había recibido. Esto evita que la impresora se quede bloqueada cuando se interrumpe la transmisión de datos por un problema del ordenador o de la transmisión.

Nota: si el tiempo de espera se establece en "0", la impresora seguirá esperando los datos indefinidamente. No establezca un valor de 0 para una impresora en red.


Ficha Configuración

La ficha Configuración contiene los ajustes relacionados con el papel, como el tamaño, el origen y las bandejas de papel, el peso y las opciones de alimentación del papel. También incluye opciones para tareas de impresión más avanzadas, como la impresión de múltiplos (N en una) y la impresión por las dos caras (dúplex).

Tamaño

Tamaño personalizado

Origen

Peso/Soportes

Opciones de alimentación del papel

Páginas por hoja (N en una)

Borde de la página

Impresión por las dos caras (dúplex)

Vista previa de la página

Área no imprimible

Restaurar valores predeterminados

Aceptar

Cancelar

Aplicar

Ayuda


Borde de la página

Para selecciones de N en una distintas de 1, puede seleccionar un borde para rodear la imagen de cada página.


Impresión por las dos caras

Impresión por las dos caras (dúplex)

La impresión por las dos caras del papel se denomina también impresión dúplex.

Para utilizar esta función, debe tener la unidad dúplex opcional instalada y activada en la impresora.

Desactivada imprime por una sola cara del papel.

Encuadernación por el borde largo imprime el anverso y el reverso del papel de forma que el papel se pueda encuadernar por el lado largo.

Encuadernación por el borde corto imprime el anverso y el reverso del papel de forma que el papel se pueda encuadernar por el lado corto.


Páginas por hoja (N en una)

N en una permite imprimir varias páginas en una hoja, reduciendo el tamaño de la imagen de cada página.

2 en una imprime 2 páginas en una hoja de papel.

4 en una imprime 4 páginas en una hoja de papel.

y así sucesivamente, hasta un máximo de 16 páginas por hoja.

Nota: si el formato de salida PostScript es EPS (PostScript encapsulado), el ajuste de n en una se pasará por alto.

El formato de salida PostScript se puede cambiar en la ficha PostScript (Windows 95, 98, Me) o en Opciones PostScript avanzadas (Windows 2000, XP).


Opciones de alimentación del papel

Abre el cuadro de diálogo Opciones de alimentación del papel, en el que puede cambiar los ajustes relacionados con las capacidades de manejo del papel de la impresora.


Área no imprimible

Permite ajustar los márgenes del papel.


Tamaño

Selecciona el tamaño de papel del documento. La lista incluye todos los tamaños de papel personalizados guardados.

Consejo: algunos programas permiten establecer el tamaño de papel; esto puede anular los ajustes del controlador de la impresora.

Si desea crear sus propios tamaños de papel, seleccione una de las opciones de Tamaño personalizado en la lista de tamaño y haga clic en el botón Tamaño personalizado….

Nota:

El siguiente icono puede aparecer junto a algunos tipos de papel:

Esto indica que ese tamaño de papel no está disponible mientras no se resuelva algún conflicto que existe en los ajustes del controlador. Si selecciona el tipo de papel, se abrirá el cuadro de diálogo Conflictos.

La impresora puede resolver automáticamente muchos de los conflictos entre ajustes que aparecen en este cuadro de diálogo, pero en ocasiones se le pedirá que cambie los ajustes de la impresora. Lea las instrucciones del mensaje que aparece en el cuadro de diálogo del conflicto.


Origen

Selecciona la bandeja de papel o el tipo de soporte que se utilizará para el trabajo de impresión.

- Si selecciona una bandeja de papel (p. ej. Bandeja 1), la impresora utilizará el papel de esa bandeja para el trabajo de impresión.

- Si selecciona un tipo de soporte (p. ej. Normal), la impresora utilizará el papel de una bandeja que contenga ese tipo de soporte.

Para asignar tipos de soportes a bandejas de papel específicas, use el Panel del operador de la impresora.

Si elige Automático, la impresora seleccionará automáticamente la bandeja de la impresora que contiene el tamaño de papel adecuado. Si elige manualmente un origen del papel, compruebe que la bandeja de papel contenga el tamaño de papel correcto.

Notas:

- Si el tamaño de papel elegido no está cargado en la impresora, aparecerá un mensaje para solicitarlo y la impresora pasará al modo en espera.

- Si agrega una nueva bandeja de papel, no olvide aumentar el número de bandejas instaladas en la ficha Opciones de dispositivo.

- El siguiente icono puede aparecer junto a algunos tipos de papel:

Esto indica que ese tamaño de papel no está disponible mientras no se resuelva algún conflicto que existe en los ajustes del controlador. Si selecciona el tipo de papel, se abrirá el cuadro de diálogo Conflictos. La impresora puede resolver automáticamente muchos de los conflictos entre ajustes que aparecen en este cuadro de diálogo, pero en ocasiones se le pedirá que cambie los ajustes de la impresora. Lea las instrucciones del mensaje que aparece en el cuadro de diálogo del conflicto.


Tamaño personalizado

El controlador de la impresora puede almacenar 3 tamaños de papel personalizados. Para cambiar cualquiera de ellos, selecciónelo en el menú Tamaño (por ejemplo, Página personalizada 1) y haga clic en el botón Tamaño personalizado. Esto permite cambiar y después guardar los ajustes de tamaño del papel personalizado.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Resma 55 - 57 kg) (64 - 67 g/m2)

Ligero medio (Resma 58 - 64 kg) (68 - 74 g/m2)

Medio (Resma 65 - 90 kg) (75 - 104 g/m2)

Pesado medio (Resma 91 - 103 kg) (105 -120 g/m2)

Pesado (Resma 104 - 110 kg) (121 -128 g/m2)

Muy pesado 1 (Resma 111 - 162 kg) (129 - 188 g/m2)

Muy pesado 2 (Resma 163 - 186 kg) (189 - 216 g/m2)

Muy pesado 3 (Resma 187 - 230 kg) (217 - 268 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 10

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (16-17 lb) (60-64 g/m2)

Ligero medio (17-19 lb) (65-74 g/m2)

Medio (20-23 lb) (75-87 g/m2)

Pesado medio (24-28 lb) (88-104 g/m2)

Pesado (29-32 lb) (105-120 g/m2)

Muy pesado 1 (33-46 lb) (121-176 g/m2)

Muy pesado 2 (47-53 lb) (177-200 g/m2)

Etiquetas

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (59 - 66 g/m2)

Ligero medio (67 - 73 g/m2)

Medio (74 - 88 g/m2)

Pesado medio (89 - 104 g/m2)

Pesado (105 -122 g/m2)

Etiquetas

Transparencia

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (59 - 66 g/m2)

Ligero medio (67 - 73 g/m2)

Medio (74 - 88 g/m2)

Pesado medio (89 - 104 g/m2)

Pesado (105 - 122 g/m2)

Muy pesado (123 – 160 g/m2)

Etiquetas

Transparencia

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 67 g/m2)

Ligero medio (68 - 74 g/m2)

Medio (75 - 105 g/m2)

Pesado medio (106 -120 g/m2)

Pesado (121 -128 g/m2)

Muy pesado 1 (129 - 188 g/m2)

Muy pesado 2 (189 - 216 g/m2)

Muy pesado 3 (217 - 268 g/m2)

Muy pesado 4 (269 - 300 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 10

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero

Ligero medio

Medio

Pesado medio

Pesado

Muy pesado 1

Muy pesado 2

Muy pesado 3

Muy pesado 4

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 10

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Tipo de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 74 g/m2)

Medio (75 - 104 g/m2)

Pesado (105 - 120 g/m2)

Ultra pesado (121 - 200 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (17-22 lb) (64-82 g/m2)

Medio (22-28 lb) (83-105 g/m2)

Pesado (28-34 lb) (106-128 g/m2)

Muy pesado (34-53 lb) (129-200 g/m2)

Etiquetas

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 74 g/m2)

Ligero medio (75 - 82 g/m2)

Medio (83 - 104 g/m2)

Pesado (105 -120 g/m2)

Muy pesado 1 (121 - 188 g/m2)

Muy pesado 2 (189 - 220 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 74 g/m2)

Medio (75 - 104 g/m2)

Pesado (105 -120 g/m2)

Muy pesado (121 - 203 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 82 g/m2)

Ligero medio (83 - 90 g/m2)

Medio (91 - 105 g/m2)

Pesado (106 -128 g/m2)

Ultra pesado 1 (129 - 203 g/m2)

Ultra pesado 2 (204 - 220 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 74 g/m2)

Ligero medio (75 - 82 g/m2)

Medio (83 - 104 g/m2)

Pesado (105 -120 g/m2)

Muy pesado 1 (121 - 176 g/m2)

Muy pesado 2 (177 - 220 g/m2)

Etiquetas 1

Etiquetas 2

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1 o Etiquetas 2. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Media Type

Tipo de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 55-70kg) (17-21lb) (64-82g/m2)

Ligero medio (Ream 71-77kg) (22-23lb) (83-90g/m2)

Medio (Ream 78-90kg) (24-27lb) (91-105g/m2)

Pesado medio (Ream 91-110kg) (28-34lb) (106-128g/m2)

Pesado (Ream 111-161kg) (35-50lb) (129-188g/m2)

Muy pesado 1 (Ream 162-189kg) (51-58lb) (189-220g/m2)

Muy pesado 2 (Ream 190-220kg) (59-68lb) (221-256g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Satinado

Usuario tipo 1

Usuario tipo 2

Usuario tipo 3

Usuario tipo 4

Usuario tipo 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso/Soportes

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (64 - 74 g/m2)

Ligero medio (75 - 82 g/m2)

Medio (83 - 104 g/m2)

Pesado (105 -120 g/m2)

Muy pesado 1 (121 - 188 g/m2)

Muy pesado 2 (189 - 220 g/m2)

Muy pesado 3 (221 - 250 g/m2)

Etiquetas 1

Etiquetas 2

Película

Satinado

Usuario tipo 1 - 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1, Etiquetas 2 o Película. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Media Type

Tipo de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 52-54kg) (16-17lb) (60-63g/m2)

Ligero medio (Ream 55-64kg) (18-19lb) (64-74g/m2)

Medio (Ream 65-75kg) (20-23lb) (75-87g/m2)

Medio Pesado (Ream 76-89kg) (24-27lb) (88-104g/m2)

Pesado (Ream 90-105kg) (28-32lb) (105-122g/m2)

Muy pesado (Ream 106-140kg) (33-43lb) (123-163g/m2)

Etiquetas

Transparencia

Usuario tipo 1

Usuario tipo 2

Usuario tipo 3

Usuario tipo 4

Usuario tipo 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas o Transparencia. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Media Type

Tipo de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 55-64kg) (17-19 lb) (64-74 g/m2)

Ligero medio (Ream 65-70kg) (20-22 lb) (75-82 g/m2)

Medio (Ream 71-89kg) (23-27 lb) (83-104 g/m2)

Pesado (Ream 90-103kg) (28-32 lb) (105-120 g/m2)

Muy pesado1 (Ream 104-151kg) (33-46 lb) (121-176 g/m2)

Muy pesado2 (Ream 152-189kg) (47-58 lb) (177-220 g/m2)

Etiquetas1

Etiquetas2

Satinado

Usuario tipo 1

Usuario tipo 2

Usuario tipo 3

Usuario tipo 4

Usuario tipo 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1 o Etiquetas 2. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso del medio

Selecciona el peso y el tipo de papel.

Parámetro de impresora utiliza el peso y establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 55-70 kg) (17-21 lb) (64-82 g/m2)

Ligero medio (Ream 71-77 kg) (22-23 lb) (83-90 g/m2)

Medio (Ream 78-90 kg) (24-27 lb) (91-105 g/m2)

Pesado (Ream 91-110 kg) (28-34 lb) (106-128 g/m2)

Muy pesado 1 (Ream 111-161 kg) (35-50 lb) (129-188 g/m2)

Muy pesado 2 (Ream 162-189 kg) (51-58 lb) (189-220 g/m2)

Muy pesado 3 (Ream 190-220 kg) (59-68 lb) (221-256 g/m2)

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1 , Etiquetas 2 o transparencias. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Media Type

Tipo de soporte

Selecciona el peso y el tipo de papel.

Parámetro de impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 55 kg) (17 lb) (64 g/m2)

Ligero medio (Ream 56-63 kg) (18-19 lb) (65-74 g/m2)

Medio (Ream 64-74 kg) (20-23 lb) (75-87 g/m2)

Medio Pesado (Ream 75-89 kg) (24-27 lb) (88-104 g/m2)

Pesado (Ream 90-103 kg) (28-32 lb) (105-120 g/m2)

Muy pesado 1 (Ream 104-140 kg) (33-43 lb) (121-163 g/m2)

Muy pesado 2 (Ream 141-189 kg) (44-59 lb) (164-220 g/m2)

Muy pesado 3 (Ream 190-217 kg) (60-67 lb) (221-253 g/m2)

Etiquetas 1

Etiquetas 2

Transparencia

Usuario tipo 1

Usuario tipo 2

Usuario tipo 3

Usuario tipo 4

Usuario tipo 5

Consejo: si está imprimiendo en papel normal, no seleccione los tipos de soporte Etiquetas 1 o Etiquetas 2. Esto podría ocasionar que se emborrone la tinta y que se produzcan atascos de papel.


Peso de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Muy ligero (Ream 45-54 kg)(14-16 lb)(52-63 g/m2)

Ligero (Ream 55-59 kg)(17-18 lb)(64-68 g/m2)

Ligero medio (Ream 60-71kg)(19-22 lb)(69-83 g/m2)

Medio (Ream 72-90 kg)(23-28 lb)(84-104 g/m2)

Pesado medio (Ream 91-103 kg)(29-32 lb)(105-120 g/m2)

Pesado (Ream 104-110 kg)(33-34 lb)(121-128 g/m2)

Ultra pesado 1 (Ream 111-162 kg)(35-50 lb)(129-188 g/m2)

Ultra pesado 2 (Ream 163-186 kg)(51-57 lb)(189-216 g/m2)

Ultra pesado 3 (Ream 187-220 kg)(58-68 lb)(217-256 g/m2)

Ultra pesado 4 (Ream 221-275 kg)(69-85 lb)(257-320 g/m2)

Ultra pesado 5 (Ream 276-310 kg)(86-96 lb)(321-360 g/m2)


Peso de soporte

Selecciona el peso y el tipo de papel.

Ajuste de la impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Muy ligero

Ligero

Ligero medio

Medio

Pesado medio

Pesado

Ultra pesado 1

Ultra pesado 2

Ultra pesado 3

Ultra pesado 4

Ultra pesado 5


Peso de soporte

Peso del papel

Selecciona el peso y el tipo de papel.

Ajuste de impresora utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada

Ligero (Ream 52-54kg)(16-17lb)(60-64g/m2)

Ligero medio (Ream 55-64kg)(18-19lb)(65-74g/m2)

Medio (Ream 65-75kg)(20-23lb)(75-89g/m2)

Pesado medio (Ream 76-89kg)(24-27lb)(90-104g/m2)

Pesado (Ream 90-105kg)(28-32lb)(105-120g/m2)

Ultra pesado (Ream 106-140kg)(33-43lb)(121-163g/m2)


Solución de problemas

Cuando el controlador detecta un problema, muestra un mensaje de alerta que describe el problema y sugiere cómo corregirlo. Si recibe un mensaje de alerta, siga las instrucciones que aparecen.

Si tiene un problema y no aparece un mensaje de alerta, busque una descripción del problema en los siguientes temas de solución de problemas.

La impresora no imprime

La impresora de red no imprime

La impresora ha dejado de imprimir

Se imprime Courier en lugar de otras fuentes

El monitor muestra una fuente incorrecta como fuente de la impresora

Se imprimen demasiadas copias o no se intercalan

Aparece un mensaje de que la impresora no imprime

La imagen de la página aparece cortada (bordes cortados)

La imagen EPS colocada es demasiado pequeña

No se puede girar una imagen horizontal

Problemas con un administrador de cola de impresión de red

La opción Tamaño del soporte u Origen no coincide con la configuración de la impresora

Consideraciones para imprimir marcas de agua y diseños de varias páginas

La aplicación no muestra las fuentes instaladas

Aplicaciones que pueden ser incompatibles con funciones del controlador

Usar el administrador de errores para solucionar problemas de impresión

Falta el perfil ICC

Solucionar conflictos con la interfaz de usuario

No se imprimen las páginas dúplex en las copias intercaladas


Aplicaciones que pueden ser incompatibles con funciones del controlador

Algunas aplicaciones pueden ser incompatibles con el controlador de la impresora Adobe. Con estas aplicaciones, es posible que no pueda utilizar algunas de las funciones del controlador de la impresora. Consulte la lista de aplicaciones incompatibles en el archivo ReadMe del controlador de la impresora Adobe.

Si activa la opción Mostrar alerta cuando una aplicación no sea compatible con las funciones del controlador en el cuadro de diálogo Opciones PostScript avanzadas, el controlador mostrará un mensaje de alerta cuando las funciones del controlador (como N en una, Marcas de agua, Imprimir como imagen reflejo o Imprimir en negativo y Escala) no sean compatibles con la aplicación que está utilizando y le proporcionará opciones para estas incompatibilidades.

- Intente imprimir el documento utilizando los ajustes actuales del controlador, a pesar de las incompatibilidades.

- Desactive los ajustes actuales del controlador sólo para este trabajo de impresión y continúe imprimiendo.

- Cancele el trabajo de impresión.


Consideraciones para imprimir marcas de agua y diseños de varias páginas

Algunas aplicaciones tienen funciones que pueden afectar a la impresión de las marcas de agua, los diseños de varias páginas y a otras funciones del controlador.

Por ejemplo, si está ejecutando una aplicación que dibuja toda la página para crear gráficos, como Adobe Photoshop®, es posible que no pueda imprimir marcas de agua en segundo plano. Para solucionar este problema, elija alguna de las siguientes opciones:

- Cancele la impresión y cambie los ajustes de impresión para eliminar las marcas de agua o los diseños de varias páginas.

- Cancele la impresión de la marca de agua o la impresión de N en una, pero continúe imprimiendo el resto del documento.

Intente imprimir el documento con los ajustes predeterminados de marca de agua y diseño.

Consideraciones especiales para imprimir marcas de agua

Algunas aplicaciones dibujan la página completa con un color específico antes de escribir el texto. Si utiliza una aplicación de este tipo, tenga en cuenta estas sugerencias al imprimir documentos con marcas de agua.

- Si imprime la marca de agua en segundo plano, puede quedar tapada. Imprímala en primer plano.

- Si imprime la marca de agua en primer plano, considere utilizar la opción Sólo como contorno. Si no lo hace, es posible que la marca de agua oculte una parte importante del texto y los gráficos.

Consideraciones específicas para la impresión de diseños

No todas las opciones de configuración de página funcionan correctamente con los diseños de N en una. Tenga en cuenta lo siguiente al imprimir un documento con varias páginas por hoja:

- Si la aplicación le permite combinar ajustes de diseño, orientación y escala, y asignar ajustes distintos para estas opciones a distintas partes de un documento, puede imprimir N en una páginas según lo previsto, tal como se muestra en el siguiente gráfico.

Diseño 4 en una con cambio de orientación

- Si solicita una resolución, un tamaño o un origen de papel distintos, o si solicita la impresión dúplex para varias páginas de un documento con designación de N en una, el controlador de la impresora Adobe terminará la solicitud anterior y después comenzará a aplicar en una página nueva los ajustes de configuración de página seleccionados. El orden del diseño permanece sin cambios, aunque parezca que faltan páginas virtuales del diseño N en una. Esto se debe a que el controlador de la impresora Adobe inicia el siguiente juego de instrucciones en una nueva hoja de papel.

- En el siguiente ejemplo, la primera página del documento se imprime con el membrete de la empresa y el resto del documento, en papel normal de un origen distinto.

Diseño 4 en una con cambio de origen

- Algunas aplicaciones sólo permiten utilizar una de las orientaciones horizontales, no horizontal girada. Si un documento utiliza varias orientaciones, es posible que no pueda imprimir N en una páginas como desea.

- Algunas aplicaciones pueden ser incompatibles con la capacidad del controlador de la impresora Adobe para combinar la impresión N en una con la intercalación de copias. Esta combinación de funciones puede producir resultados inesperados.


Se imprime Courier en lugar de otras fuentes

Al imprimir un documento que contiene una fuente que no está disponible en la impresora, ésta utiliza Courier. Esto puede deberse a lo siguiente:

- Descargó manualmente fuentes transferibles en la memoria de la impresora, después apagó la impresora y al encenderla de nuevo, no volvió a descargar las fuentes. Una vez que ha descargado manualmente las fuentes transferibles, el controlador supone que están disponibles en la impresora. Para corregir este problema, vuelva a descargar manualmente las fuentes.

- Utilizó una fuente TrueType para la que el controlador no estaba configurado para sustituir una fuente PostScript. O bien, en el cuadro de diálogo Enviar fuentes como, el valor de Enviar fuentes TrueType como está establecido en No enviar. La opción No enviar se utiliza para usuarios con un software de red o de administración de impresión que lleva a cabo la sustitución de fuentes TrueType. Si no está utilizando este tipo de software, las fuentes TrueType a las que se ha asignado la opción No enviar se imprimen utilizando la fuente Courier.

Para corregir el problema, tiene dos opciones:

- Cambie el valor de Enviar fuentes TrueType como en el cuadro de diálogo Enviar fuentes como para que se envíe la fuente TrueType deseada, tal como se describe en Sustitución de fuentes TrueType por fuentes PostScript.

- Configure el controlador para que sustituya la fuente TrueType por una fuente PostScript utilizando el cuadro de diálogo Tabla de sustitución de fuentes, tal como se describe en Sustitución de fuentes TrueType por fuentes PostScript.

- Quería usar una fuente PostScript, pero seleccionó el valor No enviar en la opción Enviar fuentes PostScript como. Para corregir el problema, seleccione En formato nativo en el cuadro de diálogo Enviar fuentes como.


La imagen de la página aparece cortada (bordes cortados)

Los bordes de la imagen impresa pueden aparecer cortados por alguno de los siguientes motivos:

- Ha ampliado la imagen con la opción de Escala a un tamaño mayor del que cabe en la página.

- Está utilizando una aplicación que requiere que se ponga en cero el área no imprimible del controlador.

Si ha ampliado la imagen con la opción de Escala, reduzca el porcentaje de ampliación e inténtelo de nuevo.

Si está utilizando una aplicación que requiere que cambie el ajuste de área no imprimible del controlador, abra el cuadro de diálogo Área no imprimible desde la ficha Configuración y cambie el valor de Superior, Inferior, Izquierdo y Derecho a cero. (Para otras aplicaciones, es posible que tenga que volver a cambiar estos valores a los predeterminados con el botón Restaurar valores predeterminados.)


El monitor muestra una fuente incorrecta como fuente de la impresora

La mayoría de las impresoras PostScript incluyen al menos 13 ó 35 fuentes PostScript instaladas permanentemente en la memoria ROM (memoria de sólo lectura) de la impresora. Estas fuentes aparecen habitualmente en los menús de fuentes de las aplicaciones y si tiene el programa Adobe Type Manager (ATM), puede imprimirlas en sus documentos.

Sin embargo, hay dos situaciones que pueden impedir que se muestre la fuente correcta en el monitor:

- A menos que tenga el programa ATM, Windows muestra el texto en el monitor sustituyendo las fuentes PostScript por otras. Por ejemplo, Windows muestra Times New Roman en lugar de Times y Courier New en vez de Courier.

- Puede instalar nuevas fuentes en la impresora mediante una utilidad de descarga de fuentes o cartuchos de fuentes. Sin embargo, es posible que estas fuentes no coincidan con las fuentes PostScript instaladas en el sistema para que ATM las muestre.

Windows hace coincidir las fuentes PostScript lo mejor posible y, en el caso de Helvetica, Times, Courier y Symbol, las fuentes de sustitución son bastante parecidas. Sin embargo, para otras fuentes PostScript, Windows puede usar una fuente que no se aproxime tanto. Por ejemplo, Windows puede sustituir Palatino, New Century y Bookman por Times New Roman, y Helvetica Narrow por Helvetica. La peor sustitución es la de Zapf Dingbats, para la que Windows puede usar Wingdings.


No se imprimen las páginas dúplex en las copias intercaladas

Algunas aplicaciones no permiten imprimir páginas intercaladas en formato dúplex. En estas aplicaciones, si selecciona tanto la impresión dúplex como la opción intercalar, puede obtener resultados inesperados.


Usar el administrador de errores para solucionar problemas de impresión

Si tiene problemas para imprimir, puede usar el administrador de errores PostScript como una ayuda para diagnosticar los errores.

Cuando la impresora detecta un error, con frecuencia interrumpe la impresión de la página que contiene el error sin ninguna indicación de la causa del problema. Sin embargo, cuando se envía el administrador de errores a la impresora, ésta imprime la parte de la página que se procesó sin errores y después imprime una página con un mensaje de error. Esto puede ayudarle a determinar cuál es el problema y dónde ocurrió.

Para enviar el administrador de errores con todos los trabajos de impresión, siga estos pasos:

1. En el menú Inicio, elija Configuración - Impresoras.

2. Haga clic con el botón secundario del ratón en la impresora que desee y a continuación, elija Propiedades.

3. Haga clic en la ficha PostScript.

4. Seleccione la opción Imprimir información de errores PostScript.

5. Haga clic en Aceptar.

De esta forma se configura el controlador para que descargue el administrador de errores PostScript cada vez que imprima un documento. Una vez diagnosticado el problema de impresión, vuelva a la ficha PostScript y desactive la opción Imprimir información de errores PostScript.


Falta el perfil ICC

Para usar la función Windows ICM del controlador, debe instalar los perfiles ICC para la impresora.

Dependiendo de cómo haya instalado el controlador de la impresora, es posible que estos perfiles ya estén instalados.

Elija Inicio > Configuración > Impresoras

Haga clic con el botón secundario del ratón en su modelo de impresora y elija Propiedades.

Si no aparece una lista de perfiles de colores para la impresora, es posible que necesite instalarlos por separado. Para instalar perfiles ICC, haga clic en ellos con el botón secundario del ratón y elija Instalar. Al hacer esto, se copiarán los perfiles ICC a la ubicación correcta en el disco duro.

Nota: la ubicación de los perfiles ICC en el ordenador depende del sistema operativo.

En Windows 95/98/Me, los perfiles ICC se guardan en \Windows\System\Color\

En Windows 2000/XP, los perfiles ICC se guardan en \ WINNT\system32\spool\drivers\color\


Aparece un mensaje de que la impresora no responde

Algunas impresoras PostScript necesitan más tiempo para imprimir una página compleja. Cuando el tiempo que tarda la impresora en imprimir una página es superior al Tiempo de espera, el sistema operativo muestra un mensaje que indica que la impresora no responde y se ha detenido. Es posible que la impresora haya cancelado este trabajo de impresión y se esté preparando para recibir los datos de otro documento.

De la misma manera, si el Tiempo de espera del trabajo está establecido en un valor inferior al tiempo necesario para imprimir el documento, la impresora dejará de imprimir.

Si esta situación ocurre con frecuencia, puede aumentar el valor de Tiempo de espera del trabajo o de Tiempo de espera en la ficha PostScript, y el valor de tiempo de espera en la ficha Avanzadas.


Problemas con un administrador de cola de impresión de red

Si está utilizando un administrador de cola de impresión de red y tiene problemas para imprimir, el problema puede deberse a una de las siguientes causas:

- La opción Formato de datos está establecida en un valor incorrecto para su configuración.

La opción Datos ASCII funciona con todas las impresoras, pero puede ser más lenta que otras opciones.

Las opciones Protocolo de comunicaciones binario y Protocolo de comunicaciones binario con indicador sólo funcionan si la impresora está conectada a través de su propio puerto paralelo o serie.

La opción Datos binarios puros funciona únicamente si la impresora está conectada a través de AppleTalk o Ethernet.

Elija la opción de formato de datos apropiada en el cuadro de diálogo Opciones PostScript avanzadas.

- La opción Formato de salida PostScript está establecida en PostScript (optimizar para velocidad). Cámbiela a PostScript (optimizar para portabilidad - ADSC) e inténtelo de nuevo. Puede seleccionar la opción de formato de salida PostScript en la ficha PostScript del controlador de la impresora.

- Es posible que el administrador de la cola de impresión no pueda controlar la salida en dos lenguajes de impresión, por ejemplo, PostScript y PJL. Es posible que no pueda establecer la opción Formato de archivo PJL en el menú Formato de salida PostScript.


Las opciones Tamaño del soporte y Origen no coinciden con la configuración de la impresora

Después de instalar una bandeja de papel adicional, es necesario activarla en las Opciones de dispositivo del controlador de la impresora. Si la bandeja adicional no está activada en el controlador, es posible que no vea todas las opciones de soporte o de origen que admite la impresora.


La aplicación no muestra las fuentes instaladas

Incluso después de instalar una fuente, en ocasiones ésta no aparece en la lista de fuentes disponibles de la aplicación. En este caso, puede utilizar la opción Actualizar fuentes transferibles para informar automáticamente al controlador que ha instalado una fuente.

Para informar al controlador de las fuentes instaladas, siga estos pasos:

1. Salga de la aplicación que no muestra las fuentes correctas; algunas aplicaciones sólo comprueban las fuentes del ordenador al abrirse.

2. En la ficha Fuentes, haga clic en Actualizar fuentes transferibles.

3. Reinicie la aplicación. Se actualizará la lista de fuentes disponibles en la aplicación.


La impresora no imprime

Hay varios problemas que pueden hacer que la impresora no imprima. Compruébelos en este orden, empezando por el principio de la lista.

- La impresora no está encendida.

- La impresora no está conectada correctamente al ordenador.

- La impresora no está seleccionada en la carpeta Impresoras (que se abre desde el menú Inicio).

- El puerto seleccionado en la ficha Detalles del cuadro de diálogo Propiedades no es el puerto al que conectó la impresora.

- Un ajuste de control de la impresora en el controlador, como la opción Protocolo de comunicaciones binario con indicador del cuadro de diálogo Opciones PostScript avanzadas, no coincide con la configuración de la impresora.

- Ha dejado la opción Formato de salida PostScript establecida en EPS (PostScript encapsulado) después de crear los archivos EPS; vuelva a cambiarla de nuevo a PostScript (optimizar para velocidad).

- Si no ha seleccionado la impresora que desea utilizar en el cuadro de diálogo Imprimir o Configurar impresión (Configurar página) de la aplicación, el documento se imprimirá en la impresora predeterminada. Seleccione la impresora que desee en el cuadro de diálogo Imprimir o Configurar impresión (Configurar página) de la aplicación e inténtelo de nuevo.

- Para cambiar la impresora predeterminada, seleccione la impresora haciendo doble clic en ella en la carpeta Impresoras y seleccione Establecer como impresora predeterminada.

- Existe un fallo de hardware en la impresora.

Si el problema persiste, siga estos pasos:

1. Repita con cuidado las instrucciones de instalación de la documentación de la impresora.

2. Compruebe con cuidado los ajustes de la impresora en el controlador para asegurarse de que coinciden con la configuración de la impresora.

3. Si aún no logra corregir el problema, solicite ayuda al distribuidor o al fabricante de la impresora, o al administrador del sistema.


La impresora de red no imprime

Los siguientes problemas pueden hacer que una impresora de red no imprima:

- Hay un fallo en la red o está inactiva. Nadie puede imprimir.

- La configuración de la red en Windows es incorrecta.

- El trabajo de impresión se ha dirigido a una impresora conectada a través de una red AppleTalk, pero el controlador de la impresora no está configurado para funcionar con una red AppleTalk.

Para los dos primeros problemas, póngase en contacto con el administrador de la red.

Si sospecha que puede estar ocurriendo el tercer problema, elija Datos binarios puros o Datos ASCII como formato en el cuadro de diálogo Opciones PostScript avanzadas.


Se imprimen demasiadas copias o no se intercalan

Si establece el número de copias que desea imprimir tanto en el cuadro de diálogo Imprimir de la aplicación como en la ficha Opciones de trabajo del controlador, se imprimirán demasiadas copias.

Para solucionar este problema, introduzca 1(uno) en el cuadro Copias de la ficha Opciones de trabajo y establezca el número de copias que desea imprimir en el cuadro de diálogo Imprimir de la aplicación.

Algunas aplicaciones (como Microsoft® Word para Windows) imprimen copias intercaladas. Si establece el número de copias en la ficha Opciones de trabajo, obtendrá copias sin intercalar en una impresora PostScript que no admita intercalación. Imprimir copias no intercaladas es habitualmente más rápido que imprimir copias intercaladas. Si necesita procesar a alta velocidad, desactive la opción Intercalar en la sección de Copias del cuadro de diálogo Imprimir.

Nota: establezca el número de copias que desea imprimir en el cuadro de diálogo Imprimir o en la ficha Opciones de trabajo. No especifique el número de copias en ambos cuadros de diálogo. Si lo hace, los ajustes pueden combinarse de forma impredecible.

A diferencia del ajuste de Copias en el cuadro de diálogo Imprimir de la mayoría de las aplicaciones, el número de copias establecido en la ficha Opciones de trabajo del controlador se sigue aplicando hasta que lo cambie.


No se puede girar una imagen horizontal

No todas las aplicaciones admiten la función girar.

Por ejemplo, en algunas aplicaciones, puede girar el texto correctamente, pero no las imágenes EPS. Desgraciadamente, no puede corregir los problemas de este tipo de la aplicación. Consulte con el proveedor de la aplicación si existe una versión posterior del programa en la que esté solucionado este problema.


La imagen EPS colocada es demasiado pequeña

Algunas aplicaciones no proporcionan al controlador de la impresora suficiente información para crear imágenes EPS que funcionen correctamente. Este problema se observa si crea un archivo EPS con una aplicación y lo coloca en otra, y el archivo EPS aparece muy pequeño.

Esto puede tener dos explicaciones:

- El propio EPS es sólo una pequeña parte de la página

- Es un problema de la aplicación. Desgraciadamente, no puede corregir los problemas de este tipo de la aplicación. Consulte con el proveedor de la aplicación si existe una versión posterior del programa en la que esté solucionado este problema.


La impresora ha dejado de imprimir

Los problemas siguientes pueden hacer que la impresora deje de imprimir:

- No hay el espacio en disco necesario para el trabajo de impresión.

- La impresora detecta un error al intentar interpretar la descripción del lenguaje PostScript del documento o al intentar imprimirlo.

- La impresora necesita más memoria de la que hay disponible para imprimir una página complicada.

- Los ajustes de control de la impresora en el controlador no coinciden con la configuración de la impresora. En este caso, se imprimirá una página con una breve descripción del problema. Un mensaje de alerta del controlador o una página de error impresa (si utiliza un administrador de errores PostScript) indica el tipo de problema.

Si el problema es que falta espacio, puede liberar espacio en el disco eliminando archivos que no utilice o instalando un disco duro de más capacidad.

Si sospecha que la impresora necesita más memoria de la que hay disponible para imprimir una página compleja, reduzca el valor estimado de Memoria de impresora disponible en la ficha Opciones de dispositivo del cuadro de diálogo Propiedades de la impresora. Para obtener más información, consulte el ajuste de memoria de la impresora. También puede imprimir el trabajo en partes más pequeñas o simplificar la página reduciendo el número de fuentes utilizadas o el número de objetos en los gráficos, si la página contiene gráficos, o bien, puede instalar más memoria en la impresora.

Si sospecha que hay un problema, descargue el administrador de errores PostScript junto con el documento que no se puede imprimir. Consulte las instrucciones en el apartado Usar el administrador de errores para solucionar problemas de impresión.

Si no puede corregir el problema, solicite ayuda al distribuidor o al fabricante de la impresora.


Solucionar conflictos con la interfaz de usuario

En ocasiones, puede seleccionar una opción que entre en conflicto con la configuración actual. Esto ocurre, por ejemplo, cuando selecciona una opción que tiene un icono con un círculo rojo cruzado por una barra roja o una opción que invalida otras selecciones del cuadro de diálogo. Cuando esto ocurre, aparece un cuadro de diálogo en el que se explica el conflicto. El cuadro de diálogo Conflictos sugiere cómo resolver el conflicto y proporciona varias opciones:

- Haga clic en Aceptar para resolver el conflicto como propone el controlador.

- Haga clic en Cancelar para volver a la selección o cuadro de diálogo anterior y realizar los cambios necesarios.


Bandeja 2

Active esta casilla si hay una segunda bandeja opcional instalada en la impresora.


Ir a los ajustes de la impresora

Esta opción lee los ajustes de la impresora y activa automáticamente los dispositivos opcionales de hardware instalados, como el disco duro de la impresora o la unidad de acabado.

También muestra información de la impresora, como las bandejas o el tóner restante.

Nota: esta opción es sólo para las conexiones TCP / IP o LPR.


Dúplex

Active la casilla si tiene la unidad dúplex opcional instalada en la impresora.


Dispositivo de acabado

Active la casilla si hay un dispositivo de acabado opcional instalado en la impresora.


Disco duro

Active la casilla si hay un disco duro opcional instalado en la impresora.


Imprimir solo datos cifrados

- Activada: solo se imprimen los trabajos cifrados, todos los demás trabajos se omiten.

- Desactivada: se imprimen todos los trabajos.


Memoria

Configuración de memoria

Seleccione la memoria total instalada en la impresora.


MPF (Alimentador multiuso)

Active esta casilla si el alimentador multiuso opcional está instalado en la impresora.


Unidad de perforado

Active esta casilla si ha instalado una unidad de perforado opcional en su dispositivo de acabado.


Tarjeta de memoria SD o disco duro

Active la casilla si hay una tarjeta de memoria SD o un disco duro opcionales instalados en la impresora.


Girar la página

Esta opción gira el texto y la imagen 180 grados y las coloca a lo largo de la longitud de la página.