Registerkarte "Schriftarten"

Tipp: Die Registerkarte Schriftarten ist nur über den Ordner Drucker von Windows zugänglich. Beim Drucken aus einer Anwendung wird sie nicht angezeigt.

Die Registerkarte Schriftarten bietet verschiedene Optionen, mit denen gesteuert wird, wie Schriftarten im Dokument vom Drucker behandelt werden.

Wenn Sie mit TrueType-Schriftarten arbeiten, haben Sie folgende Möglichkeiten:

- Sie können äquivalente PostScript- oder druckerresidente Schriftarten durch die TrueType-Schriftarten im Dokument ersetzen.

- Sie können die TrueType-Schriftarten in verschiedenen Formaten zum Drucker übertragen.

Zum Drucken von Text mit PostScript-Schriftarten bestehen die folgenden Möglichkeiten:

- Sie können die Schriftarten im Format Type 1 übertragen.

- Sie können entscheiden, die Schriftarten nicht zum Drucker zu übertragen.

TrueType-Schriftarten durch Druckerschriftarten ersetzen, wenn möglich

Keine Druckerschriftarten verwenden

Euro-Währungssymbol zu PostScript-Schriftarten hinzufügen

Ladbare Schriftarten aktualisieren

Schriftarten senden als

Hilfe

Standard

OK

Abbrechen

Übernehmen


Seitenbild

Mit der Option Seitenbild wird eine Vorschau der Einstellungen für Ausrichtung, Mehrere Seiten pro Blatt (mit Umrandungen) und Duplex-Druck angezeigt.


Schaltfläche "Standard"

Standard

Mit dieser Schaltfläche werden die Werte aller Optionen im aktuellen Dialogfeld auf die Treiber-Standardeinstellungen oder auf die im PPD zugewiesenen Standardwerte zurückgesetzt.


Verwende Konto Informationen

Bitte überprüfen Sie es, wenn Sie das Auftragsprotokoll des Geräts in Print Job Accounting oder smartPrintSuperVision abrufen und verwenden.


Dialogfeld "Erweiterte PostScript-Optionen"

Im Dialogfeld Erweiterte PostScript-Optionen können Sie das Protokoll zum Senden von PostScript-Daten zum Drucker und das Format für die Datenübertragung vorgeben.

Durch diese Standardeinstellungen des Treibers wird die Druckerleistung optimiert. Ändern Sie diese Einstellungen nur, wenn Sie über Erfahrung im Umgang mit PostScript verfügen.

PostScript-Funktionsumfang

ASCII-Daten

Binärübertragungsprotokoll

Binärübertragungsprotokoll (Tagged)

Reine Binärdaten

Strg+D senden

Warnung für Anwendungen anzeigen, die mit Treiberfunktionen inkompatibel sind (Layout und Wasserzeichen)

OK

Abbrechen

Hilfe

Standard


Warnung für Anwendungen anzeigen, die mit Treiberfunktionen inkompatibel sind.

Bei der Verwendung von Anwendungen, die mit bestimmten Treiberfunktionen, wie z. B. Mehrere Seiten pro Blatt oder Wasserzeichen, inkompatibel sind, kann der Treiber eine Warnmeldung anzeigen. Diese Warnmeldung ist standardmäßig aktiviert.

Hinweis: Weitere Informationen finden Sie unter Fehlerbeseitigung im Abschnitt Anwendungen, die möglicherweise mit Treiberfunktionen inkompatibel sind.


ASCII-Daten

Die Daten werden im ASCII-Format (7 Bit) an den Drucker gesendet.

Bei dieser Einstellung kann die Datenübertragung mehr Zeit in Anspruch nehmen, sie kann jedoch über alle Arten von E/A-Kanälen einschließlich serieller, paralleler und Netzwerkanschlüsse stattfinden.


Binärübertragungsprotokoll

Die Daten werden mit Ausnahme von speziellen Steuerzeichen im Binärformat (8 Bit) zum Drucker übertragen.

Hinweise:

- Die Übertragung von Daten in diesem Format ist schneller als diejenige im ASCII-Format.

- Dieses Format erlaubt lediglich die Datenübertragung über den parallelen oder seriellen Kommunikationsanschluss.

- Klicken Sie auf Protokoll jetzt einstellen, um den Drucker für kommende Druckaufträge auf das Binärübertragungsprotokoll (BCP, Binary Communications Protocol) einzustellen.


Reine Binärdaten

Sämtliche Datentypen werden im Binärformat gesendet. Dies ist das schnellste Format zum Drucken, die Daten können jedoch nur über AppleTalk oder Ethernet übertragen werden.

Hinweis: Wenn Sie das Archivformat verwenden oder eine Datei im Format Encapsulated PostScript (EPS) erstellen, die möglicherweise auf einem Drucker gedruckt wird, der keine Binärübertragung unterstützt, verwenden Sie stattdessen das ASCII-Format. Das Format wird in der Regel vom Treiber automatisch geändert.


Strg+D vor (nach) Auftrag senden

Mit dieser Option wird festgelegt, wann der Code Strg+D zum Zurücksetzen des Speichers an den Drucker gesendet wird. Dies kann beim Senden von Druckaufträgen in Stapeln sowie bei der Fehlerbeseitigung wichtig sein. Die Standardeinstellung Strg+D nach Auftrag senden ist in den meisten Fällen die bessere Wahl. Durch Senden von Strg+D wird dem Drucker mitgeteilt, dass der aktuelle Auftrag beendet ist, und der Drucker wird zurückgestellt.

Hinweise:

- Beim Drucken in einem UNIX-Netzwerk wie z. B. Banyan VINES, AT&T StarGROUP oder Sun kann es erforderlich sein, diese Einstellungen zu deaktivieren.

- Wenn das Datenformat auf Reine Binärdaten eingestellt ist, kann Strg+D nicht übertragen werden.


PostScript-Funktionsumfang

Mit dieser Option wird der Funktionsumfang der PostScript-Sprache ausgewählt. Als Standardeinstellung wählt der Treiber automatisch den höchsten PostScript-Funktionsumfang, der vom gewählten Drucker unterstützt wird. Für optimale Druckerfunktionen muss der höchste PostScript-Funktionsumfang ausgewählt sein, den der verwendete Drucker unterstützt.

Hinweis: Wählen Sie einen geringeren PostScript-Funktionsumfang nur, wenn Probleme beim Drucken auftreten.


Binärübertragungsprotokoll (Tagged)

Die Daten werden mit Ausnahme von speziellen Steuerzeichen im Binärformat (8 Bit) zum Drucker übertragen.

Hinweise:

- Dieses Format erlaubt lediglich die Datenübertragung über den parallelen, seriellen oder LPR-Kommunikationsanschluss.

- Die Übertragung von Daten in diesem Format ist schneller als diejenige im ASCII-Format.


Schaltfläche "Übernehmen"

Mit der Schaltfläche Übernehmen werden die vorgenommenen Änderungen gespeichert, wobei das Fenster nicht geschlossen wird.


Schaltfläche "Abbrechen"

Mit dieser Schaltfläche wird das jeweilige Dialogfeld geschlossen, ohne die vorgenommenen Änderungen zu speichern.


Erweiterte Farboptionen

Drucker-Halbton immer verwenden

Schwarz überdrucken

Optimierte Graustufen-Halbtöne verwenden

Farbauszüge drucken

Standard

OK

Abbrechen

Hilfe


Erweitert

Die erweiterten Farbeinstellungen sind insbesondere bei der Behebung bestimmter Druckprobleme nützlich.


Drucker-Halbton immer verwenden

Bei manchen Anwendungen wird versucht, Halbton-Bildschirminformationen für den Drucker einzustellen. Dies kann zu einem grob gerasterten Druckergebnis führen. Wenn die Option Drucker-Halbton immer verwenden aktiviert ist, wird in der Anwendung anstelle der Halbton-Bildschirminformationen immer die optimale Halbtoneinstellung für den Drucker verwendet.

Hinweis: Wenn Sie keine Erfahrung im Umgang mit Halbton-Einstellungen haben, sollten Sie diese Option aktiviert lassen.


Schwarz überdrucken

Mit dieser Option können Sie festlegen, wie 100 % schwarzer Text über einen farbigen Hintergrund gedruckt wird.

Aus:

Die Textkontur wird aus dem farbigen Hintergrund "ausgeschnitten", und der Text wird in dem leeren Bereich gedruckt. Dies kann eine fehlerhafte Farbregistrierung bewirken und beispielsweise zu Lücken zwischen dem Hintergrund und dem Text führen.

Es wird empfohlen, die Funktion Schwarz überdrucken zu deaktivieren, wenn der Hintergrund entweder sehr dunkel oder sehr dicht gedruckt ist, um ein Anschwellen des Texts zu vermeiden.

Ein:

Der Text wird über den Hintergrund gedruckt, ohne die Textkontur vorher "auszuschneiden". Damit werden potenzielle Probleme hinsichtlich der Farbregistrierung, wie zum Beispiel Lücken zwischen farbigem Hintergrund und Text, vermieden.

Hinweise:

- Diese Funktion ist nicht mit allen Anwendungen kompatibel.

- Wenn die Anwendung über die Funktion Schwarz überdrucken verfügt, verwenden Sie die Funktion der Anwendung, und deaktivieren Sie diese Druckertreiber-Option.

- Wenn ein Zeichen nicht 100 % schwarz ist oder z. B. als Kontur in eine Grafik oder ein Bild umgewandelt wurde, ist diese Option nicht verfügbar.

- Wenn die Hintergrundfarbe dunkel ist (wenn die Stärke der Tonerschicht 240 % überschreitet), wird der Toner manchmal nicht einwandfrei fixiert. Beispiel: Wenn Sie Zeichen mit 100 % Schwarz auf eine Hintergrundfarbe (Cyan = 50 %, Magenta = 50 %, Gelb = 50 %) drucken, beträgt die Stärke der Tonerschicht 50 + 50 + 50 + 100 = 250 %, wodurch 240 % überschritten werden.


Optimierte Graustufen-Halbtöne verwenden

Wenn diese Option aktiviert ist, verwendet der Drucker Halbtonmuster, die für Graustufenbilder optimiert wurden. Dadurch kann die Druckgeschwindigkeit geringfügig gemindert werden. Das Druckergebnis ist jedoch optimal.


Farbauszüge drucken

Wenn eine Anwendung nicht über eine Funktion für Farbauszüge verfügt, können Sie mit dem PostScript-Druckertreiber dennoch vier Farbauszüge drucken (Cyan, Magenta, Gelb und Schwarz).

Hinweis: Jeder Farbauszug wird mit schwarzem Toner gedruckt. Je dunkler der Bereich ist, desto mehr von diesem Toner wird im zusammengesetzten Bild verwendet. Beachten Sie, dass die Funktion Farbauszüge drucken nicht mit allen Anwendungen kompatibel ist.


Um speziellen Farbraum zu aktivieren

Prüft die ursprünglichen Einstellungen, um die Spezifikation von speziellem Farbraum (Sonderfarbe) aus der Anwendung zu ermöglichen.


Anpassen der Druckposition

Zur Anpassung der Druckposition, bitte die Einstellungen separat für einseitiges oder beidseitiges Drucken vornehmen.


Einstellungen Oberseite/Rückseite

Sowohl Oberseite als auch Rückseite können zum Drucken angepasst werden.


Anpassung des Position

Die Druckdaten können links, rechts, oben oder unten verschoben werden.

Um die Druckposition nach links zu verschieben, stellen Sie die X-Anpassung mit [-] ein.

Um die Druckposition nach oben zu verschieben, stellen Sie die Y-Anpassung mit [-] ein.


Skalierungsanpassung

Die Druckdaten können vergrößert oder verkleinert werden.

Um das Druckergebnis zu vergrößern, bitte mit [+] einstellen.


Schräglageneinstellung

Es ist möglich, die Druckdaten zu kippen.

Um die Druckdaten im Uhrzeigersinn zu kippen, bitte mit [+] einstellen.


Duplexdrucke

Zur Anpassung der Druckposition, bitte die Einstellungen separat für einseitiges oder beidseitiges Drucken vornehmen.


TrueType-Schriftarten

Hier wird festgelegt, wie TrueType-Schriftarten vom Computer zum Drucker geladen werden.

Automatisch

Der PostScript-Treiber wählt das beste Format aus.

Kontur

Der PostScript-Treiber lädt die TrueType-Schriftarten als skalierbare Konturschriftarten (Type 1).

Bitmap

Der PostScript-Treiber lädt die TrueType-Schriftarten als Bitmap-Schriftarten (Type 1).

TrueType

Wenn Ihr Drucker über eine Funktion zur Rasterung von TrueType-Schriftarten verfügt, lädt der PostScript-Treiber die TrueType-Schriftarten als skalierbare Konturschriftarten (Type 42).


Schriftartersetzung

Anstatt die TrueType-Schriftarten des Dokuments zu verwenden, kann der Drucker diese Schriftarten durch seine integrierten PostScript-Schriftarten ersetzen. Dadurch wird der Druckvorgang beschleunigt. Wenn in den TrueType-Schriftarten jedoch Sonderzeichen enthalten sind, die von den integrierten PostScript-Schriftarten nicht unterstützt werden, werden diese Zeichen nicht gedruckt.

Ein

Alle TrueType-Schriftarten im Dokument werden vom Drucker durch entsprechende, im Drucker integrierte PostScript-Schriftarten ersetzt. Dadurch wird der Druckvorgang beschleunigt. Wenn die TrueType-Schriftarten jedoch Sonderzeichen enthalten, werden diese möglicherweise nicht korrekt gedruckt.

Zum Drucken von Dokumenten mit TrueType-Schriftarten werden entsprechende PostScript-Schriftarten verwendet.

Aus

Die im Drucker integrierten PostScript-Schriftarten werden nicht verwendet. Die TrueType-Schriftarten werden vom Computer geladen und durch den Drucker verwendet.


Graphic Pro-Optionen

Graphic Pro verwendet die im Drucker integrierte Unterstützung für ICC-Profil-Farbanpassung. Dadurch wird ein leistungsstarkes System zur Farbanpassung zwischen RGB-Eingabegeräten (z. B. Scannern oder Digitalkameras) und Ihrem Drucker geboten. Sie können außerdem erweiterte Farbanpassungsaufgaben ausführen, beispielsweise die Ausgabe aus anderen Druckern simulieren.

Farbanpassungsaufgaben

ICC-Profil-Farbanpassung

Druckersimulation

Farbanpassung zur Erstellung eines Profils deaktivieren

Farbanpassung der Anwendung verwenden

Eingabe

RGB-Profil

CMYK-Eingabeprofil (Wird angezeigt, wenn ICC-Profil-Farbanpassung ausgewählt ist)

Simulationszielprofil (Wird angezeigt, wenn die Druckersimulation aktiviert ist)

Schwarz beibehalten

CMYK-Linkprofil

Ausgabe

Druckerausgabeprofil

Rendering Intent

Farbanpassungsgenauigkeit

Schwarzerzeugung

Rein schwarzer Text/Grafiken

OK

Abbrechen

Hilfe

Hinweis:

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.

Wenn Sie ICC-Profile für Ihre Geräte erwerben möchten, wenden Sie sich an Ihren Händler oder an den Hersteller des Geräts.


Farbanpassung der Anwendung verwenden

Wählen Sie diese Option, wenn Sie das Farbanpassungssystem Ihres Anwendungsprogramms verwenden möchten. Wenn diese Option aktiviert ist, wird die Farbanpassung des Druckers deaktiviert.


Pfeil

Dieser Pfeil zeigt den Verlauf der Farbanpassung an.


Schwarzerzeugung

Dient zum Steuern der Art und Weise, wie Schwarz in Farbdokumenten gedruckt wird.

Zusammengesetztes Schwarz (CMYK):

Verwendet die Toner Cyan, Magenta, Gelb und Schwarz (CMYK) zur Darstellung von Schwarz.

Zum Drucken von Farbfotografien empfohlen.

Vollton Schwarz (K):

Verwendet 100 % schwarzen Toner zur Darstellung von Schwarz.

Zum Drucken von Text und Grafiken empfohlen.

Hinweis: Wenn unter Verwendung von Vollton Schwarz (K) dunkle Bereiche auf Fotos nicht ordnungsgemäß gedruckt werden, verwenden Sie stattdessen die Einstellung Zusammengesetztes Schwarz (CMYK).


Black Finish

Druckmodus

Sie können festlegen, ob Sie weißen Toner beim Drucken verwenden möchten.

Weiß An

Ein weißer Toner wird verwendet.

Weiß Aus

Ein weißer Toner wird nicht verwendet.


CMYK-Eingabeprofil

Wählen Sie unter CMYK-Eingabeprofil das Profil aus, das dem optimalen CMYK-Ausgabegerät entspricht. In der Regel handelt es sich hierbei um einen Offsetdrucker oder Imagesetter.

SWOP/Euroscale/Japan Color

Die Standardfarben für den Offsetdruck für SWOP, Euroscale und Japan Color sind bereits integriert.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweis:

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.


CMYK Input Profile

CMYK-Eingabeprofil

Wählen Sie unter CMYK-Eingabeprofil das Profil aus, das dem optimalen CMYK-Ausgabegerät entspricht. In der Regel handelt es sich hierbei um einen Offsetdrucker oder Imagesetter.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweis:

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.


CMYK-Eingabeprofil

Wählen Sie unter CMYK-Eingabeprofil das Profil aus, das dem optimalen CMYK-Ausgabegerät entspricht. In der Regel handelt es sich hierbei um einen Offsetdrucker oder Imagesetter.

SWOP/ISO Coated/Japan Color/JMPA

Die Standardfarben für den Offsetdruck für SWOP, ISO Coated, Japan Color und JMPA sind bereits integriert.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweis:

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.


CMYK-Linkprofil

Ein CMYK-Linkprofil ist ein ICC-Profil, mit dem die CMYK-Farben der Quelle direkt in die CMYK-Farben des Druckers umgewandelt werden. CMYK-Farben der Quelle stehen normalerweise für einen Standardoffsetdrucker oder eine Tintensorte.

SWOP/Euroscale/JapanColor

Die Standardfarben für den Offsetdruck für SWOP, Euroscale und Japan Color sind bereits integriert.

CMYK-Link 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Link 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.

3. Bei der Verwendung eines Geräte-Linkprofils wird das Druckerausgabeprofil ignoriert.


CMYK Link Profile

CMYK-Linkprofil

Ein CMYK-Linkprofil ist ein ICC-Profil, mit dem die CMYK-Farben der Quelle direkt in die CMYK-Farben des Druckers umgewandelt werden. CMYK-Farben der Quelle stehen normalerweise für einen Standardoffsetdrucker oder eine Tintensorte.

CMYW-Link

Die Standardfarben für den Offsetdruck für CMYW-Link sind bereits integriert.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.

3. Bei der Verwendung eines Geräte-Linkprofils wird das Druckerausgabeprofil ignoriert.


CMYK-Linkprofil

Ein CMYK-Linkprofil ist ein ICC-Profil, mit dem die CMYK-Farben der Quelle direkt in die CMYK-Farben des Druckers umgewandelt werden. CMYK-Farben der Quelle stehen normalerweise für einen Standardoffsetdrucker oder eine Tintensorte.

SWOP/ISO Coated/Japan Color/JMPA

Die Standardfarben für den Offsetdruck für SWOP, ISO Coated, Japan Color und JMPA sind bereits integriert.

CMYK-Link 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Link 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.

3. Bei der Verwendung eines Geräte-Linkprofils wird das Druckerausgabeprofil ignoriert.


Farbanpassung zur Erstellung eines Profils deaktivieren

Wenn Sie zum Erstellen von ICC-Profilen für Ihren Drucker eine Software von Drittanbietern verwenden, werden Sie in der Regel dazu aufgefordert, ein Zielbild oder eine andere Musterdatei zu drucken. Wählen Sie beim Drucken dieses Zielbilds die Option Farbanpassung zur Erstellung eines Profils deaktivieren. Mit dieser Option wird die Farbanpassung des Druckers deaktiviert, und die Dicke der Tonerschicht wird nicht vom Drucker eingeschränkt.

Auf diese Weise kann die Software die genauen Eigenschaften des Druckers erfassen, und ein genaues ICC-Profil kann erstellt werden.

Hinweis: Dieser Modus ist nicht für den normalen Druck geeignet.


ICC-Profil-Farbanpassung

Sie können auf der Festplatte Ihres Druckers ICC-Profile speichern und sie für die Farbanpassung verwenden. Dadurch wird ein leistungsstarkes System zur Farbanpassung zwischen RGB-Eingabegeräten (z. B. Scannern oder Digitalkameras) und Ihrem Drucker geboten.

Wählen Sie unter Eingabeprofil das ICC-Profil für das Gerät aus, mit dem Sie Ihr Dokument aufzeichnen oder anzeigen. In der Regel handelt es sich hierbei um einen Scanner, eine Digitalkamera oder einen Monitor.

Unter Ausgabeprofil sollten Sie normalerweise Residentes Profil auswählen, das für Ihren Drucker steht.

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.

Wenn Sie ICC-Profile für Ihre Geräte erwerben möchten, wenden Sie sich an Ihren Händler oder an den Hersteller des Geräts.


CMYK-Profiltyp

CMYK-Eingabeprofil

Wählen Sie diese Option, wenn Ihr CMYK-ICC-Profil für ein normales CMYK-Gerät vorgesehen ist (z. B. für den Standardoffsetdruck). Die meisten CMYK-ICC-Profile entsprechen diesem Typ.

CMYK-Linkprofil

Wählen Sie diese Option nur, wenn Ihr CMYK-ICC-Profil ein Linkprofil für spezielle Geräte ist (direkte Umwandlung von CMYK zu CMYK).


Rendering Intent

Beim Drucken eines Dokuments erfolgt eine Umwandlung aus dem Farbraum des Dokuments in den Farbraum des Druckers. Bei den Rendering Intents handelt es sich um einen Satz von Regeln, die angeben, wie diese Farbumwandlung erfolgt.

Wahrnehmungsorientiert

Empfohlen für den Druck von Fotos.

Normalerweise wird beim wahrnehmungsorientierten Rendering die Farbsättigung verringert. Dadurch werden nicht druckbare Farben in den Druckerbereich verschoben, während das Verhältnis zwischen den Farben gleich bleibt.

Sättigungserhaltend

Empfohlen für den Druck von Grafiken, wenn intensive Farben erwünscht sind. Die Farben werden dabei nicht unbedingt exakt hergestellt, da der Schwerpunkt auf der Erhaltung der Sättigung liegt.

Relativ farbmetrisch

Diese Option ist am besten zum Drucken von Volltonfarben geeignet. Verwenden Sie die Option Relativ farbmetrisch für Druckaufträge aus Zeichenprogrammen wie Adobe Illustrator oder Macromedia Freehand.

Absolut farbmetrisch

Diese Option wird empfohlen, wenn Sie auf dem Drucker Bilder prüfen, die anschließend auf einer Druckerpresse ausgegeben werden sollen. Diese Auswahl kann besonders in helleren Bereichen zu einer deutlichen Farbveränderung auf dem Ausdruck führen.


Farbanpassungsgenauigkeit

Bei der Farbanpassung erstellt der Drucker Berechnungen, um zwischen den unterschiedlichen Farbformaten zu konvertieren (RGB, CMYK usw.). Die Durchführung dieser Berechungen kann einige Zeit in Anspruch nehmen.

Mit der Option Farbanpassungsgenauigkeit können Sie zwischen einer qualitativ hochwertigen, jedoch langsamen, oder einer schnellen, aber ungenaueren, Farbanpassung wählen.


Eingabe

Unter Eingabe legen Sie die Profile fest, die normalerweise zum Aufzeichnen, Erstellen oder Anzeigen eines Dokuments verwendet werden. Es ist jeweils ein Eingabeprofil für RGB-Daten und CMYK-Daten vorhanden. Je nach Dokument wird das passende Profil verwendet.

Wählen Sie unter RGB-Profil das ICC-Profil für das Gerät aus, mit dem Sie Ihr Dokument aufzeichnen oder anzeigen. In der Regel handelt es sich hierbei um einen Scanner, eine Digitalkamera oder einen Monitor.

Wählen Sie unter CMYK-Eingabeprofil das Profil aus, das dem optimalen CMYK-Ausgabegerät entspricht. In der Regel handelt es sich hierbei um einen Offsetdrucker oder Imagesetter.


Druckerausgabeprofil

Wählen Sie das ICC-Profil Ihres Druckers aus.

Automatisch

Ihr Drucker verfügt bereits über einige standardmäßige integrierte Profile. Wenn die Option Automatisch ausgewählt ist, wählt der Drucker automatisch das für den Druckauftrag am besten geeignete Profil aus. Die automatische Auswahl des Profils basiert auf der Auflösung des Druckauftrags.

Drucker 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen Drucker 1 - 12 im Treiber entsprechen den Zahlen, die den Druckerausgabeprofilen im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.


Schwarz beibehalten

Wenn diese Option beim Drucken von CMYK-Daten aktiviert ist, werden die ursprünglichen K-Werte (Schwarz) beibehalten. Das bedeutet, dass die Graustufenbereiche in Ihren Druckaufträgen ausschließlich mit schwarzem Toner gedruckt werden.

Wenn diese Option deaktiviert ist, können die ursprünglichen Schwarzwerte leicht verschoben werden, da die Farbumwandlung von den Dokumentfarben in die Druckerfarben stattfindet. Dadurch können Grauwerte möglicherweise mit zusammengesetztem Schwarz (Kombination des CMYK-Toners) gedruckt werden.


Rein schwarzer Text/Grafiken

Wenn diese Option aktiviert ist, wird das reine Schwarz des ursprünglichen Dokuments beim Drucken beibehalten. Rein schwarzer Text und schwarze Grafiken werden also schärfer gedruckt.


RGB-Profil

Wählen Sie unter RGB-Profil das ICC-Profil für das Gerät aus, mit dem Sie Ihr Dokument aufzeichnen oder anzeigen. In der Regel handelt es sich hierbei um einen Scanner, eine Digitalkamera oder einen Monitor.

sRGB

Wählen Sie diese Option, wenn für Ihr Eingabegerät der sRGB-Farbraum verwendet wird.

RGB-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen RGB-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Beispiel: Wenn Sie mit Hilfe des Profilassistenten Ihr Scanner-ICC-Profil heruntergeladen und ihm die Nummer 2 zugewiesen haben, müssen Sie zur Verwendung dieses Profils beim Drucken die Option RGB-Quelle 2 auswählen.

Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.


RGB-Profil

Wählen Sie unter RGB-Profil das ICC-Profil für das Gerät aus, mit dem Sie Ihr Dokument aufzeichnen oder anzeigen. In der Regel handelt es sich hierbei um einen Scanner, eine Digitalkamera oder einen Monitor.

sRGB

Wählen Sie diese Option, wenn für Ihr Eingabegerät der sRGB-Farbraum verwendet wird.

AdobeRGB

Zeigt während der Verwendung des Eingabegeräts mit AdobeRGB Farbeigenschaften.

RGB-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen RGB-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Beispiel: Wenn Sie mit Hilfe des Profilassistenten Ihr Scanner-ICC-Profil heruntergeladen und ihm die Nummer 2 zugewiesen haben, müssen Sie zur Verwendung dieses Profils beim Drucken die Option RGB-Quelle 2 auswählen.

Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.


Druckersimulation

Wählen Sie diese Option, wenn Sie ein anderes Ausgabegerät simulieren möchten, z. B. einen anderen Drucker oder eine Druckerpresse.


Simulationszielprofil

Wählen Sie das ICC-Profil des Zielausgabegeräts, das simuliert werden soll (z. B. Offsetdruckerpresse, Imagesetter).

SWOP/Euroscale/Japan Color

Die Standardfarben für den Offsetdruck für SWOP, Euroscale und Japan Color sind bereits integriert.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.


Simulationszielprofil

Wählen Sie das ICC-Profil des Zielausgabegeräts, das simuliert werden soll (z. B. Offsetdruckerpresse, Imagesetter).

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.


Simulationszielprofil

Wählen Sie das ICC-Profil des Zielausgabegeräts, das simuliert werden soll (z. B. Offsetdruckerpresse, Imagesetter).

SWOP/ISO Coated/Japan Color/JMPA

Die Standardfarben für den Offsetdruck für SWOP, ISO Coated , Japan Color und JMPA sind bereits integriert.

CMYK-Quelle 1 - 12

Beim Herunterladen eines Profils mit Hilfe des Profilassistenten werden Sie aufgefordert, dem Profil eine Zahl zwischen 1 und 12 zuzuweisen. Die Optionen CMYK-Quelle 1 - 12 im Treiber entsprechen den Zahlen, die im Profilassistenten zugewiesen werden.

Hinweise:

1. Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen.

2. Die in den Drucker geladenen Profile stehen allen Netzwerkbenutzern zur Verfügung.


Schaltfläche "Hilfe"

Mit dieser Schaltfläche wird eine Zusammenfassung der in diesem Dialogfeld verfügbaren Optionen angezeigt.


Dialogfeld "ICC-Profileinstellungen"

Verwenden Sie die Optionen ICC-Profileinstellungen zum Erstellen eigener Farbanpassungen.

Wählen Sie sowohl ein RGB-Eingabeprofil (z. B. Monitor, Scanner, Kamera) als auch ein CMYK-Ausgabeprofil (Drucker).

Eingabeprofil Durchsuchen

Ausgabeprofil Durchsuchen

Rendering Intent

Kommentar

Einstellungen speichern unter

OK

Abbrechen


Kommentar

Mit dieser Option können Sie eine Anmerkung hinzufügen, die die benutzerdefinierten ICC-Profileinstellungen beschreibt. Diese Anmerkungen werden in einem Fenster an der Unterseite des Dialogfelds Farbe angezeigt.


Eingabeprofil

Mit dieser Option wird ein RGB-Eingabeprofil (Digitalkamera, Monitor oder Scanner) gewählt.

Damit wird der Farbraum des Geräts beschrieben, mit dem das Bild aufgezeichnet wurde. Wenn Sie nicht wissen, von welchem Gerätetyp das Bild stammt, oder nicht über das ICC-Farbprofil für das Gerät verfügen, wählen Sie sRGB.

sRGB ist ein Standard-Farbraum, der viele RGB-Geräte wie Monitore, Scanner und Kameras beschreibt.


Durchsuchen

Wenn das Farbprofil für das betreffende Gerät nicht aufgeführt ist, klicken Sie auf diese Schaltfläche, um ein ICC-Profil zu suchen.


Einstellungsname

Wählen Sie einen Namen (bis zu 32 Zeichen) für die benutzerdefinierte ICC-Profileinstellung.


Ausgabeprofil

Diese Option dient zur Wahl eines CMYK-Ausgabeprofils. Dies ist normalerweise der Drucker, an den der Druckauftrag gesendet wurde.

Möglicherweise wird mehr als ein Ausgabeprofil aufgeführt. Wählen Sie in diesem Fall das Profil, das für Ihre Druckauflösung am besten geeignet ist.

Wählen Sie das 1200-dpi-Profil für Optimal bzw. das 600-dpi-Profil für Normal und Entwurf.


Dialogfeld "Speicherkonfiguration"

Zum Beheben bestimmter Druckprobleme können die Optionen im Dialogfeld Speicherkonfiguration hilfreich sein. In der Regel werden diese Einstellungen abhängig von dem Gesamtspeicher des Druckers automatisch berechnet. Wenn Sie im Druckertreiber die Einstellung für den Gesamtspeicher ändern, werden automatisch neue Werte für die Speicherkonfiguration berechnet.

Verfügbarer Druckerspeicher

Verfügbarer Schriftarten-Cache

OK

Abbrechen

Hilfe


Verfügbarer Schriftarten-Cache

Mit dieser Option können Sie den Umfang des für die Speicherung von Schriftarten verfügbaren Speicherplatzes festlegen.

Hinweis: Die Werte für den verfügbaren Druckerspeicher und den verfügbaren Schriftarten-Cache werden abhängig von dem Gesamtspeicherplatz des Druckers automatisch auf geeignete Werte eingestellt. Diese Werte werden für die meisten Situationen empfohlen.


Verfügbarer Druckerspeicher

Mit dieser Option können Sie den verfügbaren Druckerspeicher (freie Kapazität) angeben. Diese Informationen werden vom Druckertreiber beim Ausführen eines Druckvorgangs verwendet, z. B. beim Senden von Schriftarten oder Farbwiedergabetabellen vom Computer zum Drucker.

Hinweise:

Wenn dieser Wert nicht mit dem freien Speicherplatz im Drucker übereinstimmt, können beim Drucken Probleme auftreten. Die Werte für den verfügbaren Druckerspeicher und den verfügbaren Schriftarten-Cache werden abhängig von dem Gesamtspeicherplatz des Druckers automatisch auf geeignete Werte eingestellt. Diese Werte werden für die meisten Situationen empfohlen.

Wenn ein Dokument mehrere TrueType-Schriftarten enthält, ist der Druckerspeicher möglicherweise nicht ausreichend, so dass ein PostScript-Fehler auftritt. Sie können diesen Fehler vermeiden, indem Sie unter Verfügbarer Druckerspeicher einen kleineren Wert als den empfohlenen einstellen. Durch die Einstellung eines kleineren Wertes kann die Druckgeschwindigkeit jedoch gemindert werden.

Wenn häufig PostScript-Fehler aufgrund von unzureichendem Speicherplatz auftreten, sollten Sie die Speicherkapazität des Druckers erhöhen.


Office-Farboptionen

Office-Farbe wird für die Anpassung der Farben beim Drucken aus Textverarbeitungs- und Tabellenkalkulationsprogrammen, Präsentationssoftware oder Webbrowsern empfohlen.

Weitere Anpassungen der RGB-Farben können Sie mit dem Dienstprogramm Colour Correct vornehmen. Nachdem Anpassungen mit diesem Programm vorgenommen wurden, können sie über die Optionen von Office-Farbe ausgewählt werden. Weitere Informationen finden Sie in der Hilfedatei zu Colour Correct oder im Benutzerhandbuch Ihres Druckers.

RGB-Farbeinstellungen

Benutzereinstellungen

CMYK-Farbsimulation

Schwarzerzeugung

OK

Abbrechen

Standard


RGB-Farbeinstellungen

Mit diesen Optionen können Sie steuern, wie die RGB-Farben im Drucker angepasst werden.

Monitor (6500k) Wahrnehmungsorientiert

Optimiert für den Druck von Fotos. Beim Drucken der Farben wird der Schwerpunkt auf die Sättigung gelegt.

Monitor (6500k) Intensiv

Optimiert für den Druck von Fotos, jedoch mit noch stärkerer Sättigung als bei der Einstellung Monitor (6500k) Wahrnehmungsorientiert.

Monitor (9300k)

Optimiert für den Druck von Grafiken aus Anwendungen wie Microsoft Office. Beim Drucken der Farben wird der Schwerpunkt auf die Helligkeit gelegt.

Digitalkamera

Optimiert für den Druck von Digitalfotografien.

Die Ergebnisse variieren je nach dem fotografierten Objekt und den Bedingungen beim Fotografieren.

sRGB

Der Drucker versucht, den sRGB-Farbraum wiederzugeben. Diese Option ist bei der Farbanpassung aus einem sRGB-Eingabegerät nützlich, z. B. einem Scanner oder einer Digitalkamera.


Farbeinstellungen

Stellt die Methode der Farbdarstellung im Farbanpassungsprozeß des Office-Farbmodus ein. Wählt das Element, das den Bedingungen in RGB-Eingangsgeräten entspricht.

Monitor - Automatisch:

Während der Farbanpassung wird die Farbe durch die idealste, dem zu druckenden Dokument passende Methode dargestellt, mit Betonung auf die Kompatibilität mit Monitor Im Allgemeinen benutzen Sie bitte diese Einstellung.

Monitor - Farbmetrik:

Während der Farbanpassung wird die Farbe durch die Methode mit Betonung auf die dem natürlichen Bild der Fotografie passenden Abstufung und Kompatibilität mit Monitor dargestellt.

Monitor – Intensiv:

Während der Farbanpassung wird die Farbe durch die Methode mit Betonung auf die Klarheit der Formen, Zeichen und die Kompatibilität mit Monitor dargestellt.

Monitor – hell:

Während der Farbanpassung wird die Farbe durch die Methode mit Betonung auf die dem natürlichen Bild der Fotografie passenden Abstufung und Kompatibilität mit dem helleren Monitor dargestellt.

Adobe RGB:

Die Adobe RGB-Farben innerhalb des Farbspektrums des Druckers werden ohne jede Änderung gedruckt. Nur Farben, die außerhalb des Farbspektrums des Druckers liegen, werden mit der Außenhülle abgestimmt. Geeignet zur Anpassung der spezifischen Farbe von Adobe RGB.

sRGB:

Die sRGB Farben innerhalb des Farbspektrums des Druckers werden ohne jede Änderung gedruckt. Nur Farben, die außerhalb des Farbspektrums des Druckers liegen, werden mit der Außenhülle abgestimmt. Geeignet zur Anpassung der spezifischen Farbe von sRGB.


Schaltfläche "OK"

Mit dieser Schaltfläche wird das jeweilige Dialogfeld geschlossen, und die vorgenommenen Änderungen werden gespeichert.


Dialogfeld "Erweitert"

Spiegelverkehrter Druck

Negativdruck

Auf Festplatte puffern

Ultrafeine Linien anpassen

OK

Abbrechen


Auftragskomprimierung

Die Druckdaten können vom Druckertreiber komprimiert werden, so dass sie weniger Speicherplatz benötigen. Die Datenübertragung von Ihrem Computer auf den Drucker nimmt so weniger Zeit in Anspruch. Durch die Auftragskomprimierung werden außerdem weniger Daten an den Drucker übertragen, was in einigen Netzwerkumgebungen wichtig sein kann.

Bei modernen PCs kann die Auftragskomprimierung sehr schnell ausgeführt werden, so dass Sie praktisch keine Auswirkungen auf die Druckgeschwindigkeit bemerken. Da weniger Daten an den Drucker übertragen werden, kann die Anwendung der Auftragskomprimierung in bestimmten Netzwerkumgebungen die Druckgeschwindigkeit sogar erhöhen.

Mit folgenden Einstellungen können Sie den Umfang der Komprimierung steuern:

Ohne

Druckdaten werden nicht komprimiert.

Schnelle Komprimierung

Bei dieser Einstellung wird die schnellste Komprimierungsmethode verwendet, wodurch jedoch größere Datenmengen als bei der normalen oder optimalen Einstellung an den Drucker übertragen werden. Diese Einstellung wird nur bei älteren Computern empfohlen.

Normale Komprimierung

Bei der Komprimierung der Daten wird ein Gleichgewicht zwischen Komprimierungs"geschwindigkeit und Datengröße hergestellt.

Optimale Komprimierung

Bei dieser Einstellung werden die Druckdaten am stärksten komprimiert.

Diese Option wird für die meisten Druckaufträge empfohlen.

Hinweis: Wenn der Drucker an einen IPP-Anschluss (Internet Printing Protocol) angeschlossen ist, werden die Druckdaten nicht komprimiert.


Wartungszyklus vor dem Drucken ausführen

Die Ausführung des Wartungszyklus vor dem Drucken sorgt für die bestmögliche Druckqualität. Allerdings werden bei Ausführung dieser Funktion Verschleißteile beansprucht (Bildtrommel und Transportband), so dass sich bei übermäßiger Nutzung dieser Funktion die Lebensdauer dieser Verschleißteile verkürzt.


Spezial

Durch die Option Spiegelverkehrter Druck wird das Druckbild horizontal gespiegelt.


Spezial

Durch die Option Spiegelverkehrter Druck wird das Druckbild horizontal gespiegelt.

Mit der Option Negativdruck werden die Schwarzweißwerte umgekehrt.


Ultrafeine Linien anpassen

Gelegentlich kann es vorkommen, dass sehr feine Linien nicht korrekt gedruckt werden, weil sie zu dünn sind. Bei Verwendung dieser Option werden dünne Linien zur deutlicheren Darstellung etwas fetter gedruckt.

Diese Option ist standardmäßig aktiviert.

Tipp: Beim Drucken von Barcodes mit Hilfe von Schriftarten kann es vorkommen, dass bei einigen Barcodescannern das Lesen der etwas fetter gedruckten Linien Probleme verursacht. Die Einstellung Ultrafeine Linien anpassen sollte in diesem Fall deaktiviert werden.


Auf Festplatte puffern

Wenn diese Option aktiviert ist, werden Druckaufträge auf der Festplatte des Druckers zwischengespeichert. Bei umfangreicheren Druckaufträgen kann Ihr PC - insbesondere beim Drucken über ein Netzwerk - die Aufträge schneller verarbeiten. Das Aktivieren dieser Option ermöglicht zudem das Übertragen einer größeren Anzahl von Druckaufträgen an den Drucker.

Wenn diese Option nicht aktiviert ist, werden Druckaufträge nicht auf der Druckerfestplatte zwischengespeichert. Diese Einstellung kann zum Beispiel verwendet werden, wenn der Drucker mit einem Druckserver verbunden ist, der die Druckaufträge selbst verwaltet.

Hinweis: Diese Option ist nur verfügbar, wenn die Option Druckerfestplatte aktiviert ist.


Auf Festplatte puffern

Wenn diese Option aktiviert ist, werden Druckaufträge auf der Festplatte/SD-Speicherkarte des Druckers zwischengespeichert. Bei umfangreicheren Druckaufträgen kann Ihr PC - insbesondere beim Drucken über ein Netzwerk - die Aufträge schneller verarbeiten. Das Aktivieren dieser Option ermöglicht zudem das Übertragen einer größeren Anzahl von Druckaufträgen an den Drucker.

Wenn diese Option nicht aktiviert ist, werden Druckaufträge nicht auf der Festplatte/SD-Speicherkarte des Druckers zwischengespeichert. Diese Einstellung kann zum Beispiel verwendet werden, wenn der Drucker mit einem Druckserver verbunden ist, der die Druckaufträge selbst verwaltet.

Hinweis: Diese Option ist nur verfügbar, wenn die Option Festplatte/SD-Speicherkarte aktiviert ist.


Spoolen der Metadatei aktivieren

Wenn diese Option aktiviert ist, wird die Druckdatei in einer Druckwarteschlange gespeichert und später gedruckt.

Hinweis: Es wird empfohlen, diese Option zu deaktivieren


Spiegelverkehrter Druck

Durch die Option Spiegelverkehrter Druck wird das Druckbild horizontal gespiegelt.


Negativdruck

Mit der Option Negativdruck werden die Schwarzweißwerte umgekehrt.


Dialogfeld "Schablonen"

Mit der Funktion Schablonen können Sie häufig verwendete Dokumentkomponenten wie Logos oder Formulare im Flash-Speicher oder auf der Festplatte des Druckers speichern. Wenn Sie ein Dokument an den Drucker senden, können diese gespeicherten Komponenten für die Erstellung komplexer Dokumente zusammengeführt werden.

Schablonen

Schabloneneinstellungen

OK

Abbrechen


Schablonen

Eine Schablone ist eine Kombination von Grafiken, Schriftarten oder Text, die gespeichert und bei Bedarf gedruckt wird.

Schablonen werden im Flash-Speicher des Druckers oder auf der Festplatte.

Schablonen ähneln Wasserzeichen. Schablonen können aber wesentlich detailreicher als Wasserzeichen sein.

Schablonen können

vorbedrucktes Briefpapier ersetzen und

Ihnen die Möglichkeit bieten, Ihr Logo oder Ihre Unternehmensadresse zu einem Dokument hinzuzufügen.

Overlay deaktivieren

Der Druckvorgang erfolgt ohne Schablone.

Overlay verwenden

Der Druckvorgang erfolgt mit Schablone. Die Schablone muss erstellt und gespeichert werden, bevor Sie mit ihr drucken können.

Formulare erstellen

Erstellen Sie eine Formulardatei (Schablone). Speichern Sie die Schablone mit dem Dienstprogramm Storage Device Manager. „Formular erstellen“ wird angezeigt, wenn Sie die Registerkarte Schablone öffnen. Die Registerkarte Schablone finden Sie im Drucken-Dialogfeld Ihrer Anwendung.

Hinweis:

Formulare, die mit „Querformat“ unter „Ausrichtung“ erstellt wurden, können keine Schablonen nutzen.

So speichern Sie ein Formular im Drucker

1. Erstellen Sie das Formular in einer Softwareanwendung.

Verwenden Sie die gewünschte Anwendung und erstellen Sie eine Datei, die Sie als Formular verwenden.

2. Leiten Sie den Ausdruck des Formulars in eine Datei um.

Wenn die Anwendung „Ausgabe in Datei umleiten“ unterstützt, wählen Sie diese Option.

Wenn sie diese Option nicht unterstützt, drücken Sie Start ® Einstellung ®Drucker.

Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

Ändern Sie die Option „An die folgende Portauswahl drucken“ auf der Registerkarte Details in „Datei:“.

3. Erstellen Sie eine Formulardatei, die zu einem Drucker hinzugefügt wird.

Klicken Sie auf der Registerkarte Auftragsoption auf die Schaltfläche Schablone. Wählen Sie „Formular erstellen“ aus, um zu drucken. Das Dialogfeld „Ausgabe in Datei umleiten“ wird eingeblendet. Geben Sie den Dateinamen ein. Klicken Sie anschließend auf OK.

4. Speichern Sie das Formular auf dem Drucker. Starten Sie Storage Device Manager. Fügen Sie die in Schritt 3 erstellte Datei hinzu. Legen Sie einen Formularnamen fest und fügen Sie ihn zum Drucker hinzu.


Schablonen

Eine Schablone ist eine Kombination von Grafiken, Schriftarten oder Text, die gespeichert und bei Bedarf gedruckt wird.

Schablonen werden im Flash-Speicher des Druckers oder auf der SD-Speicherkarte gespeichert.

Schablonen ähneln Wasserzeichen. Schablonen können aber wesentlich detailreicher als Wasserzeichen sein.

Schablonen können

vorbedrucktes Briefpapier ersetzen und

Ihnen die Möglichkeit bieten, Ihr Logo oder Ihre Unternehmensadresse zu einem Dokument hinzuzufügen.

Overlay deaktivieren

Der Druckvorgang erfolgt ohne Schablone.

Overlay verwenden

Der Druckvorgang erfolgt mit Schablone. Die Schablone muss erstellt und gespeichert werden, bevor Sie mit ihr drucken können.

Formulare erstellen

Erstellen Sie eine Formulardatei (Schablone). Speichern Sie die Schablone mit dem Dienstprogramm Storage Device Manager. „Formular erstellen“ wird angezeigt, wenn Sie die Registerkarte Schablone öffnen. Die Registerkarte Schablone finden Sie im Drucken-Dialogfeld Ihrer Anwendung.

Hinweis:

Formulare, die mit „Querformat“ unter „Ausrichtung“ erstellt wurden, können keine Schablonen nutzen.

So speichern Sie ein Formular im Drucker

1. Erstellen Sie das Formular in einer Softwareanwendung.

Verwenden Sie die gewünschte Anwendung und erstellen Sie eine Datei, die Sie als Formular verwenden.

2. Leiten Sie den Ausdruck des Formulars in eine Datei um.

Wenn die Anwendung „Ausgabe in Datei umleiten“ unterstützt, wählen Sie diese Option.

Wenn sie diese Option nicht unterstützt, drücken Sie Start ® Einstellung ®Drucker.

Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

Ändern Sie die Option „An die folgende Portauswahl drucken“ auf der Registerkarte Details in „Datei:“.

3. Erstellen Sie eine Formulardatei, die zu einem Drucker hinzugefügt wird.

Klicken Sie auf der Registerkarte Auftragsoption auf die Schaltfläche Schablone. Wählen Sie „Formular erstellen“ aus, um zu drucken. Das Dialogfeld „Ausgabe in Datei umleiten“ wird eingeblendet. Geben Sie den Dateinamen ein. Klicken Sie anschließend auf OK.

4. Speichern Sie das Formular auf dem Drucker. Starten Sie Storage Device Manager. Fügen Sie die in Schritt 3 erstellte Datei hinzu. Legen Sie einen Formularnamen fest und fügen Sie ihn zum Drucker hinzu.


Schablonen

Eine Schablone ist eine Kombination von Grafiken, Schriftarten oder Text, die gespeichert und bei Bedarf gedruckt wird.

Schablonen werden im Flash-Speicher des Druckers oder auf der SD-Speicherkarte gespeichert.

Schablonen ähneln Wasserzeichen. Schablonen können aber wesentlich detailreicher als Wasserzeichen sein.

Schablonen können

vorbedrucktes Briefpapier ersetzen und

Ihnen die Möglichkeit bieten, Ihr Logo oder Ihre Unternehmensadresse zu einem Dokument hinzuzufügen.

Overlay deaktivieren

Der Druckvorgang erfolgt ohne Schablone.

Overlay verwenden

Der Druckvorgang erfolgt mit Schablone. Die Schablone muss erstellt und gespeichert werden, bevor Sie mit ihr drucken können.

Formulare erstellen

Erstellen Sie eine Formulardatei (Schablone). Speichern Sie die Schablone mit dem Dienstprogramm Configuration Tool. „Formular erstellen“ wird angezeigt, wenn Sie die Registerkarte Schablone öffnen. Die Registerkarte Schablone finden Sie im Drucken-Dialogfeld Ihrer Anwendung.

Hinweis:

Formulare, die mit „Querformat“ unter „Ausrichtung“ erstellt wurden, können keine Schablonen nutzen.

So speichern Sie ein Formular im Drucker

1. Erstellen Sie das Formular in einer Softwareanwendung.

Verwenden Sie die gewünschte Anwendung und erstellen Sie eine Datei, die Sie als Formular verwenden.

2. Leiten Sie den Ausdruck des Formulars in eine Datei um.

Wenn die Anwendung „Ausgabe in Datei umleiten“ unterstützt, wählen Sie diese Option.

Wenn sie diese Option nicht unterstützt, drücken Sie Start ® Einstellung ®Drucker.

Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

Ändern Sie die Option „An die folgende Portauswahl drucken“ auf der Registerkarte Details in „Datei:“.

3. Erstellen Sie eine Formulardatei, die zu einem Drucker hinzugefügt wird.

Klicken Sie auf der Registerkarte Auftragsoption auf die Schaltfläche Schablone. Wählen Sie „Formular erstellen“ aus, um zu drucken. Das Dialogfeld „Ausgabe in Datei umleiten“ wird eingeblendet. Geben Sie den Dateinamen ein. Klicken Sie anschließend auf OK.

4. Speichern Sie das Formular auf dem Drucker. Starten Sie Configuration Tool. Fügen Sie die in Schritt 3 erstellte Datei hinzu. Legen Sie einen Formularnamen fest und fügen Sie ihn zum Drucker hinzu.


Schabloneneinstellungen

Hinweise: Sie können Schablonen nur drucken, wenn Sie bereits Formulare mit dem Storage Device Manager in den Drucker geladen haben.

Es ist nicht möglich, aus einer Anwendung Schablonen in den Drucker zu laden (z. B. über Datei > Drucken und anschließenden Zugriff auf den Druckertreiber). Zum Hinzufügen von Schablonen müssen Sie von Windows auf den Druckertreiber zugreifen.

Wählen Sie Start > Einstellungen > Drucker. Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften (Windows 95/98/Me), Standardeinstellungen für Dokumente (Windows NT4.0) bzw. Druckeinstellungen (Windows 2000/XP).

Erstellen einer Schablone:

1. Klicken Sie auf Neu.

2. Geben Sie einen Namen für die Schablone ein.

3. Wählen Sie die Seite(n), auf die die Schablone gedruckt werden soll.

4. Geben Sie in Formularname den Namen des PostScript-Formulars ein, das Sie als Schablone verwenden möchten.

Wichtig: Bei diesen Namen wird zwischen Groß- und Kleinschreibung unterschieden. Sie können die genauen Namen der im Drucker gespeicherten Formulare mit dem Storage Device Manager überprüfen.

Sie können für eine Schablone bis zu drei Formulare kombinieren (zum Beispiel einen Briefkopf mit dem Firmenlogo und dem Unternehmensmotto).

5. Klicken Sie auf OK, um das Dialogfeld Schablonen zu schließen.

Die Schablone wird als "voreingestellt" gespeichert und kann beim Drucken für Dokumente verwendet werden.

So verwenden Sie eine Schablone beim Drucken:

1. Wählen Sie Datei > Drucken in Ihrem Anwendungsprogramm.

2. Abhängig von der Anwendung müssen Sie möglicherweise das Druckermodell wählen. Klicken Sie anschließend auf Eigenschaften. Dadurch werden die Druckertreibereinstellungen angezeigt.

3. Klicken Sie auf die Registerkarte Auftragsoptionen und dann auf die Schaltfläche Schablonen. Das Dialogfeld Schablonen wird geöffnet.

4. Wählen Sie aus der Liste Definierte Schablonen die gewünschten Schablonen aus, und klicken Sie auf Hinzufügen.

Sie können bis zu vier Schablonen für ein zu druckendes Dokument wählen.

5. Klicken Sie auf OK, um den Druckvorgang zu starten.


Schabloneneinstellungen

Hinweise: Sie können Schablonen nur drucken, wenn Sie bereits Formulare mit dem Storage Device Manager in den Drucker geladen haben.

Es ist nicht möglich, aus einer Anwendung Schablonen in den Drucker zu laden (z. B. über Datei > Drucken und anschließenden Zugriff auf den Druckertreiber). Zum Hinzufügen von Schablonen müssen Sie von Windows auf den Druckertreiber zugreifen.

Wählen Sie Start > Einstellungen > Drucker. Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Druckeinstellungen.

Erstellen einer Schablone:

1. Klicken Sie auf Neu.

2. Geben Sie einen Namen für die Schablone ein.

3. Wählen Sie die Seite(n), auf die die Schablone gedruckt werden soll.

4. Geben Sie in Formularname den Namen des PostScript-Formulars ein, das Sie als Schablone verwenden möchten.

Wichtig: Bei diesen Namen wird zwischen Groß- und Kleinschreibung unterschieden. Sie können die genauen Namen der im Drucker gespeicherten Formulare mit dem Storage Device Manager überprüfen.

Sie können für eine Schablone bis zu drei Formulare kombinieren (zum Beispiel einen Briefkopf mit dem Firmenlogo und dem Unternehmensmotto).

5. Klicken Sie auf OK, um das Dialogfeld Schablonen zu schließen.

Die Schablone wird als "voreingestellt" gespeichert und kann beim Drucken für Dokumente verwendet werden.

So verwenden Sie eine Schablone beim Drucken:

1. Wählen Sie Datei > Drucken in Ihrem Anwendungsprogramm.

2. Abhängig von der Anwendung müssen Sie möglicherweise das Druckermodell wählen. Klicken Sie anschließend auf Eigenschaften. Dadurch werden die Druckertreibereinstellungen angezeigt.

3. Klicken Sie auf die Registerkarte Auftragsoptionen und dann auf die Schaltfläche Schablonen. Das Dialogfeld Schablonen wird geöffnet.

4. Wählen Sie aus der Liste Definierte Schablonen die gewünschten Schablonen aus, und klicken Sie auf Hinzufügen.

Sie können bis zu vier Schablonen für ein zu druckendes Dokument wählen.

5. Klicken Sie auf OK, um den Druckvorgang zu starten.


Papiereinzugsoptionen

Im Dialogfeld Papiereinzugsoptionen können Sie Einstellungen für die Papierhandhabung durch den Drucker verändern.

Kassettenwechsel

Papierformat prüfen

Mehrzweckeinzug wird als manueller Einzug behandelt

Standard

OK

Abbrechen

Hilfe


Mehrzweckeinzug wird als manueller Einzug behandelt

Wenn diese Option aktiviert ist, wartet der Drucker, bis die ONLINE-Taste gedrückt wird, bevor Papier aus dem Mehrzweck-Einzug (MZE) eingezogen wird. Dies ist beispielsweise beim Bedrucken von Umschlägen hilfreich.

Hinweis: Wenn die Wartezeit für den manuellen Einzug überschritten wird, wird der Druckauftrag verworfen, und der Drucker schaltet in den ONLINE-Status um.


Papierformat prüfen

Bei Verwendung dieser Option wird geprüft, ob das im Drucker eingelegte Papier dem Seitenformat des zu druckenden Dokuments entspricht. Falls das im Drucker befindliche Papier nicht mit dem Format des Dokuments übereinstimmt, wird eine Warnmeldung im Bedienfeld des Druckers angezeigt. Der Druckvorgang wird fortgesetzt, nachdem das erforderliche Papier eingelegt und ONLINE gedrückt wurde.

Wenn diese Option nicht verwendet wird, zieht der Drucker das Papier ungeachtet des angeforderten Formats bzw. der Sorte von der gewählten Kassette ein.


Papierformat prüfen

Bei Verwendung dieser Option wird geprüft, ob das im Drucker eingelegte Papier dem Seitenformat des zu druckenden Dokuments entspricht. Wenn das im Drucker eingelegte Papier nicht mit dem Papierformat des zu druckenden Dokuments übereinstimmt, wird im Bedienfeld des Druckers eine Meldung zur Anforderung der Papiersorte angezeigt, und der Drucker schaltet in den Bereitschaftsmodus. Der Druckvorgang wird fortgesetzt, nachdem das erforderliche Papier eingelegt und ONLINE gedrückt wurde.

Wenn diese Option nicht verwendet wird, zieht der Drucker das Papier ungeachtet des angeforderten Formats bzw. der Sorte von der gewählten Kassette ein.


Paper Check

Papier in anderem Fach überprüfen

Aktiviert die Funktion zur Überprüfung der im Drucker eingelegten Papiergröße bzw. des eingelegten Papierformats.

Bei Wahl dieser Option wird eine Fehlermeldung ausgegeben, wenn die [Papiergröße]-Einstellung in der Registerkarte [Erweitert] und die [Papiergröße]- Einstellung nicht mit den Einstellungen des Druckers übereinstimmen.

Darüber hinaus wird eine Fehlermeldung ausgegeben, wenn eine der folgenden Einstellungen nicht mit der [Papiersorte]-Einstellung des Druckers übereinstimmt: Etiketten 1, Etiketten 2 und Folie unter [Papiersorte] in der Registerkarte [Erweitert].

Wenn diese Option nicht aktiviert wird, wird der Druckvorgang selbst bei einer Nichtübereinstimmung der Papiergröße oder des Papierformats ohne Ausgabe einer Fehlermeldung ausgeführt. Überprüfen Sie das Druckmedium vor dem Drucken.


Paper Check

Papier in anderem Fach überprüfen

Aktiviert die Funktion zur Überprüfung der im Drucker eingelegten Papiergröße bzw. des eingelegten Papierformats.

Bei Wahl dieser Option wird eine Fehlermeldung ausgegeben, wenn die [Papiergröße]-Einstellung in der Registerkarte [Erweitert] und die [Papiergröße]- Einstellung nicht mit den Einstellungen des Druckers übereinstimmen.

Darüber hinaus wird eine Fehlermeldung ausgegeben, wenn eine der folgenden Einstellungen nicht mit der [Papiersorte]-Einstellung des Druckers übereinstimmt: Etiketten 1, Etiketten 2, Glanzpapier und Folie unter [Papiersorte] in der Registerkarte [Erweitert].

Wenn diese Option nicht aktiviert wird, wird der Druckvorgang selbst bei einer Nichtübereinstimmung der Papiergröße oder des Papierformats ohne Ausgabe einer Fehlermeldung ausgeführt. Überprüfen Sie das Druckmedium vor dem Drucken.


Paper Check

Papier in anderem Fach überprüfen

Aktiviert die Funktion zur Überprüfung der im Drucker eingelegten Papiergröße bzw. des eingelegten Papierformats.

Bei Wahl dieser Option wird eine Fehlermeldung ausgegeben, wenn die [Papiergröße]-Einstellung in der Registerkarte [Erweitert] und die [Papiergröße]- Einstellung nicht mit den Einstellungen des Druckers übereinstimmen.

Darüber hinaus wird eine Fehlermeldung ausgegeben, wenn eine der folgenden Einstellungen nicht mit der [Papiersorte]-Einstellung des Druckers übereinstimmt: Etiketten 1, Etiketten 2, Sondermedien 1 und Sondermedien 2 unter [Papiersorte] in der Registerkarte [Erweitert].

Wenn diese Option nicht aktiviert wird, wird der Druckvorgang selbst bei einer Nichtübereinstimmung der Papiergröße oder des Papierformats ohne Ausgabe einer Fehlermeldung ausgeführt. Überprüfen Sie das Druckmedium vor dem Drucken.


Kassettenwechsel

Wenn das Papier in einer Kassette verbraucht ist, schaltet der Drucker automatisch auf eine Kassette um, die dieselbe Papiersorte enthält, und setzt den Druckvorgang fort. Einige Papierkassetten können automatisch das Papierformat oder die Papiersorte erkennen.


PIN

Zur Verwendung der Optionen Geschützter Druck oder Auf Festplatte speichern als Auftragsart müssen Sie eine persönliche Identifizierungsnummer (PIN) als Kennwort eingeben. Mit der PIN kann der Drucker die Person, die einen Auftrag druckt, und die Aufträge auf der Festplatte identifizieren. Die PIN ist für den Zugriff auf Aufträge erforderlich, die mit diesen Auftragsartfunktionen zum Drucker übertragen wurden.

Auftragsname

Auftragsnamen für jeden Druckauftrag anfordern

Persönliche ID-Nummer

OK

Abbrechen

Hilfe


Auftragsnamen für jeden Druckauftrag anfordern

Wenn Sie diese Option aktivieren, wird für die Optionen Geschützter Druck und Auf Festplatte speichern ein Dialogfeld zur Eingabe des Auftragsnamens eingeblendet. Dieser optionale Name dient zur Unterscheidung der im Druckermenü aufgelisteten Druckaufträge, u. a. für geschützten Druck.


Request Job Name for each print job

Auftragsnamen für jeden Druckauftrag anfordern

Wenn Sie diese Option aktivieren, wird für die Optionen Geschützter Druck und Für Neudruck speichern ein Dialogfeld zur Eingabe des Auftragsnamens eingeblendet. Dieser optionale Name dient zur Unterscheidung der im Druckermenü aufgelisteten Druckaufträge, u. a. für geschützten Druck.


Auftragsnamen für jeden Druckauftrag anfordern

Wenn Sie diese Option aktivieren, wird für die Optionen Geschützter Druck und Auf SD speichern ein Dialogfeld zur Eingabe des Auftragsnamens eingeblendet. Dieser optionale Name dient zur Unterscheidung der im Druckermenü aufgelisteten Druckaufträge, u. a. für geschützten Druck.


Auftragsname

Geben Sie einen aus bis zu 16 alphanumerischen Zeichen bestehenden Auftragsnamen ein.


Auftragsnamenoptionen

Einstellungen für den Druck mit den Optionen Geschützter Druck und Auf Festplatte speichern.


Job Name Setting

Auftragsnamenoptionen

Einstellungen für den Druck mit den Optionen Geschützter Druck und Für Neudruck speichern.


Persönliche ID-Nummer

Geben Sie eine 4-stellige persönliche ID-Nummer ein, die aus einer beliebigen Kombination der Ziffern 0 bis 9 bestehen darf. Die PIN ist für den Zugriff auf Aufträge erforderlich, die mit den Funktionen Auftragsart zum Drucker übertragen wurden.


Schriftarten senden als

Mit dieser Option wird festgelegt, wie TrueType- und PostScript-Schriftarten im Dokument vom Computer zum Drucker übertragen werden.

Tipp: Berücksichtigen Sie bei der Wahl des Formats, in dem die Schriftarten übertragen werden, Faktoren wie Leistung, Portierung und typografische Qualität.

TrueType-Schriftarten senden als

Schwellenwert zur Umschaltung zwischen geladenen Bitmap- oder Konturschriftarten in Pixeln (bei aktueller Auflösung)

PostScript-Schriftarten senden als

OK

Abbrechen

Hilfe

Standard


PostScript-Schriftarten senden als

Mit dieser Option können Sie festlegen, ob PostScript-Schriftarten zum Drucker übertragen werden. Wenn Sie Im Eigenformat wählen, werden vor dem Drucken des Dokuments PostScript-Schriftartdateien zum Drucker übertragen. Wenn Sie Nicht senden wählen, werden keine Schriftarten übertragen. Verwenden Sie diese Option nur, wenn Sie entweder einen erweiterten Drucker-Spooler verwenden oder wenn eine entsprechende Schriftartkassette installiert ist.

Hinweise:

- Diese Option hat keinen Einfluss darauf, wie TrueType-Schriftarten zum Drucker übertragen werden.

- Um PostScript-Schriftarten in ihrem ursprünglichen Format (Type 1) zum Drucker zu übertragen, wählen Sie Im Eigenformat.

- Wenn Sie keine PostScript-Schriftarten übertragen möchten, wählen Sie Nicht senden. Diese Option ist nützlich, wenn im System ein Spooler vorhanden ist, der diese Schriftarten bereitstellen kann. Mit der Option Nicht senden werden PostScript-Schriftarten nicht durch Druckerschriftarten ersetzt. Wenn eine PostScript-Schriftart nicht verfügbar ist, wird die Standard-Druckerschriftart (normalerweise Courier) verwendet. Hierbei handelt es sich um eine erweiterte Option, die nur von Benutzern verwendet werden sollte, die über Erfahrungen im Umgang mit Schriftarten verfügen.


Schwellenwert zur Umschaltung zwischen geladenen Bitmap- oder Konturschriftarten in Pixeln (bei aktueller Auflösung)

Hiermit wird die Schriftgröße (Pixel) eingestellt, bei der der Treiber zwischen der Übertragung von TrueType-Schriftarten im Bitmap-Format (Type 3) und Konturschriftarten (Type 1) wechseln soll. Diese Option ist nur dann sinnvoll, wenn Sie im Menü TrueType-Schriftarten senden als des Dialogfelds Schriftarten senden als die Option Konturen auswählen.

Der wirksamste Schwellenwert ist vom Aufbau der Schriftart abhängig. Beispielsweise eignet sich die Übertragung von TrueType-Schriftarten als Konturschriftart gut für nicht dekorative Schriftarten in Größen ab 14 Punkt bei 600 dpi (Punkte/Zoll). Wenn dieser Wert gleich null ist, werden immer Konturschriftarten (Type 1) übertragen.

Zum Einstellen der Schriftgröße, bei der der Treiber zwischen der Übertragung von TrueType-Schriftarten als Bitmap-Schriftart und Konturschriftart wechseln soll, geben Sie den gewünschten Wert in das Feld Schwellenwert zur Umschaltung zwischen geladenen Bitmap- oder Konturschriftarten in Pixeln (bei aktueller Auflösung) ein. Verwenden Sie diese Option nur dann, wenn Sie die Option Konturen ausgewählt haben. Dieser Wert schwankt entsprechend der Druckauflösung. Ein Wert von null bedeutet, dass immer Konturschriftarten verwendet werden. Verwenden Sie 100 für typische Textschriftarten, oder erhöhen Sie den Wert auf 200, wenn Sie dekorative Schriftarten verwenden.


TrueType-Schriftarten senden als

Wenn TrueType-Schriftarten nicht durch PostScript-Schriftarten ersetzt werden können, wird mit dieser Option das Format festgelegt, in dem TrueType-Schriftarten zum Drucker übertragen werden.

Wählen Sie Konturen für Skalierbare Kontur (Type 1). Dieses Format ist am besten für große Punktgrößen geeignet. Beachten Sie, dass der Treiber bei sehr kleinen Punktgrößen manchmal automatisch Bitmap-Schriftarten verwendet. Wählen Sie Bitmaps für Bitmap (Type 3). Dieses Format ist am besten für kleine Punktgrößen geeignet. Wählen Sie Type 42 für das Format Type 42, das einige Adobe-PostScript-Drucker verwenden können. Wenn Sie Nicht senden wählen, werden keine TrueType-Schriftarten übertragen. Wählen Sie diese Option nur, wenn Sie einen erweiterten Drucker-Spooler verwenden.

Konturen

Wählen Sie diese Option, um TrueType-Schriftarten als skalierbare Konturen zu übertragen. Der Drucker erzeugt aus den Konturen der TrueType-Zeichen PostScript Type 1-Schriftarten.

Diese Option wird für hoch auflösende Drucker und Dokumente empfohlen, die die Punktgröße 10 oder größer verwenden. Dies ist eine kompakte Lösung, insbesondere, wenn mehrere Größen der gleichen Schriftart im Dokument verwendet werden.

Die Option wird nicht für sehr dekorative Schriftarten empfohlen, wenn diese nicht in großen Punktgrößen verwendet werden.

Bitmaps

Wählen Sie diese Option, um TrueType-Schriftarten im Bitmap-Format zu übertragen. Der Drucker erzeugt aus den Konturen der TrueType-Zeichen PostScript Type 3-Schriftarten im Bitmap-Format.

Diese Option wird für Drucker mit geringer Auflösung und Dokumente mit kleinen Punktgrößen empfohlen. Diese Option ist sehr genau und stellt zudem eine kompakte Lösung bei kleinen Punktgrößen bis zu 14 dar.

Sie wird nicht empfohlen, um die Druckausgabe in eine Datei umzuleiten, und wenn Portierung wichtig ist, weil Bitmaps nicht auf Drucker mit unterschiedlicher Auflösung übertragbar sind.

Hinweis: Einige Drucker unterstützen zusätzlich zum standardmäßigen Bitmap-Format Type 3 ein als Type 32 bezeichnetes Bitmap-Schriftartenformat. Wenn Ihr Drucker Type 32-Schriftarten unterstützt, verwendet der Adobe PostScript-Druckertreiber diese, anstatt Type 3-Bitmap-Schriftarten zu erzeugen.

Type 42

Wählen Sie diese Option, um TrueType-Schriftarten im Type 42-Format zu übertragen. Type 42-Schriftarten sind TrueType-Schriftarten, die auf einem PostScript-Drucker gedruckt werden können. Verwenden Sie diese Option für Drucker, die Type 42-Schriftarten unterstützen. Diese Option bietet möglicherweise die beste Darstellung Ihrer TrueType-Schriftarten. Beachten Sie, dass nicht alle Drucker Type 42-Schriftarten unterstützen. Wenn Sie die Druckausgabe in eine EPS-Datei (Encapsulated PostScript) umleiten oder Dateien für Archivierung erstellen, erhalten Sie die besten Ergebnisse mit Type 1-Schriftarten.

Nicht senden

Wählen Sie Nicht senden, wenn die TrueType-Schriftarten durch den Drucker- oder Netzwerk-Spooler bereitgestellt werden sollen. Diese Option ist nur verwendbar, wenn im System ein Spooler vorhanden ist, der diese Schriftarten bereitstellen kann. Mit der Option Nicht senden werden TrueType-Schriftarten nicht durch Druckerschriftarten ersetzt. Wenn eine TrueType-Schriftart nicht verfügbar ist, wird die Standard-Druckerschriftart (normalerweise Courier) verwendet. Verwenden Sie diese Option nur, wenn Sie über Erfahrungen im Arbeiten mit Spoolern verfügen.


Verwendungsmethoden

Bereich für den Einsatz des Spotfarbe-Toner betimmen.

Nicht verwenden

Spotfarbe-Toner nicht verwenden.

Ganze Seite

Spotfarbe-Toner für ganze Seite verwenden.

Datenabschnitt (Ohne Weiß)

Spotfarbe-Toner auf Datenabschnitt (Ohne Weiß) verwenden.

Datenabschnitt (Einschließlich Weiß)

Spotfarbe-Toner auf Datenabschnitt (Einschließlich Weiß) verwenden.

Nur Spotfarbe-Toner drucken

Nur den Spotfarbe-Toner drucken.

Anwendungsspezifikation

Verwendet Sonderfarben-Toner gemäß Anwendungsspezifikation (Sonderfarbe).


Verbrauch

Legen Sie die Druckdichte des klaren Toner fest.

Standard:

Mit Standarddichte drucken.

Mäßig weniger:

Mit mäßig weniger Dichte drucken.

Weniger:

Mit weniger Dichte drucken.


Reihenfolge der Überlagerung

Wählen Sie die Reihenfolge der Überlagerung von CMYK Toner und weißem Toner.

Weiß auf der Farbe drucken

Weißen Toner für den Druck letztendlich in transparenter Folie einstellen. Ist die Einstellung vorgenommen, dann wird weißer Toner auf den CMYK-Toner gedruckt.

Weiß unter der Farbe drucken

Weißen Toner als Basis zum Drucken auf Farbpapier einstellen. Ist die Einstellung vorgenommen, dann wird CMYK-Toner auf den weißen Toner gedruckt.


Weiss Grössenanpassung

Sie können eine Feinabstimmung der weisse Druckgrösse vornehmen wenn Sie mit "Druckt weiß unter der Farbe" drucken. Geben Sie dazu den Kontraktionsverhältnis der weißen auf die andere Farbe ein.


Nicht druckbarer Bereich

Die Option Nicht druckbarer Bereich dient zum Einstellen der Papierränder. Die Einstellungen, die Sie in diesem Dialogfeld vornehmen, gelten für alle Dokumente, die mit dem ausgewählten Drucker gedruckt werden.

Hinweis: Um die Werte in diesem Fenster auf die kleinsten Ränder zurückzustellen, die für den Drucker möglich sind, klicken Sie auf die Schaltfläche Standard.

Maßeinheiten

Nicht druckbarer Bereich

OK

Abbrechen

Hilfe

Standard


Nicht druckbarer Bereich

Mit dieser Option können Sie Werte für den oberen, unteren, linken und rechten Seitenrand eingeben.


Maßeinheiten

Dient zur Auswahl einer Maßeinheit (Zoll oder Millimeter) für die Ränder.


Benutzerdefiniertes Format

Zusätzlich zu den geläufigen Formaten wie A3, A4 und B4 können Sie eigene Papierformate definieren und für die spätere Verwendung speichern. Im Druckertreiber können 3 benutzerdefinierte Formate gespeichert werden. Zum Ändern dieser Formate wählen Sie eines davon im Menü Format (zum Beispiel Benutzerdefinierte Seite 1) und klicken auf die Schaltfläche Benutzerdefiniertes Format. Daraufhin können die Einstellungen für Benutzerdefiniertes Papierformat geändert und anschließend gespeichert werden.

Papiername

Breite

Länge

Quer

Maßeinheiten

OK

Abbrechen

Hilfe


Quer

Durch die Auswahl der Option Quer wird das Papier um 90 Grad gedreht.


Länge

Geben Sie die Länge des benutzerdefinierten Papierformats ein. Der größte und der kleinste zulässige Wert werden in Klammern angegeben, zum Beispiel [ 76,2 … 215,9 ].


Papiername

Geben Sie eine Bezeichnung für das benutzerdefinierte Papierformat ein. Sie können bis zu 63 Zeichen eingeben.


Maßeinheiten

Wählen Sie Zoll oder Millimeter als Maßeinheit für die Breite und Länge des Papiers.


Breite

Geben Sie die Breite des benutzerdefinierten Papierformats ein. Der größte und der kleinste zulässige Wert werden in Klammern angegeben, zum Beispiel [ 76,2 … 215,9 ].


Dialogfeld "Wasserzeichen"

Bei Wasserzeichen handelt es sich in der Regel um blasser gedruckten Text, der über das gedruckte Dokument gelegt wird. Wasserzeichen können beispielsweise dazu verwendet werden, ein Dokument als "Entwurf" oder als "vertraulich" zu kennzeichnen.

Ein Wasserzeichen auswählen

Neu

Löschen

Bearbeiten

Nur auf der ersten Seite

Im Hintergrund drucken

Nur als Umriss

Vorschau

Neues Wasserzeichen

OK

Abbrechen

Hilfe


Neu

Hiermit wird ein neues Wasserzeichen erstellt. Nachdem das Wasserzeichen erstellt wurde, kann es aus der oben angezeigten Liste ausgewählt werden.


Löschen

Das ausgewählte Wasserzeichen wird gelöscht und aus der Liste dauerhaft entfernt.


Bearbeiten

Dient zum Ändern des gewählten Wasserzeichens.


Nur auf der ersten Seite

In der Standardeinstellung wird das Wasserzeichen auf jeder Seite des Dokuments gedruckt. Sie können die Option Nur auf der ersten Seite auswählen, um das Wasserzeichen nur auf der ersten Seite jeder Kopie des Dokuments zu drucken.


Ein Wasserzeichen auswählen

Die Liste enthält alle Wasserzeichen, die Sie erstellt haben. Vergewissern Sie sich, dass das gewünschte Wasserzeichen ausgewählt ist, und klicken Sie auf OK, um das Dialogfeld Wasserzeichen zu schließen.

Wenn (Ohne) ausgewählt ist, wird kein Wasserzeichen gedruckt.


Nur als Umriss

Wählen Sie diese Option aus, wenn der Text des Wasserzeichens als Kontur gedruckt werden soll.


Im Hintergrund drucken

Wählen Sie diese Option aus, wenn das Wasserzeichen im Hintergrund des Dokuments gedruckt werden soll. Wenn diese Option deaktiviert ist, wird das Wasserzeichen über dem Text des Dokuments gedruckt, wodurch der Text teilweise verdeckt werden kann.


Wasserzeichen drucken

Wasserzeichen werden in der Regel auf allen Seiten des Dokuments gedruckt. Wenn Sie das Wasserzeichen nur auf der erste Seite drucken möchten, klicken Sie auf Nur auf der ersten Seite.

Hinweis: Abhängig von den Grafiken im Dokument ist es unter Umständen sinnvoll, das Wasserzeichen im Hintergrund oder nur als Kontur zu drucken. Wählen Sie hierfür die entsprechende Option aus. Weitere Informationen finden Sie unter Hinweise zum Drucken von Wasserzeichen und Mehrseiten-Layouts im Abschnitt Fehlerbeseitigung.


Vorschau

Eine Vorschau der aktuellen Wasserzeicheneinstellungen wird angezeigt.


Einstellung der Menge des Sonderfarben-Toners

Stellen Sie während des Drucks die Menge des Sonderfarben-Toners ein.


Nutzen Sie für eine 100 % Schwarzabdeckung keine Schichten eines weißen Toners

Wählen Sie aus, ob weißer Toner bei Teilen mit 100 % Schwarzanteil teilweise benutzt wird.


Niedrig

Wenn Sie die Menge des Sonderfarben-Toners auf niedrig einstellen, erhöht dies den Einfluss der Oberflächenfarbe des genutzten Papiers auf das jeweilige Druckergebnis.


Hoch

Wenn Sie die Menge des Sonderfarben-Toners auf hoch einstellen, verringert dies den Einfluss der Oberflächenfarbe des genutzten Papiers auf das jeweilige Druckergebnis.


Dialogfeld "Wasserzeichen bearbeiten"

Beim Erstellen oder Bearbeiten eines Wasserzeichens können Sie das Erscheinungsbild des Wasserzeichens ändern.

Text

Schriftart

Größe

Stil

Winkel

Farbe

Position

Vorschau

OK

Abbrechen

Hilfe


Winkel

Sie können Wasserzeichen drehen. Standardmäßig wird ein Wasserzeichen im 45-Grad-Winkel gedruckt. Sie können es jedoch in einem Bereich von -180 bis +180 Grad anpassen.

Der Winkel des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Farbe

Dient zur Auswahl der Farbe des Wasserzeichens.

Die Farbe des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Schriftart

Hier können Sie die für das Wasserzeichen verwendete Schriftart ändern.

Die Schriftart des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Position

Hiermit können Sie die Druckposition des Wasserzeichens festlegen.

Sie können die Position auch durch die Eingabe von Zahlen für X und Y bestimmen.

Positive X-Werte verschieben das Wasserzeichen nach rechts, positive Y-Werte verschieben das Wasserzeichen nach unten. Negative X-Werte verschieben das Wasserzeichen nach links, negative Y-Werte verschieben das Wasserzeichen nach oben. Bei Verwendung der Standardeinstellungen wird das Wasserzeichen in der Blattmitte gedruckt.

Die Druckposition des Wasserzeichens wird im Vorschaubereich angezeigt.


Größe

Die Standardschriftgröße für Wasserzeichen ist 72 Punkt. Die Größe des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Text

Der von Ihnen eingegebene Text wird im Vorschaubereich rechts angezeigt.

Wie viel Text tatsächlich auf die Seite passt, ist abhängig von der Groß- oder Kleinschreibung, von der Schriftart, von der Textgröße und vom Winkel.


Zuschneiden (Wasserzeichen)

Ohne: Kein Wasserzeichenrahmen.

Kreis: Fügt einen runden Rahmen um das Wasserzeichen ein.

Einzelrahmen: Fügt einen rechteckigen Rahmen um das Wasserzeichen ein.

Doppelrahmen: Fügt einen doppelten rechteckigen Rahmen um das Wasserzeichen ein.

Die Zuschneidungseinstellungen des Wasserzeichens werden rechts im Vorschaubereich angezeigt.


Dialogfeld "Schriftart"

Hier können Sie die für das Wasserzeichen verwendete Schriftart ändern.

Die Schriftart des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Schriftart

Dient zur Auswahl der Schriftart für das Wasserzeichen.


Größe

Dient zur Auswahl der Schriftgröße für das Wasserzeichen.


Stil

Dient zur Auswahl der Schriftstils für das Wasserzeichen.


Papiereinzugsoptionen

Hiermit werden Elemente von Papiereinzugsoptionen ein- bzw. ausgeblendet.

Damit können Sie Optionen für den Papiereinzug wie Kassettenwechsel, Papierformat prüfen und Mehrzweckeinzug wird als manueller Einzug behandelt einstellen.


Layout

Hiermit werden Funktionen innerhalb der Layout-Optionen ein- bzw. ausgeblendet.

In der Gruppe Layout können Sie Einstellungen wie Mehrseitendruck (Mehrere Seiten pro Blatt) und Duplex-Druck ändern.


Papier/Ausgabe

Hiermit werden Optionen in der Gruppe Papier/Ausgabe ein- bzw. ausgeblendet.

In der Gruppe Papier/Ausgabe können Sie Einstellungen für das Papier (Format, Papierzufuhr, Papiereinzugsoptionen und Papiergewicht) ändern.


PostScript-Optionen

Hiermit werden Elemente der Gruppe PostScript-Optionen ein- bzw. ausgeblendet.

Die Gruppe PostScript-Optionen enthält Einstellungen für PostScript-Druckaufträge.


Automatisch

Bei Verwendung der Option Automatisch werden automatisch die am besten geeigneten Einstellungen für den Farbdruck ausgewählt. Diese Option wird für Textverarbeitungs-, Tabellenkalkulations-, Präsentationssoftware und andere Geschäftsdokumente empfohlen.


Farbmodus

Die Registerkarte Farbe enthält Optionen für Farbanpassung und für Schwarzweißdruck.


Graphic Pro

Verwenden Sie Graphic Pro zum Anpassen der Farben beim Drucken aus professionellen Grafikanwendungen wie Adobe Photoshop, Illustrator, In Design, Freehand, Quark Xpress oder Corel Draw.

Graphic Pro verwendet die im Drucker integrierte Unterstützung für ICC-Profil-Farbanpassung. Dadurch wird ein leistungsstarkes System zur Farbanpassung zwischen RGB-Eingabegeräten (z. B. Scannern oder Digitalkameras) und Ihrem Drucker geboten. Sie können außerdem erweiterte Farbanpassungsaufgaben ausführen, beispielsweise die Ausgabe aus anderen Druckern simulieren.

Um die durch Graphic Pro zur Verfügung gestellten Farbanpassungsfunktionen zu nutzen, müssen Sie zunächst ICC-Profile auf die Druckerfestplatte herunterladen. Sie können die Profile mit Hilfe des Profilassistenten herunterladen. Weitere Informationen finden Sie in der Hilfedatei zu diesem Dienstprogramm oder im Benutzerhandbuch Ihres Druckers.

Wenn Sie ICC-Profile für Ihre Geräte erwerben möchten, wenden Sie sich an Ihren Händler oder an den Hersteller des Geräts.


Graphic Pro-Optionen

Optionen des zurzeit ausgewählten Farbmodus werden angezeigt.


Detail of Graphic Pro

Detail des Farbdruckes

Wenn Sie die Taste [Farbdruck], [Details] aktiviert ist, können Sie die Positionen der Farbeinstellung justieren.


Graphic Pro

Farbdruck

Wenn die Taste [Farbdruck], [Details] aktiviert ist, können Sie die Positionen der Farbeinstellung justieren.

[Farbdruck] ist für Benutzer, die häufig DTP-Software mit Farbanpassung und ICC-Profil verwenden. Sie können Farbanpassung zwischen RGB-Eingabegeräten (Monitor oder Digitalkamera) und Drucker oder Simulationsdruck von CMYK-Ausgabegeräten festlegen.

Wenn Sie das ICC-Profil eines E/A-Gerätes für die Farbanpassung verwenden, müssen Sie vorher das ICC-Profil im Drucker eingeben. Dafür können Sie das [Profil-Assistent] Dienstprogramm verwenden.

Hinweis:

1. Wie Sie ein Profil eingeben, entnehmen Sie dem Hilfsprogramm oder Handbuch.

2. Wir empfehlen Ihnen, dass Sie diese Einstellung nur vornehmen, wenn Sie mit der Farbabstimmung vertraut sind.

3. Um das ICC-Profil Ihres E/A-Gerätes zu erhalten, setzen Sie sich mit dem Geschäft oder Hersteller Ihres Geräts in Verbindung.


Graustufe

Wenn Sie Graustufe wählen, werden beim Drucken die Farben zu Graustufen konvertiert, und es wird nur schwarzer Toner verwendet.


Graustufen (Weiß) Drucken

Wenn Sie Graustufen (Weiß) Drucken wählen, werden beim Drucken die Farben zu Graustufen konvertiert, und es wird nur Weiß Toner verwendet.


Keine Farbanpassung

Bei Auswahl der Option Keine Farbanpassung wird keine Farbanpassung vom Drucker ausgeführt.

Wählen Sie diese Option aus, wenn Sie die Farbanpassungsfunktion Ihres Anwendungsprogramms verwenden möchten.


Office-Farbe

Office-Farbe wird für die Anpassung der Farben beim Drucken aus Textverarbeitungs- und Tabellenkalkulationsprogrammen, Präsentationssoftware oder Webbrowsern empfohlen.

Weitere Anpassungen der RGB-Farben können Sie mit dem Dienstprogramm Colour Correct vornehmen. Nachdem Anpassungen mit diesem Programm vorgenommen wurden, können sie über die Optionen von Office-Farbe ausgewählt werden. Weitere Informationen finden Sie in der Hilfedatei zu Colour Correct oder im Benutzerhandbuch Ihres Druckers.

Hinweis: Die auf dem Bildschirm dargestellten Farben entsprechen möglicherweise nicht exakt den gedruckten Farben. Die akkurate Farbanpassung ist abhängig von einer Vielzahl unterschiedlicher Faktoren, wie zum Beispiel von den Monitoreinstellungen.


Office-Farboptionen

Optionen des zurzeit ausgewählten Farbmodus werden angezeigt.


Farbmuster

Dadurch wird das Dienstprogramm Farbmuster gestartet, falls es installiert ist.

Mit diesem Programm werden Seiten mit RGB-Farbmustern gedruckt. Neben jedem Farbmuster werden die RGB-Werte für diese bestimmte Farbe angezeigt. Dies ist bei der Auswahl der Farben für Ihr Dokument nützlich.


Registerkarte "Farbe"

Die Registerkarte Farbe enthält Optionen für Farbanpassung und für Schwarzweißdruck.

Beachten Sie, dass nicht alle Optionen für alle Datenarten anwendbar sind. Office-Farbe eignet sich beispielsweise nur für RGB-Daten, während Graphic Pro für RGB- und CMYK-Daten anwendbar ist.

Automatisch

Office-Farbe Optionen

Graphic Pro Optionen

Keine Farbanpassung

Graustufe

Tonersparmodus

Benutzerdefinierte Kalibrierung

Erweitert

Farbmuster drucken

Standard

OK

Abbrechen

Übernehmen

Hilfe


Benutzerdefinierte Kalibrierung

Custom Gamma Adjustment

Hiermit werden Gammaanpassungen ausgewählt, die Sie über die Gammaanpassungsfunktion für PostScript-Drucker vorgenommen haben.

Mit der Gammaanpassungsfunktion für PostScript-Drucker können bei jedem Drucker die Primärfarben (Cyan, Magenta, Gelb, Schwarz) angepasst werden. Gammakurvenanpassungen können sich auf Helligkeit, Kontrast und Farbausgleich auswirken. Mit den Anpassungen können Sie Farbverschiebungen ausgleichen, die aufgrund von unterschiedlichen Lichtbedingungen oder Papiersorten entstehen.

Es können bis zu sechs Gammakurven in einer PPD-Datei gespeichert werden. Manche Druckertreiber verfügen bereits über sechs definierte Gamma-Einstellungen (Benutzerdefinierte Einstellungen 1 - 6). Hierbei handelt es sich um Platzhaltereinstellungen, die Sie löschen oder ändern und durch Ihre eigenen Gammakurven ersetzen können.

Hinweise:

Drucken mit benutzerdefinierten Gammakurven kann die Druckgeschwindigkeit beeinträchtigen. Für optimale Druckgeschwindigkeit muss die benutzerdefinierte Gamma-Einstellung deaktiviert sein.

Einige Anwendungen verfügen über Funktionen zur Korrektur von Punktvergrößerung, Anpassung von Halbtönen oder zum Speichern von Halbton-Einstellungen in EPS-Dateien. Wenn Sie eine derartige Anwendung verwenden, wählen Sie Ohne im Druckertreiber.


Halftone adjustment

Custom Gamma Adjustment

Aktivieren Sie Custom Gamma Adjustment und wählen Sie den Namen der Gammakurve aus.

Hinweise:

1. Der Name der Gammakurve, die mit dem Dienstprogramm PS Gamma Adjuster hinzugefügt wurde, wird im Menü angezeigt. Wenn das Menü nicht angezeigt wird, nachdem Sie sie hinzugefügt haben, starten Sie Ihre Anwendung oder den Computer neu.

2. Im Dienstprogramm PS Gamma Adjuster können Sie die Punktvergrößerung korrigieren oder Halbtöne anpassen. Informationen zur Verwendung des Dienstprogramms PS Gamma Adjuster finden Sie in der Hilfe des Dienstprogramms oder in der Bedienungsanleitung des Druckers.

3. Die Verwendung der Funktion Custom Gamma Adjustment kann zu einer langsameren Druckgeschwindigkeit führen. Wenn Sie schneller drucken möchten, deaktivieren Sie Custom Gamma Adjustment.

4. Einige Anwendungen verfügen über Funktionen zur Korrektur der Punktvergrößerung, zur Festlegung der Halbtonanpassung oder zur Beibehaltung der Einstellung in der EPS-Datei. Wenn Sie eine solche Funktion in Ihrer Anwendung verwenden, deaktivieren Sie Custom Gamma Adjustmen.


Gespeicherte Einstellungen

Diese Option dient zum Wählen eines der vorher erstellten ICC-Profile.

So erstellen Sie ICC-Profileinstellungen:

1. Wählen Sie Start > Einstellungen > Drucker.

2. Klicken Sie mit der rechten Maustaste im Ordner Drucker auf das vorhandene Druckermodell, und öffnen Sie die Druckereinstellungen.

3. Klicken Sie auf die Registerkarte Farbe.

4. Wählen Sie aus dem Menü Farbanpassung mit die Option ICC-Profile verwenden.


Löschen

Das aktuell ausgewählte ICC-Profil wird gelöscht.


Bearbeiten

Mit dieser Option können Sie das gewählte ICC-Profil ändern.


ICC-Profileinstellungen

Diese Option bietet eine Methode zur Anpassung von RGB-Farben, ähnlich der Windows-Farbanpassung ICM (Image Color Matching) Sie kann nicht für CMYK-Daten verwendet werden.

Der Hauptvorteil gegenüber der ICM-Farbanpassung von Windows ist, dass diese Option ein Verfahren zum Drucken unter Verwendung sowohl des Eingabe- als auch des Ausgabeprofils bietet. Die ICM-Farbanpassung von Windows ermöglicht nur die Verwendung des Ausgabeprofils.

Die Funktion ICC-Profile verwenden ermöglicht sowohl die Wahl eines Eingabeprofils (z. B. eine Digitalkamera) als auch eines Ausgabeprofils (z. B. des Druckers). Mit diesen beiden Profilen wird dann eine Farbwiedergabetabelle erstellt, mit deren Hilfe die Farben so genau wie möglich angepasst werden.


Neu

Mit dieser Option wird das Dialogfeld ICC-Profileinstellungen geöffnet.

Wählen Sie im Dialogfeld ICC-Profileinstellungen ein Eingabe-ICC-Profil (Monitor, Scanner, Kamera) und ein Ausgabe-ICC-Profil (Drucker).


CMYK-Farbsimulation

Mit dieser Option wird simuliert, wie die Ausgabe in einer Druckmaschine unter Verwendung der Farbarten Swop, Euroscale oder Toyo aussieht.

Sie hat nur Auswirkungen auf CMYK-Daten.

Hinweis: Diese Funktion ist möglicherweise nicht mit Anwendungen kompatibel, die ein eigenes PostScript-Farbmanagement verwenden.


CMYK-Farbsimulation

Mit dieser Option wird simuliert, wie die Ausgabe in einer Druckmaschine unter Verwendung der Farbarten Swop, Euroscale oder Toyo aussieht.


Schwarzerzeugung

Dient zum Steuern der Art und Weise, wie Schwarz in Farbdokumenten gedruckt wird.

Automatisch:

Die am besten geeignete Ausgabe von Schwarz wird automatisch ausgewählt.

Zusammengesetztes Schwarz (CMYK):

Verwendet die Toner Cyan, Magenta, Gelb und Schwarz (CMYK) zur Darstellung von Schwarz.

Zum Drucken von Farbfotografien empfohlen.

Vollton Schwarz (K):

Verwendet 100 % schwarzen Toner zur Darstellung von Schwarz.

Zum Drucken von Text und Grafiken empfohlen.


Colour Correct Einstellungen

Der Druckauftrag wird unter Verwendung der im Dienstprogramm Colour Correct vorgenommenen Farbanpassung ausgeführt.

Dieses Menü wird nicht angezeigt, wenn keine Farbanpassungen mit Colour Correct vorgenommen wurden.

Das Dienstprogramm Colour Correct ist auf der CD-ROM des Druckertreibers verfügbar. Es wird nicht zusammen mit dem Druckertreiber installiert, sondern muss separat installiert werden.

Das Dienstprogramm verfügt über folgende Funktionen:

- Office-Palettenfarben können einzeln angepasst werden. Dies ist hilfreich, wenn Sie die Druckausgabe einer bestimmten Farbe ändern möchten.

- Farben können durch Änderung von Farbton, Sättigung und Gamma angepasst werden. Dies ist hilfreich, wenn Sie die gesamte Farbausgabe ändern möchten.


Sonderfarbe

Öffnen Sie das Dialogfeld [Sonderfarbe]

Einstellungen für die Nutzungsmethoden von Sonderfarben, Reihenfolge der Überlagerung, Verbrauch und Spiegelumkehrung können im Dialogfeld [Sonderfarbe] eingestellt werden.

Memo: Während der Verwendung der Sonderfarbenfunktionen ist es notwendig, weißen Toner oder klaren Toner im Gerät einzustellen.


Registerkarte "Geräteoptionen"

Die Registerkarte Geräteoptionen enthält Einstellungen zum Zubehör, z. B. zu zusätzlichen Papierkassetten, der optionalen Duplex-Einheit und der Druckerfestplatte. Außerdem können hier Informationen zu den Einstellungen des Druckers angezeigt werden (optional).

Verfügbare Papierkassetten

Duplex-Einheit

Druckerfestplatte

Auf Festplatte puffern

Finisher

Locheinheit

Speicher

Speicherkonfiguration

Druckereinstellungen abrufen

Druckereinstellungen

Info

OK

Abbrechen

Übernehmen

Hilfe


Verfügbare Papierkassetten

Hier wird die Anzahl der im Drucker installierten Papierkassetten angezeigt. Beim Hinzufügen zusätzlicher Kassetten muss dieser Wert entsprechend erhöht werden.


Available Tray

Verfügbare Papierkassetten

Specifica il numero di cassetti carta installati nella stampante (predefinito 1). Quando si aggiungono cassetti supplementari, assicurarsi di regolare questo numero.

Nota: Il cassetto multiuso non è incluso nel numero qui riportato.


Druckereinstellungen abrufen

Mit dieser Option werden die Druckereinstellungen abgerufen, und installiertes optionales Zubehör wie Druckerfestplatte oder Finisher-Einheit werden automatisch aktiviert.

Außerdem werden Druckerdaten wie Anzahl der Kassetten und restlicher Toner angezeigt.

Hinweis: Das Abrufen der Druckereinstellungen ist nur möglich, wenn der Drucker über eine LPR-(TCP/IP)-Netzwerkverbindung angeschlossen ist.


Duplex-Einheit (Optional)

Wählen Sie diese Option, wenn die optionale Duplex-Einheit im Drucker installiert ist. Wenn sie aktiviert ist, sind auch die Optionen für den Duplex-Druck im Druckertreiber verfügbar.


Finisher

Aktivieren Sie diese Option, wenn eine optionale Finisher-Einheit im Drucker installiert ist.


Druckerfestplatte

Wählen Sie diese Option, wenn eine Festplatte im Drucker installiert ist.


Speicher

Mit dieser Option stellen Sie die im Drucker installierte gesamte Speicherkapazität ein.

Hinweis: Wenn Sie die Einstellung für zusätzlichen Speicher unter Windows Me/98/95 ändern, wird die Meldung "Möchten Sie die Standardwerte für verfügbaren Druckerspeicher und Schriftarten-Cache verwenden?" angezeigt.

Wenn Sie auf OK klicken, werden die Werte für den verfügbaren Druckerspeicher und verfügbaren Schriftarten-Cache entsprechend für die Gesamtgröße des Druckerspeichers eingestellt. Wenn Sie auf Abbrechen klicken, müssen Sie diese Werte manuell einstellen.


Speicherkonfiguration

Mit dieser Schaltfläche wird das Dialogfeld Speicherkonfiguration geöffnet.

Im Dialogfeld Speicherkonfiguration können Sie die Werte für den verfügbaren Druckerspeicher und den verfügbaren Schriftarten-Cache einstellen.


Verwende einen Authentifizierungstyp

Bei Geräten, die Output Management unterstützen, überprüfen Sie es bitte, falls Sie den Benutzerauthentifizierungstyp festlegen möchten, wenn die Zugriffskontrolle des Geräts aktiviert ist.

Wenn es überprüft wird, kann der Authentifizierungstyp in der Registerkarte [Erweiterte Einstellungen] > [Benutzerauthentifizierung] festgelegt werden.


Locheinheit

Wählen Sie diese Option, wenn Ihre Finisher-Einheit mit einer optionalen Locheinheit ausgestattet ist.


Feld "Einstellungsinformationen"

Beim Klicken auf die Schaltfläche Druckereinstellungen abrufen wird das Feld Einstellungsinformationen angezeigt, aus dem Sie Informationen über die Zuweisung von Papier zu bestimmten Kassetten, den Druckerspeicher, den Tonervorrat u. v. m. entnehmen können. Die angezeigten Informationen hängen möglicherweise von Ihrem Druckermodell ab.

Hinweis: Dies ist nur möglich, wenn der Drucker über eine LPR-(TCP/IP)-Netzwerkverbindung angeschlossen ist.


Sonderfarbe-Toner

Wählen Sie den Tonertyp der im Gerät eingestellt ist.


Info

Hier werden die Versionsnummer des Druckertreibers und Copyright-Informationen angezeigt.


Euro-Währungssymbol zu PostScript-Schriftarten hinzufügen

Wenn Sie PostScript-Schriftarten verwenden, die das Euro-Währungssymbol nicht enthalten, überträgt diese Option das Symbol aus einer ähnlichen Schriftart zum Drucker.


TrueType-Schriftarten durch Druckerschriftarten ersetzen, wenn möglich

Anstatt alle TrueType-Schriftarten im Dokument zum Drucker zu übertragen, ist es möglich, einige der Schriftarten durch PostScript-Schriftarten zu ersetzen. Mit dieser Option lässt sich die Druckleistung erhöhen, indem die am häufigsten unter Windows verwendeten Schriftarten ersetzt werden.

Im Allgemeinen ersetzt der Treiber die TrueType-Schriftarten im Dokument durch geeignete PostScript-Schriftarten. Wenn geeignete PostScript-Ersetzungen für eine TrueType-Schriftart verfügbar sind, überträgt der Treiber die TrueType-Schriftart zum Drucker. Das Format, in dem diese TrueType-Schriftart übertragen wird, ist von den Optionen im Dialogfeld Schriftarten senden als abhängig.


Schriftarten senden als

Mit dieser Option wird festgelegt, wie die TrueType- und PostScript-Schriftarten im Dokument vom Computer zum Drucker übertragen werden.


Ladbare Schriftarten aktualisieren

Die Liste der installierten PostScript-Schriftarten wird aktualisiert, so dass der Treiber über die neuesten Informationen hinsichtlich der Druckerschriftarten verfügt.


Keine Druckerschriftarten verwenden

TrueType-Schriftarten werden nicht ersetzt, sondern als TrueType-Schriftarten zum Drucker übertragen. Die gleichen Schriftarten, die für die Bildschirmanzeige verwendet werden, werden auch zum Drucken verwendet, wobei der Druckvorgang jedoch länger dauern kann.

TrueType-Schriftarten werden in dem Format zum Drucker übertragen, das im Feld TrueType-Schriftarten senden als im Dialogfeld Schriftarten senden als angegeben ist. Klicken Sie auf die Schaltfläche Schriftarten senden als, und geben Sie das Format der TrueType-Schriftarten an.


Registerkarte "Auftragsoptionen"

Die Einstellungen auf der Registerkarte Auftragsoptionen beeinflussen die Druckqualität, Auftragsart, Ausrichtung, Wasserzeichen, Schablonen usw.

Druckqualität

Bildglättung

Auftragsart

PIN

Kopien

Sortieren

Skalierung

Ausrichtung

Ausgabefach

Heftposition

Heften

Lochen

Wasserzeichen

Schablonen

Erweitert

Standard

OK

Abbrechen

Hilfe


Heftposition

Beim Festlegen der Einstellungen für "Heften" und "Lochen" können Sie die gewünschten Positionen festlegen.

Oben: Das Papier wird an der Position oben links oder an zwei Positionen oben geheftet oder gelocht.

Oben rechts: Das Papier wird an der Position oben rechts geheftet oder gelocht.

Links: Das Papier wird am linken Rand geheftet oder gelocht.

Rechts: Das Papier wird am rechten Rand geheftet oder gelocht.

In der Mitte: Das Papier wird an zwei Positionen in der Mitte geheftet.

Hinweise:

1. Für die Verwendung dieser Funktionen benötigen Sie eine optionale Finisher-Einheit. Außerdem müssen Sie sicherstellen, dass die Finisher-Einheit in den Geräteoptionen des Druckertreibers aktiviert ist.

So rufen Sie die Geräteoptionen auf:

a) Öffnen Sie den Ordner Drucker.

b) Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

c) Klicken Sie auf die Registerkarte Geräteeinstellungen.

d) Stellen Sie sicher, dass im Abschnitt Installierbare Optionen die Finisher-Einheit installiert ist.

2. Je nach dem verwendeten Papier oder der Druckausrichtung können bestimmte Positionen nicht ausgewählt werden.

3. Wenn In der Mitte als Position für das Heften ausgewählt ist, werden die Seiten nicht automatisch im Broschürenformat angeordnet. Wenn Sie die Seiten so anordnen möchten, dass sie nach dem Heften als Broschüre gelesen werden können, klicken Sie auf die Registerkarte Layout und wählen aus dem Menü Seiten pro Blatt die Option Broschüre.


Sortieren

Beim Drucken mehrerer Kopien eines Dokuments wird jede Kopie vollständig gedruckt, bevor der Druck der nächsten Kopie beginnt.

Wenn Sie Sortieren im Druckertreiber einstellen, sortiert der Drucker die Druckaufträge. Das Programm, aus dem Sie drucken, verarbeitet und überträgt den Druckauftrag nur einmal. Auf diese Weise wird der Druckauftrag nur einmal empfangen, und anschließend wird die gewünschte Zahl der sortierten Kopien gedruckt. Dadurch wird die Druckgeschwindigkeit erhöht, weil der Auftrag nur einmal verarbeitet werden muss. Danach schaltet der Drucker in den "Kopiermodus". Auch die Belastung des Netzwerks wird hierdurch reduziert.

Einige Programme weisen auch eine Sortieroption auf. Wenn diese anstelle der Sortieroption des Druckertreibers verwendet wird, führt das Programm und nicht der Drucker das Sortieren aus. Dabei verarbeitet das Programm den Auftrag für jedes zu druckende Exemplar erneut, d. h., der Auftrag wird jedes Mal neu gesendet. Die Druckgeschwindigkeit kann dadurch erheblich vermindert werden.

Zur Erzielung optimaler Ergebnisse sollten Sie Sortieren im Dialogfeld Drucken des Programms deaktivieren. Dies ist unter Umständen jedoch nicht in allen Programmen möglich.


Kopien

Geben Sie die Zahl der zu druckenden Exemplare ein (1-999).

Hinweise:

Einige Anwendungen unterstützen das Drucken mehrerer Kopien. Verwenden Sie die Treiber-Einstellung nur, wenn Sie die Anzahl der Kopien nicht im Dialogfeld Drucken der Anwendung eingeben können.

Diese Option wird ignoriert, wenn Sie Drucken in EPS-Datei wählen.


Regulierung

Öffnen Sie den Dialog [Regulierung].

Im Dialog [Regulierung] können Sie Größe, Position und Schräglage anpassen (für beidseitiges Drucken).


Fehlerstreuung

Dünne Farblinie optimieren

Beim Auswählen von "Dünne Farblinie optimieren", werden die Zeichen und/oder Linien mit Farbe scharf gedruckt.


Finisher

Einstellungen für die optionale Finisher-Einheit.

Sie können die Optionen für das Ausgabefach, Lochen und Heften ändern.

Hinweis: Die Finisher- und Locheinheiten müssen im Druckertreiber auf der Registerkarte Geräteoptionen aktiviert sein.


Finisher

Hier wird eine Vorschau der aktuellen Einstellungen zum Heften und Lochen angezeigt.


Finisher

Fertigsteller

Sie können die Einstellung festlegen.

Sie können den Ausgangsbehälter festlegen.

Ausgabefach

Wenn die Zuweisung eines Ausgabefachs von Ihrem Drucker unterstützt wird, können Sie hier festlegen, welches Ausgabefach verwendet werden soll.

Drucker (Vorderseite unten): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach unten im oberen Bereich des Druckers ausgegeben.

Drucker (Vorderseite oben): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach oben im seitlichen Bereich des Druckers ausgegeben.

Hinweis: Wenn das Ablagefach (Vorderseite oben) geschlossen ist, wird im Bedienfeld des Druckers eine Warnmeldung angezeigt.

Wenn Sie in den Geräteoptionen des Druckertreibers die Finisher-Option auswählen, können Sie folgende Ausgabefächer festlegen:

Drucker (Vorderseite unten): Das Papier wird oben am Drucker ausgegeben.

Finisher (Druckseite oben): Das Papier wird im oberen Ausgabefach des Finishers mit der bedruckten Seite nach oben ausgegeben.

Finisher (Druckseite unten): Das Papier wird über ein Umkehrfach im oberen Ausgabefach des Finishers mit der bedruckten Seite nach unten ausgegeben.

Hinweis: Folgende Papierformate können in allen Ausgabefächern ausgegeben werden:

Drucker (Vorderseite unten): Breite (76,2 - 328 mm), Länge (148 - 1200 mm)

Drucker (Vorderseite oben): Breite (76,2 - 328 mm), Länge (90 - 1200 mm)

Finisher (Druckseite oben): Breite (76,2 - 304,8 mm), Länge (120 - 457,2 mm)

Finisher (Druckseite unten): Breite (76,2 - 304,8 mm), Länge (120 - 431,8 mm)


An Seite anpassen

Das Seitenformat Ihres Dokuments wird vergrößert oder verkleinert, um es an ein anderes Papierformat anzupassen. Diese Funktion ist hilfreich, wenn das Seitenformat des Dokuments vom Format des in den Drucker eingelegten Papiers abweicht.

Hinweise:

1.Wenn Sie möchten, dass ein Dokument, das auf die Größe A4 formatiert ist, auf ein A5 Papier passt, wählen Sie das A4 Formular [Papiergröße] aus dem Dialog [Erweitert] aus, haken Sie [Dokumentgröße ändern passend zur Druckerseite] an und wählen Sie A5 aus der Liste der Papiergröße unten aus.

2.Die Funktionen Wettbewerb der aktuellen Papiergröße Duplexdruck oder Papierfächer, muss ausgeschaltet werden, bevor die Funktion Einpassen ausgeführt werden kann.


Dialogfeld "Schriftart"

Über die Schriftartenoptionen können Sie die Verarbeitung von TrueType-Schriftarten im Drucker und die Schriftartersetzung steuern.

TrueType-Schriftarten

Schriftartersetzung

Standard

OK

Abbrechen


Bildglättung

Das Druckergebnis von Bildern mit niedriger Auflösung wird durch Bildglättung verbessert. Diese Option eignet sich besonders zum Drucken von Grafiken mit niedriger Auflösung, z. B. Grafiken von Websites.

Aus: Normaler Druck.

Ein: Bildglättung ist aktiviert.

Hinweis: Einige Anwendungen verfügen über eine ähnliche Funktion. Wenn dies der Fall ist, wird die Bildglättung durch die Anwendung, jedoch nicht durch den Drucker verwendet.


Auftragsart

Hinweis: Für die Optionen Geschützter Druck und Für Neudruck speichern muss im Drucker eine Festplatte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Für Neudruck speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.


Auftragsart

Hinweis: Für die Optionen Geschützter Druck und Für Neudruck speichern muss im Drucker eine Festplatte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Auf Festplatte speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Festplatte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Festplatte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Auftragsart

Hier können Sie die Art des Druckauftrags, die Anzahl der gedruckten Exemplare und die Sortieroptionen auswählen.


Job Type

Auftragsart

Hinweis: Für die Optionen Für Neudruck speichern muss im Drucker eine Festplatte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Für Neudruck speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.


Auftragsart

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter DruckFür

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Für Neudruck speichern

Diese Einstellung speichert einen Druckauftrag im Drucker. Indem Sie Standard-Formulare und -Dokumente speichern, können diese dann allen Benutzern schnell und einfach für Druckaufträge zur Verfügung stehen. Zum Drucken eines Dokuments, das im Drucker gespeichert ist, geben Sie in der Systemsteuerung des Druckers das entsprechende Kennwort ein und wählen Sie den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Flash-Speicher oder auf der Festplatte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Flash-Speicher oder auf der Festplatte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Auftragsart

Hinweis: Für die Optionen Geschützter Druck und Für Neudruck speichern muss im Drucker eine Festplatte/SD-Speicherkarte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Für Neudruck speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte/SD-Speicherkarte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte/SD-Speicherkarte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Festplatte/SD-Speicherkarte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Festplatte/SD-Speicherkarte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Auftragsart

Legt den Auftragstyp, wie z. B. Speichern von Dokumenten im Drucker als gemeinsam genutzte Aufträge, die für jeden verfügbar sind oder vertrauliches Drucken oder wichtige Dokumente nach der Authentifizierung im Bedienfeld.

Normal

Druckt das Dokument sofort nachdem der Auftrag zum Drucker gesendet wird, ohne Authentifizierung im Bedienfeld.

Gemeinsam genutzter Druck

Speichert das Dokument im Drucker als "Gemeinsam genutzter Druck", der für jeden Benutzer des Druckers zur Verfügung steht.

Sie können Ihren gewünschten Auftrag aus "Gemeinsam genutzter Druck" im Bedienfeld auswählen und mit dem Drucken beginnen.

Das Dokument wird nach wie vor im Drucker als gemeinsam genutzter Auftrag nach dem Drucken gespeichert sein.

Privater Druck

Speichert das Dokument vorübergehend im Drucker als Druckauftrag, der nur für bestimmte Benutzer verfügbar ist.

Von "Privat drucken" im Bedienfeld können Sie Ihren gewünschten Auftrag aus der Druckauftragsliste von jedem Benutzer auswählen, das Passwort zur Authentifizierung eingeben und mit dem Drucken beginnen.

Da die Druckdaten beim privaten Druck verschlüsselt sind, kann der unbefugte Zugriff auf Druckinhalte während der Kommunikation zwischen dem Drucker und dem Druckerspeicher verhindert werden.

Hinweis: Wird der private Druck verwendet, deaktivieren Sie bitte [Puffern].


Auftragsart

Hinweis: Für die Optionen Für Neudruck speichern muss im Drucker eine Festplatte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Auf Festplatte speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Festplatte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Festplatte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Auftragsart

Hinweis: Für die Optionen Geschützter Druck und Für Neudruck speichern muss im Drucker eine Festplatte/SD-Speicherkarte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Auf Festplatte speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte/SD-Speicherkarte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte/SD-Speicherkarte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Festplatte/SD-Speicherkarte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Festplatte/SD-Speicherkarte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Job Type

Auftragsart

Hinweis: Für die Optionen Geschützter Druck und Für Neudruck speichern muss im Drucker eine Festplatte/SD-Speicherkarte installiert und in den Geräteoptionen des Druckertreibers aktiviert sein.

Normal

Wählen Sie diese Option für normale Druckaufträge.

Geschützter Druck

Diese Funktion dient zum Drucken von vertraulichen Dokumenten, die andere Personen nicht sehen sollen. Geben Sie einen Namen für den Druckauftrag und eine persönliche Identifizierungsnummer(PIN) ein, die als Kennwort dient. Dadurch verhindern Sie, dass andere Personen Ihre vertraulichen Dokumente einsehen können.

Auf Festplatte speichern

Mit dieser Einstellung wird ein Druckauftrag auf der Festplatte/SD-Speicherkarte des Druckers gespeichert. Sie können Standard-Formulare und -Dokumente speichern, die dann allen Benutzern schnell und einfach zur Verfügung stehen. Zum Drucken eines Dokuments, das auf der Festplatte/SD-Speicherkarte des Druckers gespeichert ist, geben Sie im Bedienfeld des Druckers das entsprechende Kennwort ein und wählen den Auftrag aus.

Verschlüsseltes gesichertes Drucken

Diese Funktion eignet sich zum Schutz vertraulicher Dokumente und sensibler Inhalte beim Drucken.

Die Druckdaten werden verschlüsselt und sind deshalb unlesbar, falls sie auf dem Kommunikationsweg von der Festplatte/SD-Speicherkarte zum Drucker abgefangen werden sollten.

Außerdem werden die auf der Festplatte/SD-Speicherkarte zwischengespeicherten Druckdaten automatisch gelöscht, sobald der Druckauftrag abgeschlossen oder eine vordefinierte Zeitspanne abgelaufen ist.

Der Druckvorgang startet, sobald am Bedienfeld des Druckers das Passwort eingegeben wird.


Ausrichtung

Hochformat:

Text und Grafiken werden im Hochformat (an der Papierbreite ausgerichtet) gedruckt.

Querformat:

Text und Grafiken werden im Querformat (an der Papierlänge ausgerichtet) gedruckt.

180:

Text und Bilder werden um 180 Grad gedreht und gedruckt.


Erweitert

Mit dieser Schaltfläche wird das Dialogfeld Erweitert eingeblendet.


Ausgabeschacht

Sollte Ihr Gerät eine Bezeichnung für den Ausgabeschacht unterstützen, können Sie spezifizieren, welcher Ausgabeschacht verwendet werden soll.

Druckereinstellungen: Gibt den gedruckten Auftrag gemäß den Einstellungen des Geräts aus.

Ausgabefach: Gibt den gedruckten Auftrag im Stapler des oberen Teils des Geräts aus.

Oberes Ausgabefach: Gibt den gedruckten Auftrag im oberen Stapler des oberen Teils des Geräts aus.


Ausgabefach

Wenn die Zuweisung eines Ausgabefachs von Ihrem Drucker unterstützt wird, können Sie hier festlegen, welches Ausgabefach verwendet werden soll.

Ablage (Vorderseite unten): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach unten im oberen Bereich des Druckers ausgegeben.

Ablage (Vorderseite oben): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach oben im seitlichen Bereich des Druckers ausgegeben.

Hinweis: Wenn das Ablage (Vorderseite oben) geschlossen ist, wird im Bedienfeld des Druckers eine Warnmeldung angezeigt.


Schablonen

Das Dialogfeld Schablone wird geöffnet.

Legen Sie mit diesem Dialogfeld die Schabloneneinstellungen fest.

Hinweise:

1. Eine Schablone ist eine Kombination von Grafiken, Schriftarten oder Text, die gespeichert und bei Bedarf gedruckt wird. Schablonen werden im Flash-Speicher des Druckers oder auf der SD-Speicherkarte gespeichert. Eine Schablone ähnelt einem Wasserzeichen. Schablonen können aber wesentlich detailreicher als Wasserzeichen sein. Schablonen können vorbedrucktes Briefpapier ersetzen, Ihnen die Möglichkeit bieten, Ihr Logo oder Ihre Unternehmensadresse zu einem Dokument hinzuzufügen, und Formulare zu erstellen.

2. Sie können die Seiten festlegen, auf denen die Schablone gedruckt wird. Sie können auch Grundschablonen erstellen, indem Sie mehrere gespeicherte Schablonen kombinieren.

3. Formulare, die mit „Querformat“ unter „Ausrichtung“ erstellt wurden, können keine Schablonen nutzen.


Lochen

Dient zum Festlegen der Positionen für den Locher.

Aus: Locher ist deaktiviert.

Ein: Locher ist aktiviert.

2 Löcher: Es werden zwei Löcher ausgestanzt.

3 Löcher: Es werden drei Löcher ausgestanzt.

Hinweise:

1. Für die Verwendung dieser Funktionen benötigen Sie eine optionale Finisher-Einheit. Außerdem müssen Sie sicherstellen, dass die Finisher-Einheit in den Geräteoptionen des Druckertreibers aktiviert ist.

So rufen Sie die Geräteoptionen auf (Windows NT4/2000/XP/Server 2003):

a) Öffnen Sie den Ordner Drucker.

b) Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

c) Klicken Sie auf die Registerkarte Geräteeinstellungen.

d) Stellen Sie sicher, dass im Abschnitt Installierbare Optionen die Finisher-Einheit installiert ist.

So rufen Sie die Geräteoptionen auf (Windows 98/Me):

a) Öffnen Sie den Ordner Drucker.

b) Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

c) Klicken Sie auf die Registerkarte Geräteoptionen.

d) Stellen Sie sicher, dass die Finisher-Einheit aktiviert ist.

2. Wenn Sie die Option Heften auswählen, werden die Einstellungen im Ausgabefach automatisch auf Finisher (Druckseite unten) gesetzt, so dass das Papier immer auf der Vorderseite geheftet wird.

3. Je nach dem verwendeten Papier oder der Druckausrichtung können bestimmte Positionen nicht ausgewählt werden.


Password

PIN

PIN = Persönliche Identifizierungsnummer.

Die Schaltfläche PIN wird aktiviert, wenn für den Druckauftrag Auf Festplatte/SD speichern ausgewählt wurde.

Im Dialogfeld PIN können Sie eine 4-stellige Nummer, mit der Sie sich gegenüber dem Drucker als Urheber des Druckauftrags identifizieren, oder einen Auftragsnamen zur Kennzeichnung des zum Drucker übertragenen Druckauftrags eingeben.

Hinweis: Zum Drucken der Auftragsarten Auf Festplatte/SD speichern müssen Sie die PIN im Bedienfeld des Druckers eingeben.


Druckqualität

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Hohe Qualität (1200 x 600)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Hohe Qualität wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Druckqualität

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

Fein/Detailliert (1200 x 600)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.


Quality

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

Fein/Detailliert (1200x1200):

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600):

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen

Hinweis: Mit den Einstellungen Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Druckqualität

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (1200 x 600)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Druckqualität

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (1200 x 600)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Quality

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/ Hohe Qualität:

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (600x1200):

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Druckqualität

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (600 x 1200)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Quality

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.


Quality

Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/ Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (1200 x 1200)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Qualität

Mit dieser Einstellung wird die Druckerauflösung gesteuert.

ProQ/ Hohe Qualität

Drucken in der höchsten Qualität, die vom Drucker unterstützt wird. Verwenden Sie diese Einstellung für Fotos.

Fein/Detailliert (1200 x 1200)

Drucken bei einer Auflösung, die für Vektorobjekte wie Grafiken und Text optimiert ist.

Normal (600 x 600)

Wählen Sie diese Einstellung, wenn die Druckaufträge schnell, aber in guter Qualität ausgeführt werden sollen.

Hinweis: Mit den Einstellungen ProQ/Hohe Qualität und Fein/Detailliert wird zwar eine hohe Druckqualität erzielt, der Druckvorgang kann jedoch länger dauern und erfordert mehr Festplattenspeicher zum Puffern der Daten.


Vertikale und Horizontale Ausgabe

Alternativ vertikale und horizontale Ausgabe durch Sortieren.

Memo:

Es ist erforderlich, das Gerät mit Festplatte oder SD-Karte zu laden, während der Verwendung der vertikalen und horizontalen Entladefunktion.

Es ist notwendig, vertikal / horizontal einzustellen und dasselbe Blatt Papier in die Kassette des Gerätes zu legen. Bitte stellen Sie das Menü des Geräts in Übereinstimmung mit der Art und Größe des Blatts Papier ein.

Druckformat-Einstellungen können neben Normal- / Allgemeindruck auch in anderen Fällen eingestellt werden.


Skalierung

Mit dieser Option werden die gedruckten Seiten vergrößert oder verkleinert. Die Seitengröße kann im Bereich von 1 - 1000 % eingestellt werden.

Hinweis: Wenn Ihre Anwendung über eine Option zum Skalieren verfügt, verwenden Sie diese anstelle der Option des Druckertreibers.


PIN

Kennwort

PIN = Persönliche Identifizierungsnummer.

Die Schaltfläche PIN wird aktiviert, wenn für den Druckauftrag Geschützter Druck oder Auf Festplatte speichern ausgewählt wurde.

Im Dialogfeld PIN können Sie eine 4-stellige Nummer, mit der Sie sich gegenüber dem Drucker als Urheber des Druckauftrags identifizieren, oder einen Auftragsnamen zur Kennzeichnung des zum Drucker übertragenen Druckauftrags eingeben.

Hinweis: Zum Drucken der Auftragsarten Geschützter Druck oder Auf Festplatte speichern müssen Sie die PIN im Bedienfeld des Druckers eingeben.


PIN

Kennwort

PIN = Persönliche Identifizierungsnummer.

Die Schaltfläche PIN wird aktiviert, wenn für den Druckauftrag Geschützter Druck, Verschlüsseltes vertrauliches Drucken oder Auf Festplatte speichern ausgewählt wurde.

Im Dialogfeld PIN können Sie eine 4-stellige Nummer, mit der Sie sich gegenüber dem Drucker als Urheber des Druckauftrags identifizieren, oder einen Auftragsnamen zur Kennzeichnung des zum Drucker übertragenen Druckauftrags eingeben.

Hinweis: Zum Drucken der Auftragsarten Geschützter Druck oder Auf Festplatte speichern müssen Sie die PIN im Bedienfeld des Druckers eingeben.


Kennwort

PIN = Persönliche Identifizierungsnummer.

Die Schaltfläche PIN wird aktiviert, wenn für neudruck speichern"Geschützter Druck oder Für Neudruck speichern ausgewählt wurde.

Im Dialogfeld PIN können Sie eine 4-stellige Nummer, mit der Sie sich gegenüber dem Drucker als Urheber des Druckauftrags identifizieren, oder einen Auftragsnamen zur Kennzeichnung des zum Drucker übertragenen Druckauftrags eingeben.

Hinweis: Zum Drucken der Auftragsarten Geschützter Druck, Verschlüsseltes gesichertes Druck oder Für Neudruck speichern müssen Sie die PIN im Bedienfeld des Druckers eingeben.


PIN

Kennwort

PIN = Persönliche Identifizierungsnummer.

Die Schaltfläche PIN wird aktiviert, wenn für den Druckauftrag Geschützter Druck, Verschlüsseltes vertrauliches Drucken oder Auf Festplatte/SD speichern ausgewählt wurde.

Im Dialogfeld PIN können Sie eine 4-stellige Nummer, mit der Sie sich gegenüber dem Drucker als Urheber des Druckauftrags identifizieren, oder einen Auftragsnamen zur Kennzeichnung des zum Drucker übertragenen Druckauftrags eingeben.

Hinweis: Zum Drucken der Auftragsarten Geschützter Druck oder Auf Festplatte/SD speichern müssen Sie die PIN im Bedienfeld des Druckers eingeben.


Password

Einstellung

Diese Taste öffnet das Einstellungsdialogfeld.

Sie können imííDialogfeld ein Kennwort einrichten, mit dem der Drucker Sie als Person identifizieren kann, die den Druckauftrag oder einen Auftragsnamen für Druckaufträge erstellt hat, wenn Sie Geschützter Druck, auf Für Neudruck speichern oder Verschlüsseltes gesichertes Drucken.

Hinweis: Um im Drucker gespeicherte Daten zu entfernen; geben Sie ein Kennwort ein, das Sie hier auf dem Bedienfeld des Druckers eingerichtet haben.


Option Auftragstyp

Legt den Auftragsnamen des Druckauftrags fest, der im Drucker gespeichert werden soll sowie das Passwort zur Authentifizierung "Privater Druckaufträge" für "Gemeinsam genutzter Druck" oder "Privater Druck".

Auftragsname

Legt den Auftragsnamen fest, der in der Druckauftragsliste von "Gemeinsam genutzter Druck" oder "Privater Druck" im Bedienfeld des Druckers angezeigt werden soll.

Falls "Automatisch aus Dokumentennamen erstellen" aktiviert ist, wird der Auftragsname automatisch aus dem Dokumentennamen erstellt.

Passwort

Legt das Passwort zur Authentifizierung "Privater Druckaufträge" fest.

Geben Sie dieses Passwort ein, wenn Sie einen Auftrag drucken, der in "Privater Druck" des Druckerbedienfelds angegeben ist.

Geben Sie kein Passwort ein, wenn die Zugangskontrolle des Druckers aktiviert ist. (Das Passwort ist aber erforderlich, wenn "Passwort für Privaten Druck überprüfen" auf dem Gerät in den Einstellungen der Geräteoptionen aktiviert ist.)

Geben Sie beim Drucken die Option Auftragstyp ein:

Markieren Sie dieses Kästchen, um die "Option Auftragstyp" beim Drucken von einer Anwendung aus festzulegen.


Heften

Hier können Sie die Optionen zum Heften in der Finisher-Einheit des Druckers festlegen.

Ohne: Das Papier wird nicht geheftet.

1 Heftklammer: Das Papier wird mit einer Heftklammer an einer im Menü Position festgelegten Stelle geheftet.

2 Heftklammern: Das Papier wird mit zwei Heftklammern an zwei im Menü Position festgelegten Stellen geheftet.

1. Für die Verwendung dieser Funktionen benötigen Sie eine optionale Finisher-Einheit. Außerdem müssen Sie sicherstellen, dass die Finisher-Einheit in den Geräteoptionen des Druckertreibers aktiviert ist.

So rufen Sie die Geräteoptionen auf (Windows 2000/XP/Server 2003):

a) Öffnen Sie den Ordner Drucker.

b) Klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus.

c) Klicken Sie auf die Registerkarte Geräteeinstellungen.

d) Stellen Sie sicher, dass im Abschnitt Installierbare Optionen die Finisher-Einheit installiert ist.

2. Wenn Sie die Option Heften auswählen, werden die Einstellungen im Ausgabefach automatisch auf Finisher (Druckseite unten) gesetzt, so dass das Papier immer auf der Vorderseite geheftet wird.

3. Wenn Sie für die Heftposition In der Mitte auswählen, können Sie die Optionen Ohne oder 2 Heftklammern verwenden. Um 2 Heftklammern anzugeben, müssen Sie auf der Registerkarte Einrichten für den Finisher-Modus die Ausgabeart Broschüre auswählen.

4. Die Zahl der Seiten, die zu einem Dokument zusammengeheftet werden können, ist begrenzt. Der Versuch, mehr Seiten zusammenzuheften, könnte einen Papierstau verursachen.

Zulässige Anzahl von Blättern - Heften

A4/Letter/Executive/B5:

50 Blatt (max. 2 Blatt mit 128 g/m2 und 48 Blatt mit 80 g/m2)

A3/B4/Legal:

25 Blatt (max. 2 Blatt mit 128 g/m2 und 23 Blatt mit 80 g/m2)

Zulässige Anzahl von Blättern - Mitte (Broschüre)

2 - 10 Blatt (max. 1 Blatt mit 128 g/m2 und 9 Blatt mit 80 g/m2)


Tonersparmodus

Bei aktiviertem Tonersparmodus verwendet der Drucker weniger Toner. Das Druckbild wird dabei erheblich heller. Der Tonersparmodus sollte deshalb vorwiegend zum Drucken von Entwürfen der Textdokumente verwendet werden.

Aufgrund des wesentlich helleren Druckbilds wird die Verwendung des Tonersparmodus nicht zum Drucken von Grafiken empfohlen.


Do not save 100% black toner

Spart keinen 100% schwarzen Toner

Legen Sie fest, ob für Bereiche, die mit 100% schwarzem Toner gedruckt werden, wie Zeichen und Linien, Toner gespart werden soll.

AUS:

Das gesamte Bild wird in blasseren Farben gedruckt, da selbst für Bereiche, die mit 100% schwarzem Toner gedruckt werden, Toner gespart wird. Die Druckdichte entspricht den [Tonersparmodus]-Einstellungen.

EIN:

Bereiche, die mit 100% schwarzem Toner gedruckt werden, werden klar und deutlich gedruckt, da auf sie keine Tonerersparnis angewandt wird. Für Bereiche, die nicht mit 100% schwarzem Toner gedruckt werden, gilt die in den [Tonersparmodus]-Einstellungen gewählte Druckdichte.


Toner Saving

Tonersparmodus

Spart Toner durch die Reduktion der Druckdichte während des Druckens.

Druckereinstellungen:

Entspricht der Druckereinstellung

Aus:

Druckt mit einer normalen Druckdichte ohne Tonerersparnis.

Sparniveau Niedrig:

Druckt mit leicht reduzierter Druckdichte.

Sparniveau Hoch:

Druckt mit stark reduzierter Druckdichte.


Toner Saving

Tonersparmodus

Spart Toner durch die Reduktion der Druckdichte während des Druckens.

Druckereinstellungen:

Entspricht der Druckereinstellung

Aus:

Druckt mit einer normalen Druckdichte ohne Tonerersparnis.

Sparniveau Niedrig:

Druckt mit leicht reduzierter Druckdichte.

Sparniveau Mitte:

Druckt mit reduzierter Druckdichte.

Sparniveau Hoch:

Druckt mit stark reduzierter Druckdichte.


Trapping

Beim Trapping wird eine Überschneidung zwischen benachbarten Farbbereichen geschaffen. Dadurch können Registrierungsprobleme beim Druck der cyan, magenta, gelben und schwarzen Schichten eines Bildes kompensiert werden. Trapping kann unerwünschte weiße Lücken oder Farblinien zwischen zwei überlappenden Objekten verhindern.

Aus: Trapping ist deaktiviert.

Breit: Zwischen Objekten im Vorder- und Hintergrund wird eine breite Überlappung angewendet.

Falls dies zu deutlichen Überlappungen in der Druckausgabe führt, verwenden Sie stattdessen die schmale Einstellung.

Schmal: Zwischen Objekten im Vorder- und Hintergrund wird eine schmale Überlappung angewendet.

Sind weiterhin weiße Lücken oder Farblinien sichtbar, verwenden Sie stattdessen die breite Einstellung.

Hinweise:

1. Trapping kann nur verwendet werden, wenn die Druckqualität auf "ProQ/Hohe Qualität " eingestellt ist.

2. Wenn bei Vordergrundobjekten von 100 % schwarzem Text weiße Linien erscheinen, sollte die folgende Treiberfunktion aktiviert werden:

- "Schwarzen Text überdrucken".


Trapping

Beim Trapping wird eine Überschneidung zwischen benachbarten Farbbereichen geschaffen. Dadurch können Registrierungsprobleme beim Druck der cyanfarbenen, magentafarbenen, gelben und schwarzen Schichten eines Bildes kompensiert werden. Trapping kann unerwünschte weiße Lücken oder Farblinien zwischen zwei überlappenden Objekten verhindern.

Druckereinstellungen:

Entspricht der Druckereinstellung

Aus: Trapping ist deaktiviert.

Breit: Zwischen Objekten im Vorder- und Hintergrund wird eine breite Überlappung angewendet.

Falls dies zu deutlichen Überlappungen in der Druckausgabe führt, verwenden Sie stattdessen die schmale Einstellung.

Schmal: Zwischen Objekten im Vorder- und Hintergrund wird eine schmale Überlappung angewendet.

Sind weiterhin weiße Lücken oder Farblinien sichtbar, verwenden Sie stattdessen die breite Einstellung.

Hinweise:

Wenn bei Vordergrundobjekten von 100 % schwarzem Text weiße Linien erscheinen, sollte die folgende Treiberfunktion aktiviert werden:

- "Schwarzen Text überdrucken".


Trapping

Beim Trapping wird eine Überschneidung zwischen benachbarten Farbbereichen geschaffen. Dadurch können Registrierungsprobleme beim Druck der cyan, magenta, gelben und schwarzen Schichten eines Bildes kompensiert werden. Trapping kann unerwünschte weiße Lücken oder Farblinien zwischen zwei überlappenden Objekten verhindern.

Aus: Trapping ist deaktiviert.

Breit: Zwischen Objekten im Vorder- und Hintergrund wird eine breite Überlappung angewendet.

Falls dies zu deutlichen Überlappungen in der Druckausgabe führt, verwenden Sie stattdessen die schmale Einstellung.

Schmal: Zwischen Objekten im Vorder- und Hintergrund wird eine schmale Überlappung angewendet.

Sind weiterhin weiße Lücken oder Farblinien sichtbar, verwenden Sie stattdessen die breite Einstellung.

Hinweise:

Wenn bei Vordergrundobjekten von 100 % schwarzem Text weiße Linien erscheinen, sollte die folgende Treiberfunktion aktiviert werden:

- "Schwarzen Text überdrucken".


Benutzerauthentifizierung

Geben Sie Ihren Benutzernamen und Ihr Kennwort ein. Diese Angaben werden benutzt, um Ihre Authentifizierung für den Druckvorgang durchzuführen.

Hinweis: Die Benutzerauthentifizierungsoptionen werden nur verwendet, wenn diese Funktion am Drucker eingeschaltet worden ist.

Was ist Benutzerauthentifizierung? Benutzerauthentifizierung ist ein Sicherheitsmerkmal. Sie kann dabei helfen, den Zugriff unerwünschter Benutzer auf den Drucker zu verhindern. Die Druckeradministratoren können Gruppen einrichten, den Gruppen Benutzer zuteilen und entsprechende Privilegien ausgeben.

Die Benutzerauthentifizierung ist nicht standardmäßig eingeschaltet. Sie müssen diese Funktion am Drucker aktivieren und dann Benutzer/Gruppen mit entsprechenden Privilegien einrichten.


Benutzerauthentifizierung

Geben Sie Ihren Benutzernamen und Ihr Kennwort ein. Diese Angaben werden benutzt, um Ihre Authentifizierung für den Druckvorgang durchzuführen.

Ebenfalls kann [Authentifizierungsart] bei Geräten, die [Output Management] Funktion unterstützen, ausgewählt werden, wenn die Gerätezugangskontrolle aktiviert ist.

Hinweis: Die Benutzerauthentifizierungsoptionen werden nur verwendet, wenn diese Funktion am Drucker eingeschaltet worden ist.


Benutzerauthentifizierung

Legt die Benutzer-Authentifizierungsinformationen fest, damit überprüft werden kann, ob die Person, die gerade von einem Computer aus druckt, ein autorisierter Benutzer für das Gerät ist, bei dem die Benutzer durch die Zugriffskontrolle eingeschränkt sind.

Zusätzlich legt diese Option das Sammelkonto für die Zurücknahme des Druckverbrauchs (Punkte) fest, wenn angegeben wird, dass ein Sammelkonto aktiviert ist.

Legt die Einstellungsoptionen des Dialogfelds [Benutzerauthentifizierung], [Benutzername] und [Passwort] der Person, die gerade einen Druckauftrag durchführt, als Benutzer-Authentifizierungsinformation und [Authentifizierungstyp] fest, die das Ziel und den Typ der Benutzerauthentifizierung sowie [Benutzerauthentifizierung verwenden] angeben.

[Passwort], [Authentifizierungstyp] und [Benutzerauthentifizierung verwenden] sind möglicherweise nicht im Dialogfeld angezeigt. Dies hängt jedoch von der Einstellung der [Benutzer-Authentifizierungsoptionen...] in "Geräteoptionen" ab.

Wenn [Benutzerauthentifizierung verwenden] angezeigt wird, deaktivieren Sie [Benutzerauthentifizierung verwenden], falls die PIN eines Job Accounting Clients als Benutzer-Authentifizierungsinformation verwendet wird.

Das Sammelkonto legt den Typ und den Namen des Sammelkontos fest, damit der Druckverbrauch (Punkte) für jeden Benutzer zurückgenommen wird.

Personen/Gruppe: Legt das Sammelkonto des Dokumentenbenutzers sowie die zugehörige Gruppe fest.

Gemeinsam genutzt: Legt ein gemeinsam genutztes Sammelkonto anstelle einer Gruppe fest.

Das Sammelkonto wird je nach Einstellung der [Benutzer-Authentifizierungsoptionen...] in "Geräteoptionen" angezeigt.


Info

Hier werden die Versionsnummer und Copyright-Informationen für den Druckertreiber bzw. die PPD-Dateien des Treibers angezeigt.


Wasserzeichen

Mit dieser Schaltfläche wird das Dialogfeld Wasserzeichen geöffnet.

Bei Wasserzeichen handelt es sich in der Regel um blasser gedruckten Text, der über das gedruckte Dokument gelegt wird. Wasserzeichen können beispielsweise dazu verwendet werden, ein Dokument als "Entwurf" oder als "vertraulich" zu kennzeichnen.


Registerkarte "PostScript"

Dieser Abschnitt des Druckertreibers enthält spezielle Optionen für den Druck von PostScript-Aufträgen.

PostScript-Ausgabeformat

Vorspann für jeden Druckauftrag neu laden

Zuvor geladenen Vorspann beibehalten

Vorspann jetzt senden

PostScript-Fehlerinformationen drucken

Auftragszeitlimit

Wartezeitlimit

Erweitert

Standard

OK

Abbrechen

Übernehmen

Hilfe


Erweitert

Im Dialogfeld Erweiterte PostScript-Optionen können Sie das Protokoll zum Senden von PostScript-Daten zum Drucker und das Format für die Datenübertragung vorgeben.

Hinweis: Öffnen Sie dieses Dialogfeld nur, wenn Sie über entsprechende Erfahrungen im Umgang mit PostScript verfügen.


PostScript-Fehlerinformationen drucken

Der Druckertreiber kann einige Fehler erkennen, die Windows nicht erkennen kann. Wenn beim Drucken ein Problem auftritt, klicken Sie auf diese Option. Mit den bereitgestellten Informationen kann ein Benutzer, Systemadministrator oder Produktsupport-Spezialist die Ursache des Problems feststellen.

Hinweis: Wenn Sie als PostScript-Ausgabeformat die Option Encapsulated PostScript (EPS) wählen, wird die Aktivierung der Fehlerbehandlung ignoriert.


PostScript-Ausgabeformat

Zum Senden von PostScript-Aufträgen zum Drucker stehen mehrere verschiedene Formate zur Verfügung.

PostScript (Optimale Geschwindigkeit)

Durch die Auswahl dieser Option wird die Druckzeit reduziert, einige der Funktionen von Netzwerk-Spoolern können jedoch möglicherweise nicht vollständig genutzt werden.

PostScript (Optimale Portierung - ADSC)

Wählen Sie diese Option zum Erstellen von Dateien entsprechend den Adobe Document Structuring Conventions (ADSC). Dadurch wird gewährleistet, dass jede Seite von allen anderen Seiten in einem Dokument unabhängig ist. Durch dieses unabhängige Drucken von Seiten können Dokumente erfolgreich auf Druckern mit Netzwerk-Spoolern sowie auf Remote-Druckern gedruckt werden. Diese Option wird nur empfohlen, wenn dieses Format beim Drucken über einen Spooler verarbeitet werden kann.

Encapsulated PostScript (EPS)

Wählen Sie diese Option, um einseitige EPS-Dateien zu erstellen. Diese können verwendet werden, um aus einer Anwendung zu drucken und den Ausdruck in eine andere Anwendung einzufügen, z. B. um beim Drucken aus einer anderen Anwendung eine Datei als Bild in hoher Qualität einzufügen. Diese Option wird automatisch gewählt, wenn PostScript-Formulare für Schablonendruck erstellt werden.

Archivformat

Wählen Sie diese Option, um die Portierung von Dateien zu verbessern. Hierbei werden viele der Druckereinstellungen unterdrückt, die das Drucken der Datei verhindern könnten. Verwenden Sie diese Option nur, wenn Sie eine Datei über lange Zeiträume speichern möchten oder vorhaben, eine Datei in großem Umfang zu verbreiten, wobei sie möglicherweise auf unbekannten Druckern gedruckt wird.

PJL-Archivformat

Wählen Sie dieses Format, um einem PJL-Drucker mitzuteilen, dass ein Dokument in PostScript gedruckt wird. Verwenden Sie diese Option nur, wenn Sie sicher sind, dass der Drucker sowohl PostScript als auch PJL unterstützt.

Hinweis: Für die meisten Druckaufträge wird PostScript (Optimale Geschwindigkeit) empfohlen.


Zuvor geladenen Vorspann beibehalten

Über diese Option wird festgelegt, ob der Treiber für jedes zu druckende Dokument den PostScript-Vorspann sendet. Wählen Sie diese Option nur, wenn Sie über entsprechende Erfahrungen im Umgang mit PostScript-Vorspannen verfügen. Wenn der Drucker direkt an den Computer angeschlossen ist, können Sie den Betrieb beschleunigen, indem Sie den Vorspann nur einmal senden.

Hinweise:

- Verwenden Sie diese Option nicht beim Drucken auf einem Netzwerkdrucker.

- Diese Einstellung wird für Druckaufträge in den Formaten Encapsulated PostScript (EPS) und Archiv ignoriert.


Vorspann für jeden Druckauftrag neu laden

Mit dieser Option wird mit jedem Druckauftrag ein Vorspann gesendet. Sie ist geeignet, wenn Sie einen Drucker über ein Netzwerk gemeinsam nutzen oder die Druckausgabe in eine Datei umleiten, die später in einem Servicebüro gedruckt werden soll. Sie kann außerdem erforderlich sein, wenn der Drucker zwischen Druckersprachen wie z. B. PJL und PostScript umschalten kann.

Hinweise:

- In der Regel wird die Aktivierung der Option Vorspann für jeden Druckauftrag neu laden empfohlen.

- Diese Einstellung wird für Dateien in den Formaten Encapsulated PostScript (EPS) und Archiv ignoriert.


Auftragszeitlimit

Mit dieser Option können Sie festlegen, wie viele Sekunden maximal bis zum Ausführen eines Druckauftrags vergehen dürfen. Wenn dieses Zeitlimit nach dem Starten eines Druckauftrags verstrichen ist, tritt ein Zeitüberschreitungsfehler auf, und bereits empfangene Daten werden im Drucker gelöscht. Ein Wert von 0 bedeutet, dass kein Zeitlimit eingestellt ist.


Vorspann jetzt senden

Der PostScript-Vorspann wird sofort zum Drucker übertragen und bleibt dort bis zum Neustart des Druckers erhalten. Wenn Sie auf die Schaltfläche Vorspann jetzt senden klicken, wird im Treiber automatisch die Option Zuvor geladenen Vorspann beibehalten aktiviert.


Wartezeitlimit

Nachdem der Drucker einen Teil der Daten aus einem Druckauftrag empfangen hat, wartet er auf das Senden des nächsten Datenblocks. Mit dem Wert für das Wartezeitlimit wird festgelegt, wie lange der Drucker wartet, bevor der Druckauftrag als fehlgeschlagen verworfen wird und die bereits empfangenen Daten gelöscht werden. Dadurch wird verhindert, dass der Drucker blockiert wird, wenn die Datenübertragung aufgrund eines Computerabsturzes oder Fehlers bei der Datenübertragung unterbrochen wird.

Hinweis: Wenn der Wert für das Wartezeitlimit auf 0 gesetzt wird, wartet der Drucker ohne zeitliche Beschränkung auf die Daten. Stellen Sie für einen Netzwerkdrucker keinen Nullwert ein.


Registerkarte "Einrichten"

Die Registerkarte Einrichten enthält papierbezogene Einstellungen wie Format, Papierzufuhr/-kassetten, Papiergewicht und Papiereinzugsoptionen. Außerdem sind Optionen für erweiterte Druckvorgänge wie Mehrere Seiten pro Blatt und Duplex-Druck verfügbar.

Format

Benutzerdefiniertes Format

Papierzufuhr

Papiersorte/-gewicht

Papiereinzugsoptionen

Mehrere Seiten pro Blatt

Seitenrand

Duplex-Druck

Seitenbild

Nicht druckbarer Bereich

Standard

OK

Abbrechen

Übernehmen

Hilfe


Seitenrand

Beim Drucken von mehreren Seiten pro Blatt kann für die einzelnen Seiten jeweils ein Seitenrand definiert werden.


Duplex-Druck

Das Drucken auf der Vorder- und Rückseite des Papiers wird als Duplex-Druck bezeichnet.

Zur Verwendung dieser Funktion muss eine optionale Duplex-Einheit installiert und in den Druckereinstellungen aktiviert sein.

Aus Das Papier wird einseitig bedruckt.

Bindung an der lange Kante Die Vorder- und Rückseite des Papiers wird derart bedruckt, dass das Papier an der langen Seite geheftet werden kann.

Bindung an der kurzen Kante Die Vorder- und Rückseite des Papiers wird derart bedruckt, dass das Papier an der kurzen Seite geheftet werden kann.


Mehrere Seiten pro Blatt

Mit dieser Option können Sie mehrere Seiten pro Blatt drucken, wobei die Größe der einzelnen Seiten reduziert wird.

Mit der Option 2 pro Blatt werden 2 Seiten auf ein Blatt Papier gedruckt,

mit 4 pro Blatt sind es 4 Seiten usw.

Maximal werden 16 Seiten pro Blatt gedruckt.

Hinweis: Beim PostScript-Ausgabeformat EPS (Encapsulated PostScript) wird die Einstellung für mehrere Seiten pro Blatt ignoriert.

Das PostScript-Ausgabeformat kann über die Registerkarte PostScript (Windows 95, 98, Me) bzw. Erweiterte PostScript-Optionen (Windows 2000, XP) geändert werden.


Papiereinzugsoptionen

Mit dieser Option wird das Dialogfeld Papiereinzugsoptionen geöffnet, in dem Sie Einstellungen für die Papierhandhabung durch den Drucker verändern können.


Nicht druckbarer Bereich

Diese Option dient zum Einstellen der Papierränder.


Format

Dient zur Auswahl des Papierformats für Ihr Dokument. Die Liste enthält alle benutzerdefinierten Papierformate, die Sie gespeichert haben.

Tipp: Einige Programme ermöglichen die Auswahl eines bevorzugten Papierformats. Diese Einstellungen haben dann Priorität vor den Einstellungen des Druckertreibers.

Wenn Sie eigene Papierformate erstellen möchten, wählen Sie eine der Optionen für Benutzerdefiniertes Format in der Liste der Formate und klicken auf die Schaltfläche Benutzerdefiniertes Format.

Hinweis:

Neben einigen Papiersorten wird möglicherweise folgendes Symbol angezeigt:

Dies bedeutet, dass dieses Papierformat erst verfügbar ist, nachdem einige miteinander in Konflikt stehende Einstellungen im Druckertreiber korrigiert wurden. Wenn Sie die Papiersorte wählen, wird das Dialogfeld Konflikte angezeigt.

Viele der miteinander in Konflikt stehenden Einstellungen können in diesem Dialogfeld automatisch vom Druckertreiber korrigiert werden, aber gelegentlich werden Sie aufgefordert, Druckereinstellungen zu ändern. Dann werden Anweisungen im Dialogfeld Konflikte angezeigt.


Papierzufuhr

Dient zur Auswahl der für den Druckauftrag zu verwendenden Papierkassette bzw. Papiersorte.

- Wenn Sie eine Papierkassette wählen (z. B. Kassette 1), verwendet der Drucker für den Druckauftrag das Papier aus dieser Kassette.

- Wenn Sie eine Papiersorte wählen (z. B. Normalpapier), verwendet der Drucker Papier aus einer Kassette, die diese Papiersorte enthält.

Über das Bedienfeld des Druckers können Sie Papiersorten bestimmten Papierkassetten zuweisen.

Wenn Sie Automatisch wählen, wählt der Drucker automatisch eine im Drucker befindliche Kassette, die das passende Papierformat enthält. Bei der manuellen Auswahl der Papierzufuhr müssen Sie sich vergewissern, dass Papier im richtigen Format in den Drucker eingelegt ist.

Hinweise:

- Ist die gewählte Papiersorte nicht im Drucker vorhanden, zeigt der Drucker eine Meldung zur Anforderung der Papiersorte an und schaltet in den Bereitschaftsmodus.

- Wenn Sie eine neue Papierkassette hinzufügen, müssen Sie auch auf der Registerkarte Geräteoptionen die Anzahl der installierten Papierkassetten erhöhen.

- Neben einigen Papiersorten wird möglicherweise folgendes Symbol angezeigt:

Dies bedeutet, dass dieses Papierformat erst verfügbar ist, nachdem einige miteinander in Konflikt stehende Einstellungen im Druckertreiber korrigiert wurden. Wenn Sie die Papiersorte wählen, wird das Dialogfeld Konflikte angezeigt. Viele der miteinander in Konflikt stehenden Einstellungen können in diesem Dialogfeld automatisch vom Druckertreiber korrigiert werden, aber gelegentlich werden Sie aufgefordert, Druckereinstellungen zu ändern. Dann werden Anweisungen im Dialogfeld Konflikte angezeigt.


Benutzerdefiniertes Format

Im Druckertreiber können 3 benutzerdefinierte Formate gespeichert werden. Zum Ändern dieser Formate wählen Sie eines davon im Menü Format (zum Beispiel Benutzerdefinierte Seite 1) und klicken auf die Schaltfläche Benutzerdefiniertes Format. Daraufhin können die Einstellungen für Benutzerdefiniertes Papierformat geändert und anschließend gespeichert werden.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ries 55 - 57 kg) (64 - 67 g/m2)

Mittelleicht (Ries 58 - 64 kg) (68 - 74 g/m2)

Mittel (Ries 65 - 90 kg) (75 - 105 g/m2)

Mittelschwer (Ries 91 - 103 kg) (106 - 120 g/m2)

Schwer (Ries 104 - 110 kg) (121 - 128 g/m2)

Ultraschwer 1 (Ries 111 - 162 kg) (129 - 188 g/m2)

Ultraschwer 2 (Ries 163 - 186 kg) (189 - 216 g/m2)

Ultraschwer 3 (Ries 187 - 230 kg) (217 - 268 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (16-17 lb) (60-64 g/m2)

Mittelleicht (17-19 lb) (65-74 g/m2)

Mittel (20-23 lb) (75-87 g/m2)

Mittelschwer (24-28 lb) (88-105 g/m2)

Schwer (29-32 lb) (106-120 g/m2)

Ultraschwer 1 (33-46 lb) (121-176 g/m2)

Ultraschwer 2 (47-53 lb) (177-200 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etiketten und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (59 - 66 g/m2)

Mittelleicht (67 - 73 g/m2)

Mittel (74 - 88 g/m2)

Mittelschwer (89 - 104 g/m2)

Schwer (105 - 122 g/m2)

Etiketten

Transparentfolie

Tipp: Die Papiersorten Etikett und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (59 - 66 g/m2)

Mittelleicht (67 - 73 g/m2)

Mittel (74 - 88 g/m2)

Mittelschwer (89 - 104 g/m2)

Schwer (105 - 122 g/m2)

Ultraschwer (123 – 160 g/m2)

Etiketten

Transparentfolie

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 67 g/m2)

Mittelleicht (68 - 74 g/m2)

Mittel (75 - 105 g/m2)

Mittelschwer (106 - 120 g/m2)

Schwer (121 - 128 g/m2)

Ultraschwer 1 (129 - 188 g/m2)

Ultraschwer 2 (189 - 216 g/m2)

Ultraschwer 3 (217 - 268 g/m2)

Ultraschwer 4 (269 - 300 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 10

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht

Mittelleicht

Mittel

Mittelschwer

Schwer

Ultraschwer 1

Ultraschwer 2

Ultraschwer 3

Ultraschwer 4

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 10

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (64 - 74 gm2)

Mittel (75 - 104 gm2)

Schwer (105 - 120 gm2)

Ultraschwer (121 - 200 gm2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (17-22 lb) (64-82 g/m2)

Mittel (22-28 lb) (83-105 g/m2)

Schwer (28-34 lb) (106-128 g/m2)

Ultraschwer (34-53 lb) (129-200 g/m2)

Etiketten

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 74 g/m2)

Mittelleicht (75 - 82 g/m2)

Mittelschwer (83 - 104 g/m2)

Schwer (105 - 120 g/m2)

Ultraschwer 1 (121 - 188 g/m2)

Ultraschwer 2 (189 - 220 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 74 g/m2)

Mittelleicht (75 - 104 g/m2)

Schwer (105 - 120 g/m2)

Ultraschwer (121 - 203 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 82 g/m2)

Mittelleicht (83 - 90 g/m2)

Mittel (91 - 105 g/m2)

Schwer (106 - 128 g/m2)

Ultraschwer 1 (129 - 203 g/m2)

Ultraschwer 2 (204 - 220 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 74 g/m2)

Mittelleicht (75 - 82 g/m2)

Mittel (83 - 104 g/m2)

Schwer (105 - 120 g/m2)

Ultraschwer 1 (121 - 176 g/m2)

Ultraschwer 2 (177 - 220 g/m2)

Etiketten 1

Etiketten 2

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1 und Etikett 2 sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Media Type

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen verwenden Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ream 55-70kg) (17-21lb) (64-82g/m2)

Mittelleicht (Ream 71-77kg) (22-23lb) (83-90g/m2)

Mittel (Ream 78-90kg) (24-27lb) (91-105g/m2)

Mittelschwer (Ream 91-110kg) (28-34lb) (106-128g/m2)

Schwer (Ream 111-161kg) (35-50lb) (129-188g/m2)

Ultraschwer 1 (Ream 162-189kg) (51-58lb) (189-220g/m2)

Ultraschwer 2 (Ream 190-220kg) (59-68lb) (221-256g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Glänzend

Benutzertyp 1

Benutzertyp 2

Benutzertyp 3

Benutzertyp 4

Benutzertyp 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiersorte/-gewicht

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Leicht (64 - 74 g/m2)

Mittelleicht (75 - 82 g/m2)

Mittel (83 - 104 g/m2)

Schwer (105 - 120 g/m2)

Ultraschwer 1 (121 - 188 g/m2)

Ultraschwer 2 (189 - 220 g/m2)

Ultraschwer 3 (221 - 250 g/m2)

Etiketten 1

Etiketten 2

Folie

Glänzend

Benutzertyp 1 - 5

Tipp: Die Papiersorten Etikett 1, Etikett 2 und Folie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Media Type

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen verwenden Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ream 52-54kg) (16-17 lb) (60-63 g/m2)

Mittelleicht (Ream 55-64kg) (18-19 lb) (64-74 g/m2)

Mittel (Ream 65-75kg) (20-23 lb) (75-87 g/m2)

Mittelschwer (Ream 76-89kg) (24-27 lb) (88-104 g/m2)

Schwer (Ream 90-105kg) (28-32 lb) (105-122 g/m2)

Ultraschwer (Ream 106-140kg) (33-43 lb) (123-163 g/m2)

Etiketten

Transparentfolie

Benutzertyp 1

Benutzertyp 2

Benutzertyp 3

Benutzertyp 4

Benutzertyp 5

Tipp: Die Papiersorten Etiketten 1, Etiketten 2 und Transparentfolie sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Media Type

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen verwenden Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ream 55-64kg) (17-19 lb) (64-74 g/m2)

Mittelleicht (Ream 65-70kg) (20-22 lb) (75-82 g/m2)

Mittel (Ream 71-89kg) (23-27 lb) (83-104 g/m2)

Schwer (Ream 90-103kg) (28-32 lb) (105-120 g/m2)

Ultraschwer1 (Ream 104-151kg) (33-46 lb) (121-176 g/m2)

Ultraschwer2 (Ream 152-189kg) (47-58 lb) (177-220 g/m2)

Etiketten1

Etiketten2

Glänzend

Benutzertyp 1

Benutzertyp 2

Benutzertyp 3

Benutzertyp 4

Benutzertyp 5

Tipp: Die Papiersorten Etiketten 1, Etiketten 2 sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Mediengewicht

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen verwenden Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die werden verwendet.

Leicht (Ream 55-70kg) (17-21lb) (64-82g/m2)

Mittelleicht (Ream 71-77kg) (22-23lb) (83-90g/m2)

Mittel (Ream 78-90kg) (24-27lb) (91-105g/m2)

Schwer (Ream 91-110kg) (28-34lb) (106-128g/m2)

Ultraschwer 1 (Ream 111-161kg) (35-50lb) (129-188g/m2)

Ultraschwer 2 (Ream 162-189kg) (51-58lb) (189-220g/m2)

Ultraschwer 3 (Ream 190-220kg) (59-68lb) (221-256g/m2)

Tipp: Die Papiersorten Etiketten 1, Etiketten 2 oder Transparentfolien sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Media Type

Papiersorte

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen verwenden Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ream 55 kg) (17 lb) (64 g/m2)

Mittelleicht (Ream 56-63 kg) (18-19 lb) (65-74 g/m2)

Mittel (Ream 64-74 kg) (20-23 lb) (75-87 g/m2)

Mittelschwer (Ream 75-89 kg) (24-27 lb) (88-104 g/m2)

Schwer (Ream 90-103 kg) (28-32 lb) (105-120 g/m2)

Ultraschwer 1 (Ream 104-140 kg) (33-43 lb) (121-163 g/m2)

Ultraschwer 2 (Ream 141-189 kg) (44-59 lb) (164-220 g/m2)

Ultraschwer 3 (Ream 190-217 kg) (60-67 lb) (221-253 g/m2)

Etiketten 1

Etiketten 2

Transparentfolie

Benutzertyp 1

Benutzertyp 2

Benutzertyp 3

Benutzertyp 4

Benutzertyp 5

Tipp: Die Papiersorten Etiketten 1, Etiketten 2 sind zum Drucken auf normalem Papier nicht geeignet, da dies zum Verschmieren des Toners und zu Papierstaus führen kann.


Papiergewicht

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Ultraleicht (Ream 45-54 kg) (14-16 lb) (52-63 g/m2)

Leicht (Ream 55-59 kg) (17-18 lb) (64-68 g/m2)

Mittelleicht (Ream 60-71 kg) (19-22 lb) (69-83 g/m2)

Mittel (Ream 72-90 kg) (23-28 lb) (84-104 g/m2)

Mittelschwer (Ream 91-103 kg) (29-32 lb) (105-120 g/m2)

Schwer (Ream 104-110 kg) (33-34 lb) (121-128 g/m2)

Ultraschwer 1 (Ream 111-162 kg) (35-50 lb) (129-188 g/m2)

Ultraschwer 2 (Ream 163-186 kg) (51-57 lb) (189-216 g/m2)

Ultraschwer 3 (Ream 187-220 kg) (58-68 lb) (217-256 g/m2)

Ultraschwer 4 (Ream 221-275 kg) (69-85 lb) (257-320 g/m2)

Ultraschwer 5 (Ream 276-310 kg) (86-96 lb) (321-360 g/m2)


Papiergewicht

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellung Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Ultraleicht

Leicht

Mittelleicht

Mittel

Mittelschwer

Schwer

Ultraschwer 1

Ultraschwer 2

Ultraschwer 3

Ultraschwer 4

Ultraschwer 5


Papiergewicht

Mit dieser Option werden die Papiersorte und das Papiergewicht eingestellt.

Druckereinstellungen Das im Drucker für die ausgewählte Kassette eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht (Ream 52-54 kg)(16-17 lb)(60-64 g/m2)

Mittelleicht (Ream 55-64 kg)(18-19 lb)(65-74 g/m2)

Mittel (Ream 65-75 kg)(20-23 lb)(75-89 g/m2)

Mittelschwer (Ream 76-89 kg)(24-27 lb)(90-104 g/m2)

Schwer (Ream 90-105 kg)(28-32 lb)(105-120 g/m2)

Ultraschwer (Ream 106-140 kg)(33-43 lb)(121-163 g/m2)


Fehlerbeseitigung

Wenn im Druckertreiber ein Problem auftritt, wird eine Meldung angezeigt, in der das Problem beschrieben und Hinweise zur Behebung aufgelistet werden. Wenn eine Warnmeldung angezeigt wird, führen Sie die angezeigten Anweisungen aus.

Wird bei einem Problem keine Warnmeldung angezeigt, suchen Sie eine Beschreibung des Problems in den folgenden Themen zur Fehlerbeseitigung.

Drucker druckt nicht

Netzwerkdrucker druckt nicht

Drucker stoppt beim Drucken

Courier wird für andere Schriftart gedruckt

Für Druckerschriftart auf Monitor wird die falsche Schriftart angezeigt

Zu viele Exemplare werden gedruckt, oder die Exemplare werden nicht sortiert

Meldung, dass der Drucker nicht reagiert, wird angezeigt

Seite falsch abgeschnitten (Ränder abgeschnitten)

EPS-Bild zu klein

Gedrehtes Querformat funktioniert nicht

Probleme bei der Verwendung eines Netzwerk-Spoolers

Die Optionen "Papierformat" oder "Papierzufuhr" stimmen nicht mit der Druckerkonfiguration überein

Hinweise zum Drucken von Wasserzeichen und Mehrseiten-Layouts

Anwendung listet installierte Schriftarten nicht auf

Anwendungen, die möglicherweise mit Treiberfunktionen inkompatibel sind

Verwendung der Fehlerbehandlung zur Fehlerbeseitigung bei Druckproblemen

Fehlendes ICC-Profil

Umgang mit Konflikten der Benutzerschnittstelle

Duplex-Seiten werden in sortierten Exemplaren nicht gedruckt


Anwendungen, die möglicherweise mit Treiberfunktionen inkompatibel sind

Einige Anwendungen sind möglicherweise mit dem Adobe-Druckertreiber nicht kompatibel. Bei solchen Anwendungen können Sie einige der Funktionen des Druckertreibers nicht verwenden. Eine Liste der nicht kompatiblen Anwendungen finden Sie in der Datei ReadMe des Adobe-Druckertreibers.

Wenn Sie im Dialogfeld Erweiterte PostScript-Optionen die Option Warnung für Anwendungen anzeigen, die mit Treiberfunktionen inkompatibel sind aktivieren, zeigt der Druckertreiber eine Warnmeldung an, wenn die Treiberfunktionen (wie z. B. Mehrere Seiten pro Blatt, Wasserzeichen, Als Spiegelbild drucken/Als Negativbild drucken und Skalierung) mit der verwendeten Anwendung nicht kompatibel sind. Dann werden Optionen für den Umgang mit der nicht kompatiblen Funktion angeboten:

- Versuchen Sie, das Dokument trotz der Inkompatibilität mit den aktuellen Treibereinstellungen zu drucken.

- Deaktivieren Sie die aktuellen Treibereinstellungen nur für diesen Druckauftrag, und setzen Sie den Druckvorgang fort.

- Brechen Sie den Druckauftrag ab.


Hinweise zum Drucken von Wasserzeichen und Mehrseiten-Layouts

Einige Anwendungen verfügen über Funktionen, die das Drucken von Wasserzeichen oder Mehrseiten-Layouts sowie andere Druckertreiber-Funktionen beeinträchtigen können.

Wenn Sie beispielsweise eine Anwendung wie Adobe Photoshop® verwenden, die zum Erzeugen von Grafiken die gesamte Seite einfärbt, ist es eventuell nicht mehr möglich, Wasserzeichen im Hintergrund zu drucken. Zum Beheben dieses Problems haben Sie die folgenden Möglichkeiten:

- Brechen Sie den Druckvorgang ab, und ändern Sie die Einstellungen so, dass keine Wasserzeichen oder Mehrseiten-Layouts mehr gedruckt werden.

- Brechen Sie das Drucken von Wasserzeichen oder mehreren Seiten pro Blatt ab, aber setzen Sie das Drucken des restlichen Dokuments fort.

Versuchen Sie, das Dokument mit den Standardeinstellungen für Wasserzeichen und Layout zu drucken.

Besondere Hinweise zum Drucken von Wasserzeichen

Bei einigen Anwendungen wird die gesamte Seite mit einer bestimmten Farbe eingefärbt, bevor der Text gedruckt wird. Wenn Sie eine derartige Anwendung verwenden, beachten Sie die nachstehenden Hinweise zum Drucken von Dokumenten mit Wasserzeichen.

- Wenn Sie das Wasserzeichen im Hintergrund drucken, kann es überdeckt sein. Versuchen Sie, es im Vordergrund zu drucken.

- Wenn Sie das Wasserzeichen im Vordergrund drucken, aktivieren Sie die Option Nur als Umriss. Anderenfalls kann das Wasserzeichen zu viel Text und Grafiken abdecken.

Besondere Hinweise zum Drucken von Layouts

Nicht alle Optionen für die Seiteneinrichtung funktionieren gut mit Layouts für Mehrere Seiten pro Blatt. Beachten Sie die folgenden Hinweise zum Drucken eines Dokuments mit mehreren Seiten pro Blatt:

- Wenn es mit Ihrer Anwendung möglich ist, Einstellungen für Layout, Ausrichtung und Skalierung zu kombinieren und verschiedenen Abschnitten des Dokuments unterschiedliche Einstellungen dieser Optionen zuzuweisen, werden mit der Option Mehrere Seiten pro Blatt gedruckte Seiten erwartungsgemäß, wie nachstehend dargestellt.

4 Seiten pro Blatt mit Änderung der Ausrichtung

- Wenn Sie eine andere Auflösung, ein anderes Papierformat oder eine andere Papierzufuhr anfordern oder wenn Sie Duplex-Druck für verschiedene Seiten eines Dokuments mit der Zuweisung Mehrere Seiten pro Blatt anfordern, führt der Adobe-Druckertreiber die vorherige Anforderung aus und beginnt dann eine neue Seite, auf die die aktuell angeforderten Einstellungen für die Seiteneinrichtung angewandt werden. Die Reihenfolge des Layouts bleibt unverändert, obwohl unter Umständen Seiten des Layouts für Mehrere Seiten pro Blatt zu fehlen scheinen. Das liegt daran, dass der Adobe-Druckertreiber bei neuen Anweisungen auf einem neuen Blatt beginnt.

- Im folgenden Beispiel werden die erste Seite des Dokuments auf dem Briefpapier des Unternehmens und die restlichen Seiten auf Normalpapier aus einer anderen Papierzufuhr gedruckt.

4 Seiten pro Blatt mit Änderung der Papierzufuhr

- In einigen Anwendungen können Sie nur eine Querformat-Ausrichtung und kein gedrehtes Querformat verwenden. Wenn für das Dokument mehrere Ausrichtungen verwendet werden, werden Seiten mit der Option Mehrere Seiten pro Blatt unter Umständen nicht wie erwartet gedruckt.

- In einige Anwendungen ist es in Verbindung mit dem Adobe-Druckertreiber unter Umständen nicht möglich, die Optionen Mehrere Seiten pro Blatt und Sortieren zu kombinieren. Diese Kombination von Funktionen kann zu nicht vorhersehbaren Ergebnissen führen.


Courier wird für andere Schriftart gedruckt

Wenn Sie ein Dokument mit einer Schriftart drucken, die für den Drucker nicht verfügbar ist, verwendet der Drucker die Schriftart Courier. Dies kann unter den folgenden Bedingungen vorkommen:

- Sie haben manuell Schriftarten in den Druckerspeicher geladen, den Drucker ausgeschaltet und nach dem erneuten Einschalten des Druckers die Schriftarten nicht erneut geladen. Wenn Sie Schriftarten manuell laden, geht der Treiber davon aus, dass die Schriftarten für den Drucker verfügbar sind. Zum Beheben dieses Problems müssen Sie die Schriftarten erneut manuell laden.

- Sie haben eine TrueType-Schriftart verwendet, für die im Treiber keine PostScript-Schriftart als Ersatz eingestellt war. Möglicherweise war im Dialogfeld Schriftarten senden als die Option TrueType-Schriftarten senden als auf Nicht senden eingestellt. Die Option Nicht senden wird verwendet, wenn eine Netzwerk- oder Druckmanagement-Software das Ersetzen der TrueType-Schriftarten übernimmt. Wenn Sie keine Software dieser Art verwenden, werden TrueType-Schriftarten, für die die Option Nicht senden eingestellt ist, in der Schriftart Courier gedruckt.

Sie haben zwei Möglichkeiten zur Behebung dieses Problems:

- Ändern Sie im Dialogfeld Schriftarten senden als die Einstellung von TrueType-Schriftarten senden als, um die gewünschte TrueType-Schriftart zu übertragen, wie unter TrueType-Schriftarten durch PostScript-Schriftarten ersetzen beschrieben.

- Stellen Sie den Treiber im Dialogfeld Schriftartenersetzungstabelle so ein, dass die TrueType-Schriftart durch eine PostScript-Schriftart ersetzt wird, wie unter TrueType-Schriftarten durch PostScript-Schriftarten ersetzen beschrieben.

- Sie wollten eine PostScript-Schriftart verwenden, haben aber Nicht senden unter PostScript-Schriftarten senden als gewählt. Zum Beheben des Problems wählen Sie im Dialogfeld Schriftarten senden als die Option Im Eigenformat.


Seite falsch abgeschnitten (Ränder abgeschnitten)

Die Ränder des Druckbilds können aufgrund der beiden folgenden Ursachen abgeschnitten werden:

- Sie haben das Druckbild mit der Option Skalierung auf eine Größe vergrößert, die nicht mehr auf die Seite passt.

- Sie verwenden eine Anwendung, die erfordert, dass der nicht druckbare Bereich im Druckertreiber auf null eingestellt wird.

Wenn Sie das Druckbild mit der Option Skalierung vergrößert haben, verringern Sie die prozentuale Vergrößerung, und wiederholen Sie den Druckvorgang.

Wenn die Anwendung erfordert, dass der nicht druckbare Bereich im Druckertreiber anders eingestellt wird, öffnen Sie über die Registerkarte Einrichten das Dialogfeld Nicht druckbarer Bereich, und ändern Sie die Werte für Oben, Unten, Links und Rechts in null. (Bei einigen Anwendungen müssen Sie diese Werte mit der Schaltfläche Standard auf die Standardwerte zurücksetzen.)


Für Druckerschriftart auf Monitor wird die falsche Schriftart angezeigt

Die meisten PostScript-Drucker verfügen über mindestens 13 oder 35 permanent im Drucker-ROM (schreibgeschützter Speicher) installierte PostScript-Schriftarten. Diese Schriftarten werden normalerweise in den Schriftarten-Menüs der Anwendung angezeigt. Wenn Sie über das Programm Adobe Type Manager (ATM) verfügen, können Sie diese Schriftarten in Dokumenten drucken.

In zwei Situationen kann es jedoch vorkommen, dass die richtigen Schriftarten nicht auf dem Bildschirm angezeigt werden:

- Wenn Sie nicht über das Programm ATM verfügen, zeigt Windows Text unter Verwendung von Ersatz-Schriftarten für die PostScript-Schriftarten auf dem Bildschirm an. Beispielsweise zeigt Windows Times New Roman für Times und Courier New für Courier an.

- Sie können mit Schriftarten-Übertragungsprogrammen oder Schriftartenkassetten neue Schriftarten im Drucker installieren. Diese Schriftarten stimmen jedoch möglicherweise nicht mit den im System installierten PostScript-Schriftarten für die Anzeige durch ATM überein.

Windows passt PostScript-Schriftarten so gut wie möglich an, und für Helvetica, Times, Courier und Symbol sind die Ersatz-Schriftarten sehr ähnlich. Für andere PostScript-Schriftarten verwendet Windows unter Umständen Ersatz-Schriftarten, die nicht sehr ähnlich sind. Beispielsweise verwendet Windows Times New Roman für Palatino, New Century und Bookman sowie Helvetica für Helvetica Narrow. Die schlechteste Übereinstimmung liegt bei Zapf Dingbats vor, wofür Windows Wingdings verwendet.


Duplex-Seiten werden in sortierten Exemplaren nicht gedruckt

In einigen Anwendungen ist es nicht möglich, sortierte Seiten im Duplex-Format zu drucken. Wenn Sie in solchen Anwendungen sowohl Duplex-Druck als auch die Option Sortiert wählen, sind die Ergebnisse nicht vorhersehbar.


Verwendung der Fehlerbehandlung zur Fehlerbeseitigung bei Druckproblemen

Wenn Druckprobleme auftreten, können Sie zur Unterstützung bei der Fehlersuche die PostScript-Fehlerbehandlung einsetzen.

Wenn beim Drucken ein Fehler auftritt, wird der Druckvorgang oft an der Seite gestoppt, die den Fehler enthält, ohne jeglichen Hinweis auf die Fehlerursache. Wenn Sie jedoch die Fehlerbehandlung zum Drucker senden, druckt der Drucker die fehlerhafte Seite so weit, wie sie ohne Fehler verarbeitet wurde, und druckt dann eine Seite mit einer Fehlermeldung. Diese Meldung kann dazu beitragen, die Fehlerursache und die Stelle, an der der Fehler auftritt, zu ermitteln.

So senden Sie die Fehlerbehandlung für einzelne Druckaufträge:

1. Wählen Sie im Menü Start die Optionen Einstellungen - Drucker.

2. Klicken Sie mit der rechten Maustaste auf den gewünschten Drucker, und wählen Sie Eigenschaften.

3. Klicken Sie auf die Registerkarte PostScript.

4. Aktivieren Sie die Option PostScript-Fehlerinformationen drucken.

5. Klicken Sie anschließend auf OK.

Dadurch wird der Druckertreiber so eingestellt, dass er jedes Mal beim Drucken eines Dokuments die PostScript-Fehlerbehandlung lädt. Nachdem Sie das Druckproblem ermittelt haben, deaktivieren Sie die Option PostScript-Fehlerinformationen drucken auf der Registerkarte PostScript.


Fehlendes ICC-Profil

Zur Verwendung der Funktion Windows ICM des Druckertreibers müssen Sie die ICC-Profile für den verwendeten Drucker installieren.

Abhängig davon, wie Sie den Druckertreiber installiert haben, sind diese Profile möglicherweise bereits installiert.

Wählen Sie Start > Einstellungen > Drucker.

Klicken Sie mit der rechten Maustaste auf das Druckermodell, und wählen Sie Eigenschaften.

Werden keine Farbprofile für den Drucker aufgelistet, kann es erforderlich sein, diese separat zu installieren. Sie können ICC-Profile installieren, indem Sie mit der rechten Maustaste darauf klicken und Installieren wählen. Daraufhin werden die ICC-Profile in den richtigen Ordner auf der Festplatte kopiert.

Hinweis: Der Ordner, in dem die ICC-Profile gespeichert werden, unterscheidet sich je nach Betriebssystem.

Unter Windows 95/98/Me werden ICC-Profile in \Windows\System\Color\ gespeichert.

Unter Windows 2000/XP werden ICC-Profile in \WINNT\system32\spool\drivers\color\ gespeichert.


Meldung, dass der Drucker nicht reagiert, wird angezeigt

Einige PostScript-Drucker benötigen zum Drucken komplexer Seiten unter Umständen längere Zeit. Wenn die Zeit, die der Drucker zum Drucken einer Seite benötigt, das Zeitlimit für Übertragungswiederholung überschreitet, zeigt das Betriebssystem eine Meldung an, dass der Drucker nicht reagiert und der Druckvorgang angehalten wurde. Möglicherweise hat der Drucker den Druckauftrag abgebrochen und wartet auf den Empfang der Daten eines anderen Dokuments.

Wenn das Auftragszeitlimit auf einen Wert eingestellt ist, der kürzer ist als die zum Drucken des Dokuments benötigte Zeit, stoppt der Drucker den Druckvorgang.

Wenn dies oft vorkommt, versuchen Sie, den Wert für Auftragszeitlimit, den Wert für Wartezeitlimit auf der Registerkarte PostScript und den Wert für Übertragungswiederholung auf der Registerkarte Erweitert zu erhöhen.


Probleme bei der Verwendung eines Netzwerk-Spoolers

Wenn Sie einen Netzwerk-Spooler verwenden und beim Drucken Probleme auftreten, kann dies folgende Ursachen haben:

- Die Option Datenformat wurde auf einen unzulässigen Wert für die jeweilige Konfiguration eingestellt.

Die Option ASCII-Daten funktioniert für alle Drucker, kann aber langsamer sein als andere Optionen.

Die Optionen Binärübertragungsprotokoll und Binärübertragungsprotokoll (Tagged) funktionieren nur, wenn der Drucker über seinen eigenen parallelen oder seriellen Anschluss verbunden ist.

Die Option Reine Binärdaten funktioniert nur, wenn der Drucker über AppleTalk oder Ethernet angeschlossen ist.

Wählen Sie das geeignete Datenformat im Dialogfeld Erweiterte PostScript-Optionen.

- Die Option PostScript-Ausgabeformat ist auf PostScript (Optimale Geschwindigkeit) eingestellt. Ändern Sie die Option in PostScript (Optimale Portierung - ADSC), und wiederholen Sie den Druckvorgang. Sie können das PostScript-Ausgabeformat auf der Registerkarte PostScript des Druckertreibers wählen.

- Möglicherweise ist der Spooler nicht in der Lage, mit der Ausgabe in zwei Druckersprachen wie z. B. PostScript und PJL umzugehen. Unter Umständen können Sie die Option PJL-Archivformat des Menüs PostScript-Ausgabeformat nicht einstellen.


Die Optionen "Papierformat" oder "Papierzufuhr" stimmen nicht mit der Druckerkonfiguration überein

Wenn Sie eine zusätzliche Papierkassette installieren, müssen Sie sie in den Geräteoptionen des Druckertreibers aktivieren. Wurde die zusätzliche Kassette nicht im Druckertreiber aktiviert, werden unter Umständen nicht alle unterstützten Optionen für Papierformat und Papierzufuhr des Druckers angezeigt.


Anwendung listet installierte Schriftarten nicht auf

Nach dem Installieren einer Schriftart wird diese manchmal nicht in der Liste der verfügbaren Schriftarten der Anwendung aufgeführt. In diesem Fall können Sie mit der Option Ladbare Schriftarten aktualisieren die Informationen zu der installierten Schriftart an den Drucker senden.

Gehen Sie wie folgt vor, um Informationen über installierte Schriftarten an den Druckertreiber zu senden:

1. Beenden Sie die Anwendung, die die Schriftarten nicht richtig auflistet. Einige Anwendungen erfragen die Schriftarten vom Druckertreiber nur beim Starten.

2. Klicken Sie auf der Registerkarte Schriftarten auf Ladbare Schriftarten aktualisieren.

3. Starten Sie die Anwendung neu. Die Liste der Schriftarten, die für die Anwendung verfügbar sind, wird jetzt aktualisiert.


Drucker druckt nicht

Wenn der Drucker nicht druckt, kann das verschiedene Ursachen haben. Überprüfen Sie diese Probleme in der angegebenen Reihenfolge. Beginnen Sie oben in der Liste.

- Der Drucker ist nicht eingeschaltet.

- Der Drucker ist nicht ordnungsgemäß am Computer angeschlossen.

- Der Drucker ist im Ordner Drucker (im Menü Start) nicht ausgewählt.

- Der Anschluss, der auf der Registerkarte Details des Dialogfelds Eigenschaften gewählt wurde, ist nicht der Anschluss, an den der Drucker angeschlossen ist.

- Die Einstellung des Druckertreibers zur Steuerung des Druckers wie z. B. Binärübertragungsprotokoll (Tagged) im Dialogfeld Erweiterte PostScript-Optionen stimmt nicht mit der Druckereinrichtung überein.

- Die Option PostScript-Ausgabeformat wurde nach dem Erstellen von EPS-Dateien auf Encapsulated PostScript (EPS) gelassen. Stellen Sie sie zurück auf PostScript (Optimale Geschwindigkeit).

- Wenn Sie im Dialogfeld Drucken oder Druckereinrichtung (Seite einrichten) der Anwendung nicht den Drucker gewählt haben, den Sie verwenden möchten, wird das Dokument auf dem Standarddrucker gedruckt. Wählen Sie im Dialogfeld Drucken oder Druckereinrichtung (Seite einrichten) der Anwendung den Drucker, den Sie verwenden möchten, und wiederholen Sie den Vorgang.

- Zum Ändern des Standarddruckers wählen Sie den gewünschten Drucker durch Doppelklicken im Ordner Drucker und markieren Als Standard festlegen.

- Im Drucker ist ein Hardware-Problem aufgetreten.

Wenn sich das Problem nicht beheben lässt, führen Sie die nachstehenden Schritte aus:

1. Wiederholen Sie sorgfältig die Installationsanweisungen in der Drucker-Dokumentation.

2. Überprüfen Sie sorgfältig die Druckereinstellungen des Druckertreibers, um zu gewährleisten, dass sie der Einrichtung des Druckers entsprechen.

3. Wenn das Problem weiterhin besteht, wenden Sie sich an Ihren Fachhändler, an den Hersteller-Kundendienst oder an den Systemadministrator.


Netzwerkdrucker druckt nicht

Die folgenden Probleme können die Ursache sein, wenn ein Netzwerkdrucker nicht druckt:

- Das Netzwerk ist überlastet oder ausgefallen. In diesem Fall kann niemand drucken.

- Das Windows-Netzwerk ist falsch eingerichtet.

- Der Druckauftrag wurde an einen Drucker umgeleitet, der über ein AppleTalk-Netzwerk angeschlossen ist, aber der Druckertreiber ist nicht für den Betrieb über ein AppleTalk-Netzwerk eingestellt.

Wenden Sie sich bei den beiden erstgenannten Problemen an Ihren Netzwerkadministrator.

Wenn Sie die Ursache im dritten Problem vermuten, wählen Sie im Dialogfeld Erweiterte PostScript-Optionen als Format Reine Binärdaten oder ASCII-Daten.


Zu viele Exemplare werden gedruckt, oder die Exemplare werden nicht sortiert

Wenn Sie die Anzahl der zu druckenden Exemplare sowohl im Dialogfeld Drucken der Anwendung als auch auf der Registerkarte Auftragsoptionen des Druckertreibers einstellen, werden zu viele Exemplare gedruckt.

Um dieses Problem zu beheben, geben Sie im Feld Kopien auf der Registerkarte Auftragsoptionen den Wert 1 ein und stellen die Anzahl der Exemplare, die gedruckt werden sollen, im Dialogfeld Drucken der Anwendung ein.

Einige Anwendungen (z. B. Microsoft® Word für Windows) können sortierte Exemplare drucken. Durch Einstellen der Anzahl der Exemplare auf der Registerkarte Auftragsoptionen werden auf einem PostScript-Drucker, der Sortieren nicht unterstützt, nicht sortierte Exemplare gedruckt. Das Drucken nicht sortierter Exemplare erfolgt normalerweise schneller als Drucken mit Sortieren. Wenn Sie eine schnelle Druckverarbeitung wünschen, deaktivieren Sie im Dialogfeld Drucken unter Kopien die Option Sortieren.

Hinweis: Stellen Sie die gewünschte Anzahl der Exemplare entweder im Dialogfeld Drucken oder auf der Registerkarte Auftragsoptionen ein. Geben Sie die Anzahl der Exemplare niemals in beiden Dialogfeldern an. Anderenfalls können durch die Kombination der Werte nicht vorhersehbare Ergebnisse entstehen.

Anders als die Einstellung Kopien im Dialogfeld Drucken der meisten Anwendungen bleibt die Anzahl der Exemplare, die Sie auf der Registerkarte Auftragsoptionen des Druckertreibers einstellen, so lange wirksam, bis sie geändert wird.


Gedrehtes Querformat funktioniert nicht

Nicht alle Anwendungen unterstützen die Funktion Drehen.

In einigen Anwendungen kann mit der Funktion Drehen beispielsweise nur der Text, jedoch nicht das EPS-Bild gedreht werden. Leider ist es nicht möglich, Probleme dieser Art in Anwendungen zu korrigieren. Erkundigen Sie sich beim Hersteller dieser Anwendung, ob dieses Problem in einer späteren Programmversion behoben wurde.


EPS-Bild zu klein

Einige Anwendungen geben nicht genug Informationen an den Druckertreiber, so dass dieser keine einwandfreien EPS-Bilder erzeugen kann. Dieses Problem macht sich bemerkbar, wenn Sie in einer Anwendung eine EPS-Datei erstellen und diese nach dem Einfügen in eine andere Anwendung zu klein ist.

Dafür gibt es zwei Ursachen:

- Das EPS-Bild stellt nur einen kleinen Ausschnitt der Seite dar.

- Das Problem liegt in der Anwendung. Leider ist es nicht möglich, Probleme dieser Art in Anwendungen zu korrigieren. Erkundigen Sie sich beim Hersteller dieser Anwendung, ob dieses Problem in einer späteren Programmversion behoben wurde.


Drucker stoppt beim Drucken

Die folgenden Probleme können die Ursache sein, wenn der Drucker beim Drucken stoppt:

- Die für den Druckauftrag benötigte Festplattenkapazität ist unzureichend.

- Beim Versuch, die PostScript-Sprache des Dokuments umzusetzen oder zu drucken, tritt im Drucker ein Fehler auf.

- Der Drucker benötigt zum Drucken einer komplexen Seite mehr Speicher, als verfügbar ist.

- Die Druckereinstellungen des Druckertreibers entsprechen nicht der Einrichtung des Druckers. In diesem Fall wird eine Seite mit einer kurzen Beschreibung des Problems gedruckt. Eine Warnmeldung des Druckertreibers oder eine gedruckte Fehlerseite (bei Verwendung der PostScript-Fehlerbehandlung) gibt die Art des Problems an.

Wenn das Problem in unzureichender Festplattenkapazität besteht, können Sie mehr Speicher verfügbar machen, indem Sie nicht mehr benötigte Dateien löschen oder eine größere Festplatte installieren.

Wenn Sie vermuten, dass der Drucker zum Drucken einer komplexen Seite mehr Speicher benötigt, als verfügbar ist, verringern Sie den geschätzten Wert für Verfügbarer Druckerspeicher auf der Registerkarte Geräteoptionen im Dialogfeld Druckereigenschaften. Weitere Informationen finden Sie unter den Einstellungen des Druckerspeichers. Sie können Aufträge in kleineren Teilabschnitten drucken, Seiten vereinfachen, indem Sie die Anzahl der verwendeten Schriftarten verringern, die Anzahl der Objekte in Grafiken reduzieren, wenn eine Seite Grafiken enthält, oder mehr Speicher im Drucker installieren.

Wenn Sie ein Problem vermuten, laden Sie die PostScript-Fehlerbehandlung zusammen mit dem Dokument, das nicht gedruckt werden kann. Anweisungen dafür finden Sie unter Verwendung der Fehlerbehandlung zur Fehlerbeseitigung bei Druckproblemen.

Wenn Sie das Problem nicht beheben können, wenden Sie sich an Ihren Fachhändler oder an den Kundendienst des Druckerherstellers.


Umgang mit Konflikten der Benutzerschnittstelle

Es kann vorkommen, dass Sie eine Option wählen, die mit der aktuellen Konfiguration in Konflikt steht. Dies ist der Fall, wenn Sie eine Option wählen, die durch einen roten Kreis mit rotem Strich gekennzeichnet ist, oder wenn Sie eine Option wählen, die bewirkt, dass andere Optionen im Dialogfeld ungültig werden. Wenn dies vorkommt, wird ein Dialogfeld eingeblendet, in dem der Konflikt erläutert wird. Im Dialogfeld Konflikt werden mehrere Lösungsvorschläge aufgelistet:

- Klicken Sie auf OK, um den Konflikt so zu lösen, wie vom Druckertreiber vorgeschlagen.

- Klicken Sie auf Abbrechen, um zur vorherigen Wahl oder zum vorherigen Dialogfeld zurückzukehren und die erforderlichen Änderungen vorzunehmen.


Kassette 2

Wählen Sie diese Option, wenn Ihr Drucker über ein optionales zweites Fach verfügt.


Druckereinstellungen abrufen

Mit dieser Option werden die Druckereinstellungen abgerufen, und installiertes optionales Zubehör wie Druckerfestplatte oder Finisher-Einheit werden automatisch aktiviert.

Außerdem werden Druckerdaten wie Anzahl der Kassetten und restlicher Toner angezeigt.

Hinweis: Diese Option ist nur für TCP / IP-Verbindungen oder LPR-Verbindungen.


Duplex

Wählen Sie diese Option, wenn eine Optionale Duplex-Einheit im Drucker installiert ist.


Finisher

Wählen Sie diese Option, wenn Ihr Drucker über eine optionale Finisher-Einheit verfügt.


Festplatte

Wählen Sie die Option Installiert, wenn Ihr Drucker über eine Festplatte verfügt.


Nur verschlüsselte Daten drucken

- An: Es werden nur verschlüsselte Druckaufträge gedruckt, alle anderen Druckaufträge werden ignoriert.

- Aus: Alle Druckaufträge werden gedruckt.


Speicherkonfiguration

Mit dieser Option stellen Sie die im Drucker installierte gesamte Speicherkapazität ein.


Mehrzweck-Einzug

Wählen Sie diese Option, wenn Ihr Drucker über einen optionalen Mehrzweck-Einzug verfügt.


Festplatte/SD-Speicherkarte

Wählen Sie die Option Installiert, wenn Ihr Drucker über eine Festplatte/SD-Speicherkarte verfügt.


Seite drehen

Mit der Option Seite drehen werden Text und Bilder um 180 Grad gedreht und an der Papierlänge ausgerichtet.