İçindekiler

[Ayarlar] sekmesi

Ortam boyutu, baskı kalitesi ve baskı için ortam yönelimini seçer.

[Kapak sayfası] sekmesi

Kapak sayfası tercihlerini seçer.

[Gönderici] sekmesi

Bir gönderici adı, gönderici FAKS numarası ve harici bir FAKS arama kodu seçer.

[Alıcı] sekmesi

Alıcı ayarlarını değiştirir.

[Aygıt Seçenekleri] sekmesi

Sürüm bilgisini kontrol eder.

Windows ’ ta “Yazıcılar ve fakslar” klasöründen “Özellikler” seçildiğinde [Aygıt Seçenekleri] sekmesi gösterilir.


Ayarlar

Ortam boyutu, baskı kalitesi ve baskı için ortam yö nelimini seçer.

Ortam

Boyut

Kalite

Yönlendirme

Telefon rehberi

Kullanıcı Doğrulama

Hakkında

Varsayılan

Tamam

İptal

Uygula


Boyut

Kağıt boyutunu seçer.

Bir yazılım uygulamasında, örneğin Microsoft Word ’ de bir kağıt boyutu belirlenmiş olması durumunda, yazıcı sürücüsündeki Boyut ayarı bazen yok sayılır. Çoğu durumda, sürücüde ayarlı olan kağıt boyutu yazılım uygulaması için varsayılan kağıt boyutu haline gelir.


Kalite

Kalite, çözünürlük ile ilgili ayardır:

Çok Hassas: | yüksek çözünürlük
Hassas: | orta çözünürlük
Normal: | düşük çözünürlük

Ekstra İnce seçilirse, yazdırma işlemi daha fazla zaman alabilir.


Yönlendirme

Yazdırmak istediğ iniz belgenin yönelimini seçer.

Düşey:

Belgeniz kağıdın genişliği boyunca yazdırılır.

Yatay:

Belgeniz kağıdın uzunluğu boyunca yazdırılır.


Telefon rehberi

Telefon rehberindeki bir gidiş FAKS numarasına bir ad ve yorumları ekler.

Telefon rehberindeki FAKS numaraları ve belirlenmiş gruplar, baskı anında ya da yazıcı özellikleri iletişim kutularında alıcılar olarak düzenlenebilir. Ayrıca, FAKS numaraları grupl ar halinde düzenlenebilir ve yönetilebilir.

FAKS numarası

Yeni (FAKS numarası)

Yeni (Grup)

Düzenle

Sil

Kaydet

Çıkış

Araçlar

Al

Ver

Tamam

İptal


Yeni (FAKS numarası)

Yeni bir FAKS numarası ekler.

Ad

FAKS numarası

Yorumlar

Tamam

İptal


Ad

Eklenecek yeni bir FAKS numarasına ait adı belirler. Bu ad en fazla 24 karakter uzunluğunda olabilir.


FAKS numarası

Eklenecek FAKS numarasını belirler. Bu numara en fazla 40 karakter uzunluğunda olabilir.


Yorumlar

Yeni bir FAKS numarasına ilişkin ilave bilgileri ekler. Yorumlar en fazla 31 karakter uzunluğunda olabilir.


Yeni (Grup)

Yeni bir FAKS numaraları grubu oluşturur.

Her bir grupta 100 taneye kadar FAKS numarası olabilir.

Ad

Yorumlar

Kaydedilmemiş numaralar

Kaydedilmiş numaralar

Ekle

Sil

Yeni (FAKS numarası)

Tamam

İptal


Ad

Eklenecek grubun adını belirler. Bu ad en fazla 24 karakter uzunluğunda olabilir.


Yorumlar

Eklenecek yeni gruba ilişkin ilave bilgileri belirler. Yorumlar en fazla 31 karakter uzunluğunda olabilir.


Kaydedilmemiş numaralar

Mevcut bir gruba ait olmayan FAKS numaralarının bir listesi.


Kaydedilmiş numaralar

Bir gruba ait olan FAKS numaralarının bir listesi.


Ekle

Kaydedilmemiş numaralar listesinden seçilen bir numarayı bir gruba ekler. Bu numara artık kaydedilmiş numaralar listesinin bir parçası olur.


Sil

Kaydedilmiş numaralar listesinden seçilen bir numarayı bir gruptan siler. Bu numara artık kaydedilmemiş numaralar listesinin bir parçası olur.


Düzenle

Telefon rehberindeki seçilen bir öğeyi düzenler.


Sil

Telefon rehberindeki seçilen bir öğeyi siler.


Kaydet

Telefon defterinde yapılan değişiklikleri kaydeder.


Çıkış

Telefon rehberini kapatır.


Al (Telefon Defteri)

Telefon defterinin FAKS numarası verilerini bir CSV dosyasından alır.

Yeni veriler, telefon defterine zaten kaydedilmiş olan veriler ile birleştirilir ve telefon defterine zaten kaydedilmiş olanlar ile aynı olan girişler atlanır.

Adım1 Dosyaları seç

Adım2 İlişki oluştur


Adım1 Dosyaları seç

Telefon defterini bir csv dosyasından alın.

Varsayılan olarak, telefon defteri tarafından verilen csv dosyasının ilişki ayarını kullanın.

Daha önce kaydedilmiş bir csv tanım dosyasını seçerek başka bir ilişkiyi de kullanabilirsiniz.

Ayrıca, csv tanım dosyasını boş bırakarak yeni bir ilişki oluşturabilirsiniz.

Bir CSV dosyası seç

Bir CSV Tanım dosyası seç

Alınan alanlar ile telefon defteri arasında ilişki oluştur

Alan Ayırma Karakteri

İleri

İptal


Bir CSV dosyası seç

Bir CSV dosyası adı girin ya da [Gözat...] düğmesine tıklayın ve bir tane seçin.


Bir CSV Tanım dosyası seç

Bir CSV Tanım dosyası adı girin ya da [Gözat...] düğmesine tıklayın ve bir tane seçin.


Alınan alanlar ile telefon defteri arasında ilişki oluştur

AÇIK:

Bir sonraki iletişim kutusunda ilişki oluştur.

KAPALI:

CSV dosyası, varsayılan alan formatı olarak doğrudan alınacaktır (ad, numara ve yorum, virgüller ile ayrılır).


Alan Ayırma Karakteri

Bir alanı ayırmak için Virgül (,) ve Noktalı Virgül (;) karakterleri arasında bir seçim yapın.


İleri (Telefon Defterini Al)

Doğrudan CSV dosyasından alır ya da alınan alanlar ile telefon defteri arasında ilişki oluşturur.


İptal (Telefon Defterini Al)

Alma işlemi yapılmadan iletişim kutusunu kapatır.


Adım2 İlişki oluştur

CSV dosyasından alınan alanlar ile telefon defteri arasında ilişki oluşturur

Ad

FAKS numarası

Yorum

Yoruma ilişki oluşturma

Geri

TAMAM

İptal


Ad (Telefon Defterini Al)

Ad ile ilişki oluşturmak için listeden bir alan seçer.


FAKS numarası (Telefon Defterini Al)

FAKS numarası ile ilişki oluşturmak için listeden bir alan seçer.


Yorum (Telefon Defterini Al)

Yorum ile ilişki oluşturmak için listeden bir alan seçer.


Yoruma ilişki oluşturma

Yoruma ilişki oluşturmaz, böylece alınan yorum boş olacaktır.


Geri (Telefon Defterini Al)

Dosyaların seçilmesine döner.


TAMAM (Telefon Defterini Al)

CSV dosyasını ilişkilere göre telefon defterine alır.


Ver

Telefon defterindeki verileri bir CSV dosyası (virgülle ayrılmış değerler dosyası) halinde verir.

Veriler, “ad”, “numara”, “yorumlar” formatında verilir. Her bir öğe bir virgül ile ayrılır; örneğin

Graeme Simpson,01413333333,Müdür

Jason Ross,01414456789,Müzisyen

Not: Telefon rehberi grupları listelenmez.


Hakkında

Yazıcı sürücüsü sürümü ve telif hakkı bilgileri görüntülenir.


Kullanıcı Doğrulama

Kullanıcı adınız ve parolanızı girin. Bunlar, yazdırma sırasında sizi doğrulamak için kullanılacaktır.

Not: Kullanıcı Doğrulama seçenekleri sadece bu özellik yazıcıda açık olduğunda kullanılır.

Kullanıcı Doğrulama Nedir?

Kullanıcı Doğrulama bir güvenlik özelliğidir. İstenmeyen kullanıcıların yazıcıya erişmelerinin önlenmesine yardımcı olabilir. Yazıcı yöneticileri gruplar oluşturabilir, kullanıcıları gruplara atayabilir ve gereken şekilde öncelikler verebilir.

Kullanıcı Doğrulama, varsayılan olarak devrede değildir. Bu özelliği yazıcıda etkinleştirmeniz ve sonra uygun önceliklere sahip kullanıcılar/gruplar oluşturmanız gereklidir.


Kapak sayfası

Kapak sayfası tercihlerini seçer.

Kapak sayfası ayarları

Ekleme

Her bir kapak sayfasında tüm alıcıların bilgilerini yazdır

Her bir kapak sayfasında sadece bir alıcının bilgilerini yazdır

Alıcının FAKS numarasını ekle

Alıcının yorumlarını ekle

Ayrıntılar

Kapak sayfası formatını seç

Özel kapak sayfası

Yakınlaştır

Varsayılan

Tamam

İptal

Uygula


Ekleme

FAKS ’ a kapak sayfası eklenmez.


Her bir kapak sayfasında tüm alıcıların bilgilerini yazdır

Her alıcı tüm alıcıların adlarını ve işaretlenmişse faks numaralarını ve/veya yorumları listeleyen bir kapak sayfası alacaktır.


Her bir kapak sayfasında sadece bir alıcının bilgilerini yazdır

Her bir alıcıya sadece kendi adını ve işaretlenmişse yorumlar ile birlikte faks numarasını içeren bir kapak sayfası gönderilecektir.


Alıcının FAKS numarasını ekle

Alıcının FAKS numarası kapak sayfasına eklen ir.


Alıcının yorumlarını ekle

Alıcı hakkındaki Telefon rehberindeki yorumlar kapak sayfasına eklenir.


Ayrıntılar

Göndericinin adını, FAKS numarasını ve açıklama belirtin.

Göndericinin adı

Bir kapak sayfasına eklenecek bir gönderici adı girer.

Gönderici FAKS numarası

Bir kapak sayfasına eklenecek bir gönderici FAKS numarası girer.

Yorum

Kapak sayfasına yazdırılacak yorumunu girer.

Tamam

İptal


Kapak sayfası formatını seç

Kapak sayfası formatını seçer.


Özel kapak sayfası

[Özel kapak sayfası...] düğmesine tıklarsanız, Özel kapak sayfası iletişim kutusu gösterilir.

Oluşturduğunuz özel kapak sayfaları, kapak sayfası listesinde gösterilir ve tıpkı varolan kapak sayfalarını seçtiğiniz gibi seçilebilir.

Resim

Gönderici

Alıcı

Yorum

Gelişmiş

Önizleme

Kapak Sayfası

TAMAM

İptal


Resim

Bu, kapak sayfasına bir resim eklemenize olanak verir.

Bir resim ekle | Bu işaretlendiğinde, kapak sayfasına bir resim ekleyebilirsiniz.
Dosya / Gözat | [Gözat] seçeneğine tıklayın ve bir resim dosyası seçin. Resim siyah-beyaz/256 Renk/24-bit bitmap olabilir.
Ölçek | Resmin nasıl büyütüleceğini ya da küçültüleceğini seçer. Mevcut aralık: %1 ila %400.
X / Y | Resmin konumunu değiştirir.


Gönderici

Sol / Üst | Bu kapak sayfasındaki Gönderici alanının konumunu değiştirir.
Genişlik / Yükseklik | Bu kapak sayfasındaki Gönderici alanının boyutunu değiştirir.
Yazı Tipi | Bu kapak sayfasındaki Gönderici alanında bulunan metin için bir yazı tipi seçer.


Alıcı

Sol / Üst | Bu kapak sayfasındaki Alıcı alanının konumunu değiştirir.
Genişlik / Yükseklik | Bu kapak sayfasındaki Alıcı alanının boyutunu değiştirir.
Yazı Tipi | Bu kapak sayfasındaki Alıcı alanında bulunan metin için bir yazı tipi seçer.


Yorum

Sol / Üst | Bu kapak sayfasındaki Yorum alanının konumunu değiştirir.
Genişlik / Yükseklik | Bu kapak sayfasındaki Yorum alanının boyutunu değiştirir.
Yazı Tipi | Bu kapak sayfasındaki Yorum alanında bulunan metin için bir yazı tipi seçer.


Gelişmiş

[Aynı sayfayı tüm adreslere ekle] mevcut

Bu kapak sayfasında birden fazla alıcı olup olmayacağı. [Bir sayfadaki alıcı sayısı] seçeneğini etkinleştirmek için bu öğeyi işaretleyin.

Bir sayfadaki alıcı sayısı

Bir sayfada kaç tane alıcı olacağını belirlemek için satır ve sütun sayılarını seçin.


Önizleme

Seçilen kapak sayfasını görüntüler.

Büyütmek için [Yakınlaştır...] düğmesine tıklayın.


Kapak Sayfası

Kapak sayfası listesi | Bir kapak sayfası seçer.
Ekle | Kapak sayfasını ve ayarları yeni bir adla kaydeder.
Değiştir | Ayarları, seçilen kapak sayfasına kaydeder. Sürücü ile kurulan kapak sayfaları değiştirilemez.
Kaldır | Seçilen kapak sayfasını kaldırır. Sürücü ile kurulan kapak sayfaları kaldırılamaz.
Al | Bir kapak sayfası dosyasını (*.csv) alır ve bir özel kapak sayfası olarak ekler.
Ver | Seçilen kapak sayfasını bir kapak sayfası dosyasına (*.csv) verir.


Yakınlaştır

Seçilen kapak sayfasını büyütür ve görüntüler.


Alıcı

Alıcı ayarlarını değiştirir.

Varsayılan adres listesi

Baskı anında bir alıcı belirle

Oto. Gönder

Alıcı

Harici bir FAKS arama kodu ekle

Harici FAKS arama kodu

Varsayılan

Tamam

İptal

Uygula


Varsayılan adres listesi

Bu, varsayılan adres listesidir.


Baskı anında bir alıcı belirle

Baskı anında bir FAKS gönderilecek alıcıların listesini seçer.


Oto. Gönder

[Otomatik Gönder] öğesi seçilirse yazdırma sırasında belli bir süre için hedef seçim iletişim kutusu görüntülendikten sonra iletim otomatik başlar. Hedefi değiştirmek için, görüntülenen hedef seçim iletişim kutusundaki [Değiştir] düğmesini tıklatın.


Alıcıların seçilmesi

FAKS gönderilecek alıcıların listesini seçer. Alıcılar, “Yazıcı Tercihleri” iletişim kutusunun alıcı sekmesinde ya da bir uygulamadan yazdırma işlemi yapılırken görüntülenir. Yazdırma sırasında, belirli bir süreden sonra alıcı iletişim kutusu otomatik olarak kapanır, bunun ardından FAKS iletimi başlar. Alıcı listesini değiştirmek için, [Değiştir] düğmesine tıklayın.

Alıcı Listesi

Ekle

Sil

Numaraların belirlenmesi

FAKS telefon rehberi

Telefon rehberi

Tamam

İptal


Alıcı Listesi

FAKS gönderilecek alıcıların listesini görüntüler. Bu listede 100 taneye kadar giriş olabilir.


Ekle

FAKS numarasını ve seçilen grubu FAKS telefon rehberi sekmesine ya da isim sekmesine (sadece yazdırma sırasında görüntülenir) girilen numarayı adres listesine ekler.


Sil

Seçilen FAKS numarasını adres listesinden siler.


Numaraların belirlenmesi

Listelenmemiş faks numaralarını adres listesine (sadece yazdırma sırasında görüntülenir) ekler.


FAKS telefon rehberi

Telefon rehberinin içeriğ ini görüntüler. Bir alıcı seçmek için, telefon rehberindeki bir adrese çift tıklayın ve [Ekle] düğmesine tıklayın.


Harici bir FAKS arama kodu ekle

Alıcının FAKS numarasının önüne harici bir FAKS arama kodu ekler.


Harici FAKS arama kodu

Harici bir FAKS arama kodu girer.


Aygıt Seçenekleri

Sürüm bilgisini kontrol eder.

Windows ’ ta “Yazıcı lar ve fakslar” klasöründen “Özellikler” seçildiğinde [Aygıt Seçenekleri] sekmesi gösterilir.

Kullanıcı Kimlik Doğrulama Seçenekleri

Hakkında

Tamam

İptal

Uygula


Kullanıcı Kimlik Doğrulama Seçenekleri

[Kullanıcı Kimlik Doğrulama Seçenekleri...] iletişim kutusu kullanıcı kimlik doğrulaması ile bağlantılı öğeleri düzenler.

Varsayılan Kimlik Doğrulama Tipi


Varsayılan Kimlik Doğrulama Tipi

Her bir kullanıcı için belge kullanıcı doğrulama tipi belirlenmediğinde varsayılan yazdırma doğrulama tipi seçilir.

Otomatik: Bilgisayarda oturum açma yöntemini izleyin. Doğrulama, bir etki alanında oturum açtığınızda [LDAP Sunucusu] ya da bir bilgisayarda oturum açtığınızda [Yerel Aygıt] tarafından gerçekleştirilir.

Yerel Aygıt: Yazıcıdaki kullanıcı bilgisine göre doğrulama yapar.

LDAP Sunucusu: Sunucunun kullanıcı bilgisindeki LDAP’ı kullanarak doğrulama yapar.

Kerberos Sunucusu: Sunucunun kullanıcı bilgisindeki Kerberos’u kullanarak doğrulama yapar.


Uygula

Yapılan tüm değişiklikleri kaydeder (iletişim kutusunu açık kalır).


İptal

Yapılan değişikliklerin hiçbirini kaydetmeden iletişim kutusunu kapatır.


Varsayılan

Seçilen sekmedeki Yazıcı Sürücüsü ayarlarını varsayılan değ erlere geri döndürür. Seçilmemiş olan tüm diğer sekmeler etkilenmez.


İptal

Yapılan tüm değişiklikleri iptal eder ve alıcıları seç iletişim kutusunu kapatır. Baskı anında seçilirse, yazdırma işini de iptal eder.


Özel kapak sayfası

Özel kapak sayfalarını kaydetmek ya da düzenlemek için Özel kapak sayfası iletişim kutusunu açın.


Kapak sayfası ayarları

Kapak sayfası ayarlarını değiştirir.

Ekleme: Kapak sayfası eklenmez.

Aynı sayfayı tüm adreslere ekle: Seçilen tüm alıcıları listeleyen bir kapak sayfası, seçilen tüm alıcılara gönderilen FAKS ’ a eklenir.

Her bir adrese farklı bir sayfa ekle: Her bir alıcı için, FAKS ’ a farklı bir kapak sayfası eklenir.

Alıcının FAKS numarasını ekle: Alıcının FAKS numarası kapak sayfasına eklenir.

Al ı c ı hakk ı nda yorum ekle : Alıcı hakkındaki Telefon rehberindeki yorumlar kapak sayfasına eklenir.


Default

Telefon rehberindeki varsayılan adresleri değiştirebileceğiniz ya da adres ekleyebileceğiniz Alıcı iletiş im kutusunu açar.


Değiştir

Alıcıları eklemek ya da alıcı seçimini değiştirmek için, yazdırma işleminden önce bu düğmeye tıklayın.


Tamam

Al ıcı seçimini bitirdiğinizde Tamam ’ ı seçin. Seçim yazıcı ayarları yoluyla yapıldıysa, değişiklikler otomatik olarak kaydedilir. Alıcı seçimi baskı anında yapıldıysa, değişiklikler sadece bu baskı işlemi için geçerli olur.


Düzenle (Grup)

Bir FAKS numaraları grubunu düzenler.

Her bir grupta 100 taneye kadar FAKS numarası olabilir.

Ad

Yorumlar

Kaydedilmemiş numaralar

Kaydedilmiş numaralar

Ekle

Sil

Yeni (FAKS numarası)

Tamam

İptal


Düzenle (FAKS numarası)

Bir FAKS numarasını düzenler.

Ad

FAKS numarası

Yorumlar

Tamam

İptal


Yeni (Grup)

Telefon rehberinde yeni bir grup oluşturur.


Yeni (FAKS numarası)

Telefon rehberine yeni bir FAKS numarası ekler.


Telefon rehberi

FAKS numaralarını ekleyebileceğiniz ya da düzenleyebileceğiniz telefon rehberini açar.


Gönderici ayarları

Bir gönderici adı, gönderici FAKS numarası ve harici bir FAKS arama kodu seçer.

Göndericinin adı Bir kapak sayfasına eklenecek bir gönderici adı girer.

Gönderici FAKS numarası Bir kapak sayfasına eklenecek bir gönderici FAKS numarası girer.

Harici bir FAKS arama kodu ekle Alıcının FAKS numarasının önüne harici bir FAKS arama kodu ekler.

Harici FAKS arama kodu Harici bir FAKS arama kodu girer.


Yorum

Alıcı hakkındaki ilave bilgileri ekler. Bu dize en fazla 31 karakter uzunluğunda olabilir.


Ad

Bir alıcı adı belirler. Bu ad en fazla 24 karakter uzunluğunda olabilir.


FAKS Numarası

Alıcının FAKS numarasını belirler. Bu numara en fazla 40 karakter uzunluğunda olabilir.


Göndericinin yorumu

Göndericinin kapak sayfasına yazdırılacak yorumunu girer.


Gönderici

Bir gönderici adı, gönderici FAKS numarası ve harici bir FAKS arama kodu belirler.

Gönderici ayarları

Göndericinin adı

Gönderici FAKS numarası

Göndericinin yorumu

Harici bir FAKS arama kodu ekle

Harici FAKS arama kodu

Tamam

İptal

Uygula


Göndericinin adı

Bir kapak sayfasına eklenecek bir gönderici adı girer.


Gönderici FAKS numarası

Bir kapak sayfasına eklenecek bir gönderici FAKS numarası girer.


Default

Bu iletişim kutusunda mevcut özelliklere genel bir bakışı görüntülemek için buna tıklayın.


Kullanıcı Kimlik Doğrulama Seçenekleri

[Kullanıcı Kimlik Doğrulama Seçenekleri...] iletişim kutusu kullanıcı kimlik doğrulaması ile bağlantılı öğeleri düzenler.


Tamam

Yapılan tüm değişiklikleri kaydeder ve iletişim kutusunu kapatır.