Inhoudsopgave

Tabblad [Setup]

Hier kunt u het papierformaat, de afdrukkwaliteit en de afdrukstand voor het afdrukken selecteren.

Tabblad [Voorblad]

Hier kunt u de voorkeuren van het voorblad selecteren.

Tabblad [Afzender]

Hier kunt u een naam van een afzender, een faxnummer van een afzender en een extern faxkengetal selecteren.

Tabblad [Ontvanger]

Hier kunt u de instellingen van de ontvanger wijzigen.

Tabblad [Apparaatopties]

Hier kunt u de versiegegevens controleren.

Het tabblad [Apparaatopties] wordt weergegeven wanneer u 'Eigenschappen' in de Windows-map Printers en faxapparaten selecteert.


Setup

Hier kunt u het papierformaat, de afdrukkwaliteit en de afdrukstand voor het afdrukken selecteren.

Papier

Formaat

Kwaliteit

Oriëntatie

Telefoonboek

Gebruikersverificatie

Info

Standaard

OK

Annuleren

Toepassen


Formaat

Hiermee kunt u het papierformaat selecteren.

Als het papierformaat in een softwaretoepassing zoals Microsoft Word wordt ingesteld, wordt de instelling Formaat in de printerdriver soms genegeerd. In de meeste gevallen wordt het papierformaat dat in de driver is ingesteld het standaardpapierformaat voor de softwaretoepassing.


Kwaliteit

Kwaliteit is voor het instellen van de resolutie:

Ext-Fijn: | hoge resolutie
Fijn: | gemiddelde resolutie
Normaal: | lage resolutie

Het afdrukken kan langer duren als Extra fijn is geselecteerd.


Oriëntatie

Hiermee kunt u de afdrukstand selecteren van het document dat u wilt afdrukken.

Staand:

Uw document wordt hiermee over de breedte van het papier afgedrukt.

Liggend:

Uw document wordt hiermee over de lengte van het papier afgedrukt.


Telefoonboek

Hiermee kunt u een naam en opmerkingen aan een doelfaxnummer in het telefoonboek toewijzen.

Faxnummers en groepen die in het telefoonboek zijn opgegeven, kunnen tijdens het afdrukken of in de dialoogvensters voor printereigenschappen als ontvangers worden ingesteld. Daarnaast kunnen faxnummers in groepen worden ingesteld en beheerd.

Faxnummer

Nieuw faxnummer

Nieuwe groep

Bewerken

Verwijderen

Opslaan

Afsluiten

Extra

Importeren

Exporteren

OK

Annuleren


Nieuw faxnummer

Hiermee kunt u een nieuw faxnummer toevoegen.

Naam

Faxnummer

Opmerkingen

OK

Annuleren


Naam

Hiermee kunt u de naam van een nieuw faxnummer opgeven dat u wilt toevoegen. De naam mag maximaal 24 tekens bevatten.


Faxnummer

Hiermee kunt u een faxnummer opgeven dat u wilt toevoegen. Het nummer mag maximaal 40 tekens bevatten.


Opmerkingen

Hiermee kunt u aanvullende informatie over een nieuw faxnummer toevoegen. De opmerkingen mogen maximaal 31 tekens bevatten.


Nieuwe groep

Hiermee kunt u een nieuwe groep met faxnummers maken.

Er kunnen in elke groep maximaal 100 faxnummers wordt opgeslagen.

Naam

Opmerkingen

Niet-geregistreerde gebruikers

Geregistreerde gebruikers

Toevoegen

Verwijderen

Nieuw faxnummer

OK

Annuleren


Naam

Hiermee kunt u de naam van de groep opgeven die u wilt toevoegen. De naam mag maximaal 24 tekens bevatten.


Opmerkingen

Hiermee kunt u aanvullende informatie over de nieuwe groep opgeven die u wilt toevoegen. De opmerkingen mogen maximaal 31 tekens bevatten.


Niet-geregistreerde gebruikers

Hier vindt u een lijst met faxnummers die niet tot een bestaande groep behoren.


Geregistreerde nummers

Hier vindt u een lijst met faxnummers die tot een groep behoren.


Toevoegen

Hiermee kunt u een nummer dat in de lijst met niet-geregistreerde nummers is geselecteerd aan een groep toevoegen. Het nummer maakt nu deel uit van de lijst met geregistreerde nummers.


Verwijderen

Hiermee kunt u een nummer dat u in de lijst met geregistreerde nummers hebt geselecteerd uit een groep verwijderen. Het geselecteerde nummer maakt nu deel uit van de lijst met niet-geregistreerde nummers.


Bewerken

Hiermee kunt u een item bewerken dat u in het telefoonboek hebt geselecteerd.


Verwijderen

Hiermee kunt u een item verwijderen dat u in het telefoonboek hebt geselecteerd.


Opslaan

Hiermee kunt u de wijzigingen opslaan die u in het telefoonboek hebt aangebracht.


Afsluiten

Hiermee kunt u het telefoonboek sluiten.


Importeren (Telefoonboek)

Importeert faxnummergegevens uit het telefoonboek van een csv-bestand.

Nieuwe gegevens worden samengevoegd met reeds geregistreerde gegevens in het telefoonboek, en ingevoerde informatie die overeenstemt met de reeds geregistreerde informatie in het telefoonboek wordt overgeslagen.

Stap 1 Bestanden kiezen

Stap 2 Relatie instellen


Stap 1 Bestanden kiezen

Importeer telefoonboek van een csv-bestand.

Gebruik standaard de relatie-instelling van een csv-bestand geëxporteerd door het telefoonboek.

U kunt ook een andere relatie-instelling gebruiken door een csv-definitiebestand te kiezen dat eerder werd opgeslagen.

En u kunt een nieuwe relatie instellen door een csv-definitiebestand leeg te laten.

Een csv-bestand kiezen

Een csv-definitiebestand kiezen

Relatie tussen de geïmporteerde velden en het telefoonboek instellen

Door een karakter gescheiden veld

Volgende

Annuleren


Een csv-bestand kiezen

Voer een csv-bestandnaam in of klik op de knop [Bladeren ...] om er een te kiezen.


Een csv-definitiebestand kiezen

Voer een csv-definitiebestandnaam in of klik op de knop [Bladeren ...] om er een te kiezen.


Relatie tussen de geïmporteerde velden en het telefoonboek instellen

AAN:

Relatie instellen bij het volgende dialoogvenster.

UIT:

Csv-bestand zal rechtstreeks worden geïmporteerd als de standaard veldindeling (naam, nummer en opmerking worden gescheiden door een komma).


Door een karakter gescheiden veld

Selecteer een karakter tussen komma (,) en kommapunt (;) om een veld te scheiden.


Volgende (Telefoonboek importeren)

Importeer rechtstreeks van een csv-bestand, of stel een relatie in tussen de geïmporteerde velden en het telefoonboek.


Annuleren (Telefoonboek importeren)

Dialoogvenster sluiten zonder telefoonboek te importeren.


Stap 2 Relatie instellen

Relatie tussen de geïmporteerde velden uit het csv-bestand en het telefoonboek instellen

Naam

Faxnummer

Opmerking

Geen relatie instellen voor opmerking

Terug

OK

Annuleren


Naam (Telefoonboek importeren)

Selecteer een veld uit de lijst om een relatie met Naam in te stellen.


Faxnummer (Telefoonboek importeren)

Selecteer een veld uit de lijst om een relatie met faxnummer in te stellen.


Opmerking (Telefoonboek importeren)

Selecteer een veld uit de lijst om een relatie met Opmerking in te stellen.


Geen relatie instellen voor opmerking

Met "Geen relatie instellen voor opmerking" zal de geïmporteerde opmerking leeg zijn.


Terug (Telefoonboek importeren)

Ga terug om bestanden te kiezen.


OK (Telefoonboek importeren)

Importeer een csv-bestand naar het telefoonboek overeenkomstig de relaties.


Exporteren

Hiermee kunt u gegevens in het telefoonboek naar een CSV-bestand (door komma's gescheiden tekstbestand) exporteren.

De gegevens worden in de indeling ' naam ', ' nummer ' en ' opmerkingen ' geëxporteerd. Elk item wordt door een komma gescheiden, bijvoorbeeld

Graeme Simpson,01413333333,Manager

Jason Ross,01414456789,Musician

Opmerking: Telefoonboekgroepen worden niet weergegeven.


Info

Hiermee kunt u de printerdriverversie en copyrightinformatie weergeven.


Gebruikersverificatie

Hiermee kunt u uw gebruikersnaam en wachtwoord invoeren. Deze worden gebruikt om u tijdens het afdrukken te verifiëren.

Opmerking: De opties van 'Gebruikersverificatie' worden alleen gebruikt wanneer deze functie op de printer is ingeschakeld.

Wat is 'Gebruikersverificatie'?

Dit is een beveiligingsfunctie. Hiermee kan worden voorkomen dat ongewenste gebruikers toegang tot de printer krijgen.

De printerbeheerders kunnen groepen instellen, gebruikers aan groepen toewijzen en indien nodig rechten toewijzen.

'Gebruikersverificatie' is niet standaard ingeschakeld. U moet deze functie op de printer inschakelen en dan gebruikers/groepen de toepasselijke rechten geven.


Voorblad

Hier kunt u de voorkeuren van het voorblad selecteren.

Voorbladinstellingen

Niet toevoegen

De informatie van alle ontvangers op elk voorblad afdrukken

De informatie van slechts één ontvanger op elk voorblad afdrukken

Het faxnummer van de ontvanger toevoegen

De opmerkingen van de ontvanger toevoegen

Detail

Indeling van het voorblad

Aangepast voorblad

In-/uitzoomen

Standaard

OK

Annuleren

Toepassen


Niet toevoegen

Hierbij wordt er geen voorblad aan de fax toegevoegd.


De informatie van alle ontvangers op elk voorblad afdrukken

Elke ontvanger zal een voorblad ontvangen met de namen en, indien deze optie is aangevinkt, de faxnummers en/of opmerkingen van alle ontvangers.


De informatie van slechts één ontvanger op elk voorblad afdrukken

Er zal naar elke ontvanger een voorblad worden verstuurd met uitsluitend hun naam en, indien deze optie is aangevinkt, het faxnummer met opmerkingen.


Het faxnummer van de ontvanger toevoegen

Hierbij wordt het faxnummer van de ontvanger aan het voorblad toegevoegd.


De opmerkingen van de ontvanger toevoegen

Hierbij worden er opmerkingen uit het telefoonboek over de betreffende ontvanger aan het voorblad toegevoegd.


Detail

De naam van een afzender, een faxnummer van een afzender en een opmerking opgeven.

Naam van afzender

Voer een naam voor de afzender in die aan het voorblad moet worden toegevoegd.

Faxnummer van afzender

Hiermee kunt u een faxnummer voor de afzender invoeren die aan het voorblad moet worden toegevoegd.

Opmerking

Voer de opmerking in die op het voorblad moet worden afgedrukt.

OK

Annuleren


De indeling van het voorblad selecteren

Hiermee kunt u de indeling van het voorblad selecteren.


Aangepast voorblad

Als u op de knop [Aangepast voorblad ...] klikt, verschijnt het dialoogvenster Aangepast voorblad.

De aangepaste voorbladen die u creëert, zullen in de voorbladlijst verschijnen en kunnen op dezelfde manier als bestaande voorbladen worden geselecteerd.

Afbeelding

Afzender

Ontvanger

Opmerking

Geavanceerd

Voorbeeld

Voorblad

OK

Annuleren


Afbeelding

Hiermee kunt u een afbeelding toevoegen aan het voorblad.

Een afbeelding toevoegen | Wanneer deze optie is aangevinkt, kunt u een afbeelding toevoegen aan het voorblad.
Bestand / Bladeren | Klik op de knop [Bladeren ...] en selecteer een afbeeldingbestand. Dit kan bijvoorbeeld monochroom/256 kleur/24-bit bitmap zijn.
Schaal | Selecteer met welk percentage de afbeelding wordt vergroot of verkleind. Beschikbaar bereik: 1% tot 400%.
X / Y | Wijzig de positie van de afbeelding.


Afzender

Links / Boven | Wijzig de positie van het gedeelte Afzender op dit voorblad.
Breedte / Hoogte | Wijzig de afmetingen van het gedeelte Afzender op dit voorblad.
Lettertype | Kies een lettertype voor tekst in het onderdeel Afzender op dit voorblad.


Ontvanger

Links / Boven | Wijzig de positie van het gedeelte Ontvanger op dit voorblad.
Breedte / Hoogte | Wijzig de afmetingen van het gedeelte Ontvanger op dit voorblad.
Lettertype | Kies een lettertype voor tekst in het gedeelte Ontvanger op dit voorblad.


Opmerking

Links / Boven | Wijzig de positie van het onderdeel Opmerking op dit voorblad.
Breedte / Hoogte | Wijzig de afmetingen van het onderdeel Opmerking op dit voorblad.
Lettertype | Kies een lettertype voor tekst in het onderdeel Opmerking op dit voorblad.


Geavanceerd

[Aan alle adressen hetzelfde blad toevoegen] is beschikbaar

Of er meer dan één ontvanger op dit voorblad zal staan. Vink deze optie aan om het te activeren [Het aantal ontvangers op één pagina].

Het aantal ontvangers op één pagina

Selecteer het aantal rijen en kolommen om aan te geven hoeveel ontvangers er op één pagina staan.


Voorbeeld

Geeft het geselecteerde voorblad weer.

Klik op de knop [Zoom ...] om te vergroten.


Voorblad

Voorbladlijst | Selecteer een voorblad.
Toevoegen | Bewaar het voorblad en de instellingen met een nieuwe naam.
Wijzigen | Bewaar de instellingen bij het geselecteerde voorblad. De voorbladen die geïnstalleerd zijn met de driver kunnen niet worden aangepast.
Verwijderen | Verwijder het geselecteerde voorblad. De voorbladen die geïnstalleerd zijn met de driver kunnen niet worden verwijderd.
Importeren | Importeer een voorbladbestand (*.cvs) en voeg het toe als een aangepast voorblad.
Exporteren | Exporteer het geselecteerde voorblad naar een voorbladbestand (*.cvs).


In-/uitzoomen

Hiermee kunt u het geselecteerde voorblad vergroten en weergeven.


Ontvanger

Hier kunt u de instellingen van de ontvanger wijzigen.

Standaardadreslijst

Een ontvanger opgeven tijdens het afdrukken

Automatisch verzenden

Ontvanger

Een extern faxkengetal toevoegen

Extern faxkengetal

Standaard

OK

Annuleren

Toepassen


Standaardadreslijst

Hier vindt u de standaardadreslijst.


Een ontvanger opgeven tijdens het afdrukken

Kies een lijst met ontvangers waarnaar u tijdens het afdrukken een fax wilt verzenden.


Automatisch verzenden

Als [Automatisch verzenden] wordt geselecteerd, wordt de overdracht automatisch gestart nadat het dialoogvenster Bestemmingsselectie gedurende een bepaalde tijdsperiode tijdens het afdrukken wordt weergegeven. Om de bestemming te wijzigen, klikt u op de knop [Wijzigen] in het weergegeven dialoogvenster Bestemmingsselectie.


Ontvangers selecteren

Kies een lijst met ontvangers om naar te faxen. De ontvangers worden op het ontvangerstabblad van het dialoogvenster Afdrukvoorkeuren weergegeven of tijdens het afdrukken op de toepassing. Het ontvangersdialoogvenster wordt tijdens het afdrukken automatisch na een bepaalde tijd gesloten. Hierna wordt de fax verzonden. Wanneer u de lijst met ontvangers wilt wijzigen, klikt u op de knop [Wijzigen].

Ontvangerslijst

Toevoegen

Verwijderen

Nummers opgeven

Faxtelefoonboek

Telefoonboek

OK

Annuleren


Ontvangerslijst

Geeft een lijst met ontvangers om naar te faxen weer. Er kunnen in deze lijst maximaal 100 items wordt opgeslagen.


Toevoegen

Hiermee kunt u de faxnummers en groepen toevoegen die op het tabblad Faxtelefoonboek zijn geselecteerd of het nummer dat op het tabblad voor faxnummers (wordt alleen tijdens het afdrukken weergegeven) van de adreslijst is ingevoerd.


Verwijderen

Hiermee kunt u het faxnummer verwijderen dat in de adreslijst is geselecteerd.


Nummers opgeven

Hiermee kunt u niet-weergegeven faxnummers aan de adreslijst toevoegen (worden alleen tijdens het afdrukken weergegeven).


Faxtelefoonboek

Geeft de inhoud van het telefoonboek weer. Wanneer u een ontvanger wilt selecteren, dubbelklikt u op een adres in het telefoonboek en klikt u vervolgens op de knop [Toevoegen].


Een extern faxkengetal toevoegen

Hierbij wordt het faxnummer van de ontvanger voorafgegaan door een extern faxkengetal.


Extern faxkengetal

Hiermee kunt u een extern faxkengetal invoeren.


Apparaatopties

Hier kunt u de versiegegevens controleren.

Het tabblad [Apparaatopties] wordt weergegeven wanneer u 'Eigenschappen' in de Windows-map Printers en faxapparaten selecteert.

Opties gebruikersverificatie

Info

OK

Annuleren

Toepassen


Opties gebruikersverificatie

Het dialoogvenster [Opties gebruikersverificatie...] stelt de items in met betrekking tot gebruikersverificatie.

Standaard verificatietype


Standaard verificatietype

Selecteer het standaard afdrukverificatietype wanneer het gebruikersverificatietype van het document niet voor elke gebruiker is opgegeven.

Automatisch: Volg de methode voor het aanmelden bij de computer. De verificatie wordt uitgevoerd met [Server LDAP] wanneer u bent aangemeld op een domein of met [Apparaat lokaal] wanneer u aangemeld op een computer.

Apparaat lokaal: Verifieert met de gebruikersinformatie op de printer.

Server LDAP: Verifieert met behulp van LDAP in de gebruikersinformatie van de server.

Server Kerberos: Verifieert met behulp van Kerberos in de gebruikersinformatie van de server.


Toepassen

Hiermee kunt u de aangebrachte wijzigingen opslaan (het dialoogvenster wordt hierbij open gelaten).


Annuleren

Hiermee kunt u het dialoogvenster sluiten zonder de aangebrachte wijzigingen op te slaan.


Standaard

Hiermee kunt u de printerdriverinstellingen op het geselecteerde tabblad opnieuw op de standaardwaarden instellen. Alle andere tabbladen worden niet beïnvloed.


Annuleren

Hiermee kunt u de wijzigingen annuleren en het ontvangersdialoogvenster sluiten. Als u deze optie tijdens het afdrukken selecteert, wordt ook de afdruktaak geannuleerd.


Aangepast voorblad

Open het dialoogvenster Aangepast voorblad om aangepaste voorbladen te registreren of te bewerken.


Voorbladinstellingen

De voorbladinstellingen wijzigen:

Niet toevoegen: Er wordt geen voorblad toegevoegd.

Aan alle adressen hetzelfde blad toevoegen: Er wordt een voorblad met alle geselecteerde ontvangers aan de fax toegevoegd die naar alle geselecteerde ontvangers wordt verzonden.

Aan elk adres een ander blad toevoegen: Er wordt voor elke ontvanger een ander voorblad aan de fax toegevoegd.

Het faxnummer van de ontvanger toevoegen: Het faxnummer van de ontvanger wordt aan het voorblad toegevoegd.

Opmerkingen over de ontvanger toevoegen: Er worden opmerkingen uit het telefoonboek over de betreffende ontvanger aan het voorblad toegevoegd.


Default

Open het dialoogvenster Ontvanger waarin u de standaardadressen in het telefoonboek kunt wijzigen/toevoegen.


Wijzigen

Klik vóór het afdrukken op deze knop om ontvangers toe te voegen of om de geselecteerde ontvangers te wijzigen.


OK

Klik op OK wanneer u klaar bent met het selecteren van ontvangers. Hebt u uw selectie in de printerinstellingen gemaakt, dan worden de wijzigingen automatisch opgeslagen. Als u uw selectie tijdens het afdrukken hebt gemaakt, gelden de wijzigingen alleen voor die specifieke afdruktaak.


Groep bewerken

Hiermee kunt u een groep met faxnummers bewerken.

Er kunnen in elke groep maximaal 100 faxnummers wordt opgeslagen.

Naam

Opmerkingen

Niet-geregistreerde gebruikers

Geregistreerde gebruikers

Toevoegen

Verwijderen

Nieuw faxnummer

OK

Annuleren


Faxnummer bewerken

Hiermee kunt u een faxnummer bewerken.

Naam

Faxnummer

Opmerkingen

OK

Annuleren


Nieuwe groep

Hiermee kunt u een nieuwe groep in het telefoonboek maken.


Nieuw faxnummer

Hiermee kunt u een nieuw faxnummer aan het telefoonboek toevoegen.


Telefoonboek

Hiermee kunt u het telefoonboek openen waarin u faxnummers kunt toevoegen en bewerken.


Afzenderinstellingen

Selecteer een naam van een afzender, een faxnummer van een afzender en een extern faxkengetal.

Naam van afzender Voer een naam voor de afzender in die aan het voorblad moet worden toegevoegd.

Faxnummer van afzender Voer een faxnummer voor de afzender in die aan het voorblad moet worden toegevoegd.

Een extern faxkengetal toevoegen Hierbij wordt het faxnummer van de ontvanger voorafgegaan door een extern faxkengetal.

Extern faxkengetal Voer een extern faxkengetal in.


Opmerking

Hiermee kunt u aanvullende informatie over de ontvanger toevoegen. De tekenreeks mag maximaal 31 tekens bevatten.


Naam

Hiermee kunt u een naam voor de ontvanger opgeven. De naam mag maximaal 24 tekens bevatten.


Faxnummer

Hiermee kunt u het faxnummer van de ontvanger opgeven. Het nummer mag maximaal 40 tekens bevatten.


Opmerking van afzender

Voer de opmerking van de afzender in die op het voorblad moet worden afgedrukt.


Afzender

Hier kunt u een naam van een afzender, een faxnummer van een afzender en een extern faxkengetal opgeven.

Afzenderinstellingen

Naam van afzender

Faxnummer van afzender

Opmerking van afzender

Een extern faxkengetal toevoegen

Extern faxkengetal

OK

Annuleren

Toepassen


Naam van afzender

Voer een naam voor de afzender in die aan het voorblad moet worden toegevoegd.


Faxnummer van afzender

Hiermee kunt u een faxnummer voor de afzender invoeren die aan het voorblad moet worden toegevoegd.


Default

Als u hierop klikt, wordt er in dit dialoogvenster een overzicht van de functies beschikbaar.


Opties gebruikersverificatie

Het dialoogvenster [Opties gebruikersverificatie...] stelt de items in met betrekking tot gebruikersverificatie.


OK

Hiermee kunt u aangebrachte wijzigingen opslaan en het dialoogvenster sluiten.