Sisällysluettelo

[Asetus] välilehti

Valitse tulostusmateriaalin koko, tulostuslaatu ja materiaalin tulostussuunta.

[Kansiarkki] välilehti

Valitse kansiarkin asetukset.

[Lähettäjä] välilehti

Valitse lähettäjän nimi, lähettäjän faksinumero ja ulkoinen faksin valintakoodi.

[Vastaanottaja] välilehti

Muokkaa vastaanottajan asetuksia.

[Laiteasetukset] välilehti

Tarkista versiotiedot.

[Laiteasetukset]-välilehti tulee näkyviin, kun "Ominaisuudet" valitaan Windowsin "Tulostimet ja faksit" -kansiossa.


Asetus

Valitse tulostusmateriaalin koko, tulostuslaatu ja materiaalin tulostussuunta.

Tulostusmateriaali

Koko

Laatu

Suunta

Puhelinluettelo

Tietoja

Käyttäjän vahvistus

Oletus

OK

Peruuta

Käytä


Koko

Valitse paperin koko.

Jos paperin koko määritetään sovelluksessa, esim. Microsfot Wordissä, tulostinajurin Koko -asetus ei välttämättä toimi. Yleensä ajurissa määritetty paperikoko on oletuspaperikoko, jota käytetään sovelluksessa.


Laatu

Laatu on erotuskyvyn asetusta varten:

Ext-Hieno: | suuri tarkkuus
Hieno: | keskimääräinen tarkkuus
Normal: | alhainen tarkkuus

Tulostus saattaa kestää kauemmin, kun asetus Erikoishieno on valittu.


Suunta

Valitse tulostettavan asiakirjan suunta arkilla.

Pysty:

Tulostaa asiakirjan arkin leveyssuunnassa.

Vaaka:

Tulostaa asiakirjan arkin pituussuunnassa.


Puhelinluettelo

Määritä puhelinluettelossa olevalle kohdefaksinumerolle nimi ja kommentit.

Puhelinluettelossa määritetyt faksinumerot ja ryhmät voidaan määrittää vastaanottajiksi tulostettaessa tai tulostusominaisuudet-valintaruuduissa. Lisäksi faksinumerot voidaan määrittää ryhmiksi ja hallita ryhmissä.

Faksinumero

Uusi faksinumero

Uusi (Ryhmä)

Muokkaa

Poista

Tallenna

Poistu

Työkalut

Tuo

Vie

OK

Peruuta


Uusi (faksinumero)

Lisää uuden faksinumeron.

Nimi

Faksinumero

Kommentit

OK

Peruuta


Nimi

Määritä lisättävän uuden faksinumeron nimi. Nimessä voi olla korkeintaan 24 merkkiä.


Faksinumero

Määritä lisättävä faksinumero. Numerossa voi olla korkeintaan 40 merkkiä.


Kommentit

Lisää uutta faksinumeroa koskevia tietoja. Kommenteissa voi olla korkeintaan 31 merkkiä.


Uusi (Ryhmä)

Luo uuden faksinumeroryhmän.

Jokaiseen ryhmään voidaan tallentaa korkeintaan 100 faksinumeroa.

Nimi

Kommentit

Rekisteröimättömät numerot

Rekisteröidyt numerot

Lisää

Poista

Uusi faksinumero

OK

Peruuta


Nimi

Määritä nimi lisättävälle ryhmälle. Nimessä voi olla korkeintaan 24 merkkiä.


Kommentit

Määritä lisätietoja lisättävälle uudelle ryhmälle. Kommenteissa voi olla korkeintaan 31 merkkiä.


Rekisteröimättömät numerot

Luettelo faksinumeroista, jotka eivät ole olemassa olevassa ryhmässä.


Rekisteröidyt numerot

Luettelo faksinumeroista, jotka kuuluvat ryhmään.


Lisää

Lisää rekisteröimättömät numerot – luettelosta valitun numeron ryhmään. Numero on nyt osa rekisteröityjen numeroiden luetteloa.


Poista

Poistaa rekisteröidyt numerot – luettelosta valitun numeron ryhmästä. Valittu numero on nyt osa rekisteröimättömien numeroiden luetteloa.


Muokkaa

Muokkaa puhelinluettelossa valittu kohta.


Poista

Poistaa puhelinluettelossa valitun kohdan.


Tallenna

Tallentaa puhelinluetteloon tehdyt muutokset.


Poistu

Sulkee puhelinluettelon.


Tuo

Tuo faksinumerotietoa puhelinluetteloon CSV-tiedostosta (pilkulla eroteltu tekstitiedosto).

Graeme Simpson,01413333333,Manager

Jason Ross,01414456789,Musician

Tuotu tieto lisätään olemassa oleviin puhelinluettelotietoihin. Jos yritetään tuoda samanlaista tietoa kuin mitä on jo olemassa, tuotu tieto ohitetaan ja olemassa oleva tieto säilyy ennallaan.

Vaihe 1 - Valitse tiedostot

Vaihe 2 - Aseta suhde


Vaihe 1 Valitse tiedostot

Tuo puhelinluettelo csv-tiedostosta.

Oletuksena käytä puhelinluettelon viemän csv-tiedoston suhdeasetusta.

Voit myös käyttää muuta suhdeasetusta valitsemalla aiemmin tallennetun csv-määritystiedoston.

Ja voit asettaa uuden suhteen jättämällä csv-määritystiedon tyhjäksi.

Valitse CSV-tiedosto

Valitse CSV-määritystiedosto

Aseta suhde tuotujen kenttien ja puhelinluettelon välille

Kentän rajaava merkki

Seuraava

Peruuta


Valitse CSV-tiedosto

Anna CSV-tiedostonimi tai napsauta [Selaa...] -painiketta ja valitse tiedostonimi.


Valitse CSV-määritystiedosto

Anna CSV-määritystiedostonimi tai napsauta [Selaa...] -painiketta ja valitse tiedostonimi.


Aseta suhde tuotujen kenttien ja puhelinluettelon välille

KÄYTÖSSÄ:

Aseta suhde seuraavasta valintaikkunasta.

EI KÄYTÖSSÄ:

CSV-tiedosto tuodaan suoraan oletuskenttäformaattina (nimi, numero ja kommentti on erotetut pilkuilla).


Kentän rajaava merkki

Valitse merkiksi joko pilkku (,) tai puolipiste (;) rajaaksesi kentän.


Seuraava (Tuo puhelinluettelo)

Tuo suoraan CSV-tiedostosta tai aset suhde tuotujen kenttien ja puhelinluettelon välille.


Peruuta (Tuo puhelinluettelo)

Sulje valintaikkuna tuomatta mitään.


Vaihe 2 Aseta suhde

Aseta suhde CSV-tiedostosta ja puhelinluettelosta tuotujen kenttien välille.

Nimi

Faksinumero

Kommentti

Älä aseta suhdetta kommenttiin

Takaisin

OK

Peruuta


Nimi (Tuo puhelinluettelo)

Valitse kenttä listasta asettaaksesi suhteen nimen kanssa.


Faksinumero (Tuo puhelinluettelo)

Valitse kenttä listasta asettaaksesi suhteen faksinumeron kanssa.


Kommentti (Tuo puhelinluettelo)

Valitse kenttä listasta asettaaksesi suhteen kommentin kanssa.


Älä aseta suhdetta kommenttiin

Älä aseta suhdetta kommenttiin, jotta tuotu kommentti on tyhjä.


Takaisin (Tuo puhelinluettelo)

Takaisin tiedostojen valintaan.


OK (Tuo puhelinluettelo)

Tuo CSV-tiedosto puhelinluetteloon suhteiden mukaisesti.


Vie

Vie puhelinluettelossa olevaa tietoa CSV-tiedostoon (pilkulla eroteltu tekstitiedosto).

Tieto viedään muodossa “nimi”, “numero”, “kommentit”. Jokainen kohta erotetaan pilkulla, esim.

Graeme Simpson,01413333333,Manager

Jason Ross,01414456789,Musician

Huomaa: Puhelinluettelon ryhmiä ei luetella.


Tietoja

Näyttää tulostinajurin version ja copyright-tiedot.


Käyttäjän vahvistus

Anna käyttäjänimi ja sanasana. Niillä vahvistetaan, että käyttäjällä on tarvittavat käyttöoikeudet tulostusta varten.

Huomaa: Käyttäjän vahvistusta käytetään vain silloin, kun toiminto on otettu käyttöön tulostimessa.

Mitä käyttäjän vahvistus tarkoittaa?

Käyttäjän vahvistus on turvallisuustoiminto. Se estää asiattomia henkilöitä käyttämästä tulostinta. Tulostuksen järjestelmänvalvojat voivat määrittää ryhmiä, kohdistaa käyttäjät ryhmiin ja antaa heille asianmukaiset käyttöoikeudet.

Käyttäjän vahvistus ei ole käytössä oletusasetuksena. Toiminto on otettava käyttöön tulostimessa ja käyttäjille/ryhmille on määritettävä asianmukaiset käyttöoikeudet.


Kansiarkki

Valitse kansiarkin asetukset.

Kansiarkin asetukset

Älä lisää

Tulosta kaikkien vastaanottajien tiedot jokaisella kansilehdellä

Tulosta vain yhden vastaanottajan tiedot jokaisella kansilehdellä

Lisää vastaanottajan faksinumero

Lisää vastaanottajan kommentit

Yksityiskohtainen

Valitse kansiarkin muoto

Mukautettu kansilehti

Lähennys/loitonnus

Oletus

OK

Peruuta

Käytä


Älä lisää

Kansiarkkia ei lisätä faksiin.


Tulosta kaikkien vastaanottajien tiedot jokaisella kansilehdellä

Jokainen vastaanottaja saa kansilehden, jossa on listattu kaikkien vastaanottajien nimet, ja jos rastitettuna, heidän faksinumeronsa ja/tai kommenttinsa.


Tulosta vain yhden vastaanottajan tiedot jokaisella kansilehdellä

Kansilehti lähetetään kullekin vastaanottajalle vain heidän nimellään, ja mikäli kohta on rastitettu, faksinumerolla kommentteineen.


Lisää vastaanottajan faksinumero

Vastaanottajan faksinumero lisätään kansiarkkiin.


Lisää kommentteja vastaanottajasta

Lisää vastaanottajan kommentit

Puhelinluettelossa olevaa vastaanottajaa koskevat kommentit lisätään kansiarkkiin.


Yksityiskohtainen

Määritä lähettäjän nimi, lähettäjän faksinumero ja kommentti.

Lähettäjän nimi

Anna kansiarkkiin lisättävän lähettäjän nimi.

Lähettäjän faksinumero

Anna kansiarkkiin lisättävän lähettäjän faksinumero.

Kommentti

Syötä kommentti, jonka haluat printattavaksi saatteeseen.

OK

Peruuta


Valitse kansiarkin muoto

Valitse kansiarkin muoto.


Mukautettu kansilehti

Jos napsautat [Mukautettu kansilehti...] -painiketta, mukautettu kansilehti -valintaikkuna tulee näkyviin.

Luomasi mukautetut kansilehdet näkyvät kansilehtilistalla ja ne voidaan valita samalla tavalla kuin olemassa olevat kansilehdet.

Kuva

Lähettäjä

Vastaanottaja

Kommentti

Lisäasetukset

Esikatselu

Kansilehti

OK

Peruuta


Kuva

Tämä sallii sinun lisätä kuvan kansilehteen.

Lisää kuva | Tämä valittuna voit lisätä kuvan kansilehteen.
Tiedosto / Selaa | Napsauta [Selaa...] -painiketta ja valitse kuvatiedosto. Se voi olla yksivärinen/256-värinen/24-bittinen bittikarttagrafiikka.
Skaalaus | Valitse, miten paljon kuvaa suurennetaan tai pienennetään. Käytettävä väli: 1–400 %
X / Y | Vaihda kuvan sijaintia.


Lähettäjä

Vasemmalle / Ylös | Vaihda lähettäjäalueen paikkaa tällä kansilehdellä.
Leveys / Korkeus | Vaihda lähettäjäalueen kokoa tällä kansilehdellä.
Fontti | Valitse lähettäjäalueen tekstille fontti tällä kansilehdellä.


Vastaanottaja

Vasemmalle / Ylös | Vaihda vastaanottaja-alueen paikkaa tällä kansilehdellä.
Leveys / Korkeus | Vaihda vastaanottaja-alueen kokoa tällä kansilehdellä.
Fontti | Valitse vastaanottaja-alueen tekstille fontti tällä kansilehdellä.


Kommentti

Vasemmalle / Ylös | Vaihda kommenttialueen paikkaa tällä kansilehdellä.
Leveys / Korkeus | Vaihda kommenttialueen kokoa tällä kansilehdellä.
Fontti | Valitse kommenttialueen tekstille fontti tällä kansilehdellä.


Lisäasetukset

[Lisää sama lehti kaikkiin osoitteisiin] on saatavilla

Onko tällä kansilehdellä useampi kuin yksi vastaanottaja. Tarkaista tämä kohde salliaksesi [Vastaanottajan numero yhdellä sivulla].

Vastaanottajan numero yhdellä sivulla

Valitse rivi- ja sarakenumerot määrittääksesi, miten monta vastaanottajaa yhdellä sivulla on.


Esikatselu

Näyttää valitun kansiarkin.

Napsauta [Lähennä...] -painiketta suurentaaksesi.


Kansilehti

Kansilehtilista | Valitse kansilehti.
Lisää | Tallenna kansilehti ja asetukset uudella nimellä.
Muokkaa | Tallenna asetukset valittuun kansilehteen. Ajurin kanssa asennettuja kansilehtiä ei voida muokata.
Poista | Poista valittu kansilehti. Ajurin kanssa asennettuja kansilehtiä ei voida poistaa.
Tuo | Tuo kansilehtitiedosto (*.cvs) ja lisää se mukautettuna kansilehtenä.
Vie | Vie valittu kansilehti kansilehtitiedostoon (*.cvs).


Zoomaus

Suurentaa ja näyttää valitun kansiarkin.


Vastaanottaja

Muokkaa vastaanottajan asetuksia.

Oletusosoiteluettelo

Määritä vastaanottaja tulostuksen aikana

Automaattinen lähetys

Vastaanottaja

Lisää ulkoinen faksin valintakoodi

Ulkoinen faksin valintakoodi

Oletus

OK

Peruuta

Käytä


Oletusosoiteluettelo

Tämä on oletusosoiteluettelo.


Määritä vastaanottaja tulostuksen aikana

Valitse vastaanottajaluettelo, jolle faksi lähetetään tulostuksen aikana.


Automaattinen lähetys

Jos [Automaattinen lähetys] on valittuna, lähetys käynnistyy automaattisesti sen jälkeen kun valintojen valintaruutu tulee näkyviin tietylle aikajaksolle tulostuksen aikana. Muuttaaksesi päämäärää, napsauta [Muuta] -painiketta määränpään valinnan näytetyssä valintaikkunassa.


Vastaanottajien valitseminen

Valitse vastaanottajaluettelo, jolle faksi lähetetään. Vastaanottajat näkyvät “Tulostusominaisuudet”-valintaruudun vastaanottaja-välilehdellä tai sovelluksesta tulostettaessa. Tulostettaessa vastaanottaja-valintaruutu sulkeutuu automaattisesti ennalta määritetyn ajan jälkeen, minkä jälkeen faksin lähetys alkaa. Muokkaa vastaanottajaluetteloa napsauttamalla [Muuta]-painiketta.

Vastaanottajaluettelo

Lisää

Poista

Numeroiden määritys

Faksiluettelo

Puhelinluettelo

OK

Peruuta


Vastaanottajaluettelo

Näyttää vastaanottajaluettelon, jolle faksi lähetetään. Tähän luetteloon voidaan tallentaa korkeintaan 100 kohtaa.


Lisää

Lisää faksiluettelo-välilehdellä valitun faksinumeron ja ryhmän tai määritykset-välilehdellä annetun numeron (näkyy vain tulostettaessa) osoiteluetteloon.


Poista

Poistaa osoiteluettelossa valitun faksinumeron.


Numeroiden määritys

Lisää salaiset faksinumerot osoiteluetteloon (näkyy vain tulostettaessa).


Faksiluettelo

Näyttää puhelinluettelon sisällön. Valitse vastaanottaja kaksoisnapsauttamalla puhelinluettelossa olevaa osoitetta ja napsauta sen jälkeen [Lisää]-painiketta.


Lisää ulkoinen faksin valintakoodi

Laittaa vastaanottajan faksinumeron eteen ulkoisen valintakoodin.


Ulkoinen faksin valintakoodi

Anna ulkoinen faksin valintakoodi.


Laitevaihtoehdot

Tarkista versiotiedot.

[Laiteasetukset]-välilehti tulee näkyviin, kun “Ominaisuudet” valitaan Windowsin “Tulostimet ja faksit” -kansiossa.

Käyttäjän vahvistusasetukset

Tietoja

OK

Peruuta

Käytä


Käyttäjän vahvistusasetukset

[Käyttäjän vahvistusasetukset...] -valintaruutu asettaa nimikkeet, jotka liittyvät käyttäjän vahvistukseen.

Oletustunnistustyyppi


Oletustunnistustyyppi

Valitse oletustulostuksen tyyppi kun käyttäjän todennuksen asiakirjan tyyppiä ei ole määritetty kutakin käyttäjää varten.

Autom.: Noudata toimintamenetelmää tietokoneelle kirjautumista varten. Todennus tullaan suorittamaan [LDAP-palvelin] toimesta ollessasi kirjautuneena sisään domainille tai [Paikallinen laite] kun olet kirjautunut tietokoneelle.

Paikallinen laite: Todentaa käyttäjätietojen perusteella tulostimella.

LDAP-palvelin: Todentaa käyttämällä LDAP:ia palvelimen käyttäjätiedoissa.

Kerberos-palvelin: Todentaa käyttämällä Kerberosia palvelimen käyttäjätiedoissa.


Käytä

Tallentaa tehdyt muutokset (valintaikkuna jää auki).

Huomaa: Käytä -painike ei ole käytössä Windows NT 4.0:ssa.


Peruuta

Sulkee valintaikkunan tallentamatta tehtyjä muutoksia.


Oletus

Palauttaa tulostinajurin asetukset oletusarvoiksi valitussa välilehdessä. Ei vaikuta muihin ei valittuihin välilehtiin.


Peruuta

Peruuttaa tehdyt muutokset ja sulkee valitse vastaanottajat -valintaikkunan. Jos tämä valitaan tulostuksen aikana, myös tulostustyö peruuntuu.


Mukautettu kansilehti

Avaa Mukautettu kansilehti -valintaikkuna rekisteröidäksesi tai muokataksesi mukautettuja kansilehtiä.


Kansiarkin asetukset

Muokkaa kansiarkin asetuksia:

Älä lisää: Kansiarkkia ei lisätä.

Lisää sama arkki kaikkiin osoitteisiin: Kaikki valitut vastaanottajat sisältävä kansiarkki lisätään kaikille valituille vastaanottajille lähetettyyn faksiin.

Lisää eri arkki jokaiseen osoitteeseen: Jokaiselle vastaanottajalle lähetettävään faksiin lisätään eri kansiarkki.

Lisää vastaanottajan faksinumero: Vastaanottajan faksinumero lisätään kansiarkkiin.

Lisää vastaanottajan kommentit: Puhelinluettelossa olevaa vastaanottajaa koskevat kommentit lisätään kansiarkkiin.


Default

Avaa Vastaanottaja-valintaruutu, jossa voit muokata/lisätä oletusosoitteita puhelinluetteloon.


Vaihda

Napsauta tätä painiketta ennen tulostamista, jos haluat lisätä vastaanottajan tai vaihtaa valitut vastaanottajat.


OK

Valitse OK kun vastaaottajat on valittu. Jos teit valinnat tulostusasetuksissa, muutokset tallentuvat automaattisesti. Jos vastaanottajat valittiin tulostuksen aikana, muutokset ovat voimassa vain kyseisen tulostuksen ajan.


Muokkaa (Ryhmä)

Muokkaa faksinumeroryhmää.

Jokaiseen ryhmään voidaan tallentaa korkeintaan 100 faksinumeroa.

Nimi

Kommentit

Rekisteröimättömät numerot

Rekisteröidyt numerot

Lisää

Poista

Uusi faksinumero

OK

Peruuta


Muokkaa (faksinumero)

Muokkaa faksinumero.

Nimi

Faksinumero

Kommentit

OK

Peruuta


Uusi (Ryhmä)

Luo puhelinluetteloon uuden ryhmän.


Uusi (faksinumero)

Lisää uusi faksinumero puhelinluetteloon.


Puhelinluettelo

Avaa puhelinluettelon, jossa voit lisätä tai muokata faksinumeroita.


Lähettäjän asetukset

Valitse lähettäjän nimi, lähettäjän faksinumero ja ulkoinen faksin valintakoodi.

Lähettäjän nimi Anna kansiarkkiin lisättävän vastaanottajan nimi.

Lähettäjän faksinumero Anna kansiarkkiin lisättävän vastaanottajan faksinumero.

Lisää ulkoinen faksin valintakoodi Laittaa vastaanottajan faksinumeron eteen ulkoisen valintakoodin.

Ulkoinen faksin valintakoodi Anna ulkoinen faksin valintakoodi.


Kommentti

Lisää ylimääräistä tietoa vastaanottajasta. Tekstissä voi olla korkeintaan 31 merkkiä.


Nimi

Määritä vastaanottajan nimi. Nimessä voi olla korkeintaan 24 merkkiä.


Faksinumero

Määritä vastaanottajan faksinumero. Numerossa voi olla korkeintaan 40 merkkiä.


Lähettäjän kommentti

Kirjoita kansilehdelle tulostettava lähettäjän kommentti.


Lähettäjä

Määritä lähettäjän nimi, lähettäjän faksinumero ja ulkoinen faksin valintakoodi.

Lähettäjän asetukset

Lähettäjän nimi

Lähettäjän faksinumero

Lähettäjän kommentti

Lisää ulkoinen faksin valintakoodi

Ulkoinen faksin valintakoodi

OK

Peruuta

Käytä


Lähettäjän nimi

Anna kansiarkkiin lisättävän lähettäjän nimi.


Lähettäjän faksinumero

Anna kansiarkkiin lisättävän lähettäjän faksinumero.


Default

Jos haluat yleiskatsauksen tässä valintaikkunassa olevista toiminnoista, napsauta tätä.


Käyttäjän vahvistusasetukset

[Käyttäjän vahvistusasetukset...] -valintaruutu asettaa nimikkeet, jotka liittyvät käyttäjän vahvistukseen.


OK

Tallentaa tehdyt muutokset ja sulkee valintaikkunan.