Tabla de contenido

Ficha [Configuración]

Seleccione el tamaño del soporte, la calidad de impresión y la orientación del soporte para imprimir.

Ficha [Portada]

Seleccione las preferencias de la portada.

Ficha [Remitente]

Seleccione un nombre de remitente, un número de fax y un código de marcación externo de fax.

Ficha [Destinatario]

Modifique la configuración del destinatario.

Ficha [Opciones de dispositivo]

Compruebe la información sobre versión.

La ficha [Opciones de dispositivo] se muestra al seleccionar la opción "Propiedades" desde la carpeta "Impresoras y faxes" de Windows.


Configuración

Seleccione el tamaño del soporte, la calidad de impresión y la orientación del soporte para imprimir.

Soportes

Tamaño

Calidad

Orientación

Libreta de teléfonos

Acerca de

Autenticación del usuario

Predeterminado

Aceptar

Cancelar

Aplicar


Tamaño

Seleccione el tamaño del papel.

Si se especifica el tamaño del papel en la aplicación de software (por ejemplo, en Microsoft Word), se omite en algunos casos el valor del parámetro Tamaño del controlador de la impresora. En la mayoría de los casos, el tamaño de papel definido en el controlador se convierte en el tamaño predeterminado para la aplicación de software.


Calidad

La calidad sirve para configurar la resolución:

Extra-Fino: alta resolución

Fino: resolución media

Normal: resolución baja

Es posible que la impresión tarde más tiempo si se selecciona la opción Extra fino.


Orientación

Seleccione la orientación del documento que desea imprimir.

Vertical:

Se imprime el documento a lo ancho del papel.

Horizontal:

Se imprime el documento a lo largo del papel.


Libreta de teléfonos

Asigne un nombre y comentarios al número de fax de destino en la libreta de teléfonos.

Los números de fax y grupos especificados en la libreta de teléfonos se pueden definir como destinatarios al imprimir o en los cuadros de diálogo Propiedades de impresión. Además, los números de fax se pueden definir y administrar en grupos.

Número de fax

Nuevo (número de fax)

Nuevo (grupo)

Editar

Eliminar

Guardar

Salir

Herramientas

Importar

Exportar

Aceptar

Cancelar


Nuevo (número de fax)

Agrega un número de fax nuevo.

Nombre

Número de fax

Comentarios

Aceptar

Cancelar


Nombre

Especifique el nombre de un número de fax nuevo para agregarlo. El nombre puede tener un máximo de 24 caracteres de longitud.


Número de fax

Especifique un número de fax para agregarlo. El número puede tener un máximo de 40 caracteres de longitud.


Comentarios

Agregue información adicional acerca del número de fax nuevo. Los comentarios pueden tener un máximo de 31 caracteres de longitud.


Nuevo (grupo)

Crea un grupo nuevo de números de fax.

Cada grupo puede almacenar un máximo de 100 números de fax.

Nombre

Comentarios

Números no registrados

Números registrados

Agregar

Eliminar

Nuevo (número de fax)

Aceptar

Cancelar


Nombre

Especifique el nombre del grupo que se va a agregar. El nombre puede tener un máximo de 24 caracteres de longitud.


Comentarios

Especifique información adicional acerca del grupo nuevo que se va a agregar. Los comentarios pueden tener un máximo de 31 caracteres de longitud.


Números no registrados

Una lista de números de fax que no pertenecen a un grupo existente.


Números registrados

Una lista de números de fax que pertenecen a un grupo.


Agregar

Agrega a un grupo un número seleccionado en la lista de números no registrados. El número formará ahora parte de la lista de números registrados.


Eliminar

Elimina de un grupo un número seleccionado en la lista de números registrados. El número formará ahora parte de la lista de números no registrados.


Editar

Edite un elemento seleccionado en la libreta de teléfonos.


Eliminar

Elimina un elemento seleccionado en la libreta de teléfonos.


Guardar

Guarda los cambios realizados en la libreta de teléfonos.


Salir

Cierra la libreta de teléfonos.


Importar (libreta de teléfonos)

Importa datos del número de fax de la libreta de teléfonos desde un archivo CSV.

Los datos nuevos se combinan con datos que ya están registrados en la libreta de teléfonos, y las entradas que coinciden con las que ya están registradas en la libreta se omiten.

Paso1 Elegir archivos

Paso2 Configurar la relación


Paso1 Elegir archivos

Importe una libreta de teléfonos desde un archivo CSV.

Por defecto, utilice el parámetro de relación del archivo CSV exportado mediante la libreta de teléfonos.

También puede utilizar otro parámetro de relación eligiendo un archivo de definición CSV guardado anteriormente.

Y puede configurar una nueva relación dejando el campo de definición de CSV en blanco.

Seleccione un archivo CSV

Elija un archivo de definición CSV

Configurar la relación entre los campos importados y la libreta de teléfonos

Carácter delimitador de campo

Siguiente

Cancelar


Seleccione un archivo CSV

Introduzca un nombre de archivo CSV, o haga clic en el botón [Examinar...] y elija uno.


Elija un archivo de definición CSV

Introduzca un nombre de archivo de definición CSV, o haga clic en el botón [Examinar...] y elija uno.


Configurar la relación entre los campos importados y la libreta de teléfonos

ACTIVADO:

Configure la relación en el siguiente cuadro de diálogo.

DESACTIVADO:

El archivo CSV se importará directamente como el formato de campo predeterminado (el nombre, el número y el comentario están delimitados por comas).


Carácter delimitador de campo

Seleccione un carácter entre la coma (,) y el punto y coma (;) para delimitar un campo.


Siguiente (Importar agenda telefónica)

Importe desde un archivo CSV directamente, o configure la relación entre los campos importados y la libreta de teléfonos.


Cancelar (Importar libreta de teléfonos)

Cierra el cuadro de diálogo sin importar.


Paso2 Configurar la relación

Configura la relación entre los campos importados desde el archivo CSV y la libreta de teléfonos.

Nombre

Número de fax

Comentario

No configurar una relación con el comentario

Atrás

Aceptar

Cancelar


Nombre (Importar agenda telefónica)

Seleccione un campo de la lista para configurar la relación con el nombre.


Número de FAX (Importar agenda telefónica)

Seleccione un campo de la lista para configurar la relación con el número de FAX.


Comentario (Importar agenda telefónica)

Seleccione un campo de la lista para configurar la relación con el comentario.


No configurar una relación con el comentario

No relacione una relación con el comentario, de modo que el comentario importado estará en blanco.


Atrás (Importar agenda telefónica)

Va hacia atrás para elegir archivos.


Aceptar (Importar agenda telefónica)

Importe un archivo CSV a la libreta de teléfonos conforme a las relaciones.


Exportar

Exporta los datos de la libreta de teléfonos a un archivo CSV (archivo de texto delimitado por comas).

Los datos se exportan con el formato “nombre”, “número”, “comentarios”. Cada elemento está delimitado por comas, por ejemplo:

Juan García,917777777,Gerente

Antonio López,931111111,Músico

Nota: no se muestran los grupos de la libreta de teléfonos.


Acerca de

Muestra la versión del controlador de la impresora y la información sobre el copyright.


Autenticación del usuario

Introduzca su nombre de usuario y contraseña. Se usarán para autenticarle cuando imprima.

Nota: las opciones de Autenticación del usuario solo se usan cuando está activada esta función en la impresora.

¿Qué es la Autenticación del usuario?

Autenticación del usuario es una función de seguridad. Puede ayudar a impedir que obtengan acceso a la impresora usuarios no deseados. Los administradores de las impresoras pueden configurar grupos, asignar usuarios a los grupos y asignar privilegios según corresponda.

La Autenticación del usuario no está activada de forma predeterminada. Debe activar esta función en la impresora y, a continuación, configurar los usuarios o grupos con los privilegios correspondientes.


Portada

Seleccione las preferencias de la portada.

Configuración de la portada

No agregar

Imprima la información de todos los destinatarios en cada portada

Imprima la información de un solo destinatario en cada portada

Agregar el número de fax del destinatario

Agregar comentarios acerca del destinatario

Detalle

Formato de portada

Portada personalizada

Zoom

Predeterminado

Aceptar

Cancelar

Aplicar


No agregar

No se agrega ninguna portada al fax.


Imprima la información de todos los destinatarios en cada portada

Cada destinatario recibirá una portada con un listado de todos los nombres de los destinatarios. También se mostrarán los números de FAX o comentarios si se seleccionó la opción correspondiente.


Imprima la información de un solo destinatario en cada portada

Se enviará una portada a cada destinatario solamente con su nombre. También se mostrará el número de FAX con los comentarios si se seleccionó la opción correspondiente.


Agregar el número de fax del destinatario

Se agrega el número de fax del destinatario a la portada.


Agregar los comentarios del destinatario

Se agregan a la portada los comentarios que se encuentren en la libreta de teléfonos acerca del destinatario.


Detalle

Especifique el nombre del remitente, número de fax del remitente y el comentario.

Nombre del remitente

Introduzca el nombre del remitente para agregarlo a una portada.

Número de fax del remitente

Introduzca el número de fax del remitente para agregarlo a una portada.

Comentario

Escriba el comentario que desea imprimir en la portada.

Cancelar

Aplicar


Seleccionar formato de portada

Seleccione el formato de la portada.


Portada personalizada

Si hace clic en el botón [Portada personalizada...], aparecerá el cuadro de diálogo Portada personalizada.

Las portadas personalizadas que cree aparecerán en la lista de portadas y pueden seleccionarse cuando seleccione las portadas existentes.

Imagen

Remitente

Destinatario

Comentario

Avanzado

Vista previa

Portada

Aceptar

Cancelar


Imagen

Permite añadir una imagen a la cubierta.

Añadir una imagen | Si esta opción está marcada, podrá añadir una imagen a la cubierta.
Archivo/Examinar | Haga clic en el botón [Examinar...] y seleccione un archivo de imagen. Puede ser monocromo /256 colores/mapa de bits de 24 bits.
Escala | Selecciona hasta qué punto se amplía o se reduce la imagen. Porcentaje disponible: de 1% a 400%.
X / Y | Cambie la posición de la imagen.


Remitente

Izquierda/Superior | Cambie la posición de la zona del remitente en esta cubierta.
Anchura/Altura | Cambie el tamaño de la zona del remitente en esta cubierta.
Fuente | Elija una fuente para el texto en la zona del remitente de esta cubierta.


Destinatario

Izquierda/Superior | Cambie la posición de la zona del destinatario en esta cubierta.
Anchura/Altura | Cambie el tamaño de la zona del destinatario en esta cubierta.
Fuente | Elija una fuente para el texto en la zona del destinatario de esta cubierta.


Comentario

Izquierda/Superior | Cambie la posición de la zona de comentario en esta portada.
Anchura/Altura | Cambie el tamaño de la zona de comentario en esta cubierta.
Fuente | Elija una fuente para el texto en la zona de comentarios de esta cubierta.


Avanzado

La opción [Agregar la misma hoja a todas las direcciones] está disponible

Si habrá más de un destinatario en esta portada. Marque esta opción para habilitar [El número de destinatarios en una página].

El número de destinatarios en una página

Seleccione los números de filas y columnas para especificar cuántos destinatarios habrá en una página.


Vista previa

Muestra la portada seleccionada.

Haga clic en el botón [Zoom...] para ampliar.


Portada

Lista de portadas | Selecciona una portada.
Agregar | Guarde la portada y la configuración con un nombre nuevo.
Modificar | Guarde la configuración de la portada seleccionada. Las portadas instaladas con el controlador no pueden modificarse.
Quitar | Elimina la portada seleccionada. Las portadas instaladas con el controlador no pueden eliminarse.
Importar | Importe un archivo de portada (*.cvs) y añádalo como portada personalizada.
Exportar | Exporte la portada seleccionada a un archivo de portada (*.cvs).


Zoom

Amplía y muestra la portada seleccionada.


Destinatario

Modifique la configuración del destinatario.

Lista de direcciones predeterminada

Especificar un destinatario al imprimir

Auto Enviar

Destinatario

Agregar un prefijo de marcación externo de fax

Prefijo

Predeterminado

Aceptar

Cancelar

Aplicar


Lista de direcciones predeterminada

Es la lista de direcciones predeterminada.


Especificar un destinatario al imprimir

Seleccione una lista de destinatarios para enviarles al fax al imprimir.


Auto Enviar

Si se selecciona [Auto Enviar], la transmisión se iniciará automáticamente después de que el cuadro de diálogo de selección de destino se muestre durante un determinado período de tiempo durante la impresión. Para cambiar el destino, haga clic en el botón [Cambiar] en el cuadro de diálogo de selección de destino que se muestra.


Seleccionar destinatarios

Seleccione una lista de destinatarios a los que enviar el fax. Los destinatarios se muestran en la ficha Destinatario del cuadro de diálogo “Preferencias de impresión” o al imprimir desde una aplicación. Al imprimir, se cierra automáticamente el cuadro de diálogo Destinatario tras un período de tiempo designado, tras el cual se inicia la transmisión del fax. Para modificar la lista de destinatarios, haga clic en el botón [Cambiar].

Lista de destinatarios

Agregar

Eliminar

Especificar números

Libreta de teléfonos de fax

Libreta de teléfonos

Aceptar

Cancelar


Lista de destinatarios

Muestra una lista de destinatarios a los que enviar el fax. Esta lista puede almacenar un máximo de 100 entradas.


Agregar

Agrega el número de fax y el grupo seleccionado en la ficha Libreta de teléfonos de fax, o el número seleccionado en la ficha que muestra el número de fax (que se muestra solo al imprimir), a la lista de direcciones.


Eliminar

Elimina el número de fax seleccionado en la lista de direcciones.


Especificar números

Agrega números de fax no incluidos en la lista de direcciones (solo se muestra al imprimir).


Libreta de teléfonos de fax

Muestra el contenido de la libreta de teléfonos. Para seleccionar un destinatario, haga doble clic en una dirección de la libreta y haga clic en el botón [Agregar].


Agregar un prefijo de marcación externo de fax

Agregue un prefijo de marcación externo de fax al número de fax del destinatario.


Prefijo

Introduzca un prefijo de marcación externo de fax.


Ficha Opciones de dispositivo

Compruebe la información sobre la versión.

La ficha [Opciones de dispositivo] se muestra al seleccionar la opción "Propiedades" desde la carpeta "Impresoras y faxes" de Windows.

Opciones de autenticación de usuario

Acerca de

Aceptar

Cancelar

Aplicar


Opciones de autenticación de usuario

El cuadro de diálogo [Opciones de autenticación de usuario...] establece los elementos relacionados con la autenticación del usuario.

Tipo de autenticación por defecto


Tipo de autenticación por defecto

Seleccione el tipo de autenticación de impresión predeterminado cuando el tipo de autenticación de usuario del documento no se especifica para cada usuario.

Auto: Siga el método para iniciar sesión en el ordenador. La autenticación se realizará mediante [Servidor LDAP] cuando se inicia la sesión en un dominio o mediante [Dispositivo local] cuando se inicia la sesión en un ordenador.

Dispositivo Local: Autentica la información de usuario en la impresora.

Servidor LDAP: Autentica mediante LDAP en la información de usuario del servidor.

Servidor Kerberos: Autentica mediante Kerberos en la información de usuario del servidor.


Aplicar

Guarda cualquier cambio realizado (el cuadro de diálogo se mantiene abierto).


Cancelar

Cierra el cuadro de diálogo sin guardar ningún cambio realizado.


Predeterminado

Restaura la configuración del controlador de impresora a los valores predeterminados en la ficha seleccionada. Las demás fichas no seleccionadas no se verán afectadas.


Cancelar

Cancela los cambios realizados y cierra el cuadro de diálogo Seleccionar destinatarios. Si se seleccionó al imprimir, también cancela el trabajo de impresión.


Portada personalizada

Abra el cuadro de diálogo Cubierta personalizada para registrar o editar las cubiertas personalizadas.


Configuración de la portada

Modifique la configuración de la portada.

No agregar: no se agrega ninguna portada.

Agregar la misma hoja a todas las direcciones: se agrega una portada (con todos los destinatarios seleccionados) al fax enviado a todos los destinatarios seleccionados.

Agregar una hoja diferente a cada dirección: por cada destinatario, se agrega una portada diferente al fax.

Agregar el número de fax del destinatario: se agrega el número de fax del destinatario a la portada.

Agregar comentarios acerca del destinatario: se agregan a la portada los comentarios que se encuentren en la libreta de direcciones acerca del destinatario.


Default

Abre el cuadro de diálogo Destinatario, donde puede modificar o agregar direcciones predeterminadas a la libreta de teléfonos.


Cambiar

Haga clic en este botón, antes de imprimir, para agregar destinatarios o cambiar la selección de destinatarios.


Aceptar

Seleccione Aceptar cuando haya finalizado la selección de destinatarios. Si la selección se realizó a través de la configuración de la impresora, los cambios se guardan automáticamente. Si la selección de destinatarios se realizó al imprimir, los cambios solo serán válidos para dicha impresión específica.


Editar (grupo)

Edita un grupo de números de fax.

Cada grupo puede almacenar un máximo de 100 números de fax.

Nombre

Comentarios

Números no registrados

Números registrados

Agregar

Eliminar

Nuevo (número de fax)

Aceptar

Cancelar


Editar (número de fax)

Edita un número de fax.

Nombre

Número

Comentarios

Aceptar

Cancelar


Nuevo (grupo)

Crea un grupo nuevo en la libreta de teléfonos.


Nuevo (número de fax)

Agrega un número de fax nuevo a la libreta de teléfonos.


Libreta de teléfonos

Abre la libreta de teléfonos, donde puede agregar y editar números de fax.


Configuración del remitente

Seleccione un nombre de remitente, un número de fax y un prefijo de marcación externo de fax.

Nombre del remitente introduzca el nombre del remitente para agregarlo a una portada.

Número de fax del remitente introduzca el número de fax del remitente para agregarlo a una portada.

Agregar un prefijo de marcación externo de fax Agregue un prefijo de marcación externo de fax al número de fax del destinatario.

Prefijo de marcación externo de fax Introduzca un prefijo de marcación externo de fax.


Comentario

Agregue información adicional acerca del destinatario. La cadena puede tener un máximo de 31 caracteres de longitud.


Nombre

Especifique un nombre de destinatario. El nombre puede tener un máximo de 24 caracteres de longitud.


Número de fax

Especifique el número de fax del destinatario. El número puede tener un máximo de 40 caracteres de longitud.


Comentario del remitente

Introduzca el comentario del remitente que se va a imprimir en la portada.


Remitente

Especifique un nombre de remitente, un número de fax y un código de marcación externo de fax.

Configuración de remitente

Nombre del remitente

Número de fax del remitente

Comentario del remitente

Agregar un código de marcación externo de fax

Prefijo

Aceptar

Cancelar

Aplicar


Nombre del remitente

Introduzca el nombre del remitente para agregarlo a una portada.


Número de fax del remitente

Introduzca el número de fax del remitente para agregarlo a una portada.


Default

Haga clic para mostrar una descripción general de las funciones disponibles en este cuadro de diálogo.


Opciones de autenticación de usuario

El cuadro de diálogo [Opciones de autenticación de usuario...] establece los elementos relacionados con la autenticación del usuario.


Aceptar

Guarda los cambios realizados y cierra el cuadro de diálogo.