Πίνακας περιεχομένων

Καρτέλα [Ρύθμιση]

Επιλέξτε μέγεθος μέσου, ποιότητα εκτύπωσης και προσανατολισμό μέσου για εκτύπωση.

Καρτέλα [Συνοδευτική σελίδα]

Επιλέξτε προτιμήσεις συνοδευτικής σελίδας.

Καρτέλα [Αποστολέας]

Επιλέξτε όνομα αποστολέα, αριθμό φαξ αποστολέα και εξωτερικό κωδικό κλήσης φαξ.

Καρτέλα [Παραλήπτης]

Τροποποίηση ρυθμίσεων παραλήπτη.

Καρτέλα [Επιλογές συσκευής]

Ελέγξτε τις πληροφορίες έκδοσης.

Η καρτέλα [Επιλογές συσκευής] εμφανίζεται όταν επιλέγεται το “Ιδιότητες” από το φάκελο “Εκτυπωτές και φαξ” στα Windows.


Ρύθμιση

Επιλέξτε μέγεθος μέσου, ποιότητα εκτύπωσης και προσανατολισμό μέσου για εκτύπωση.

Μέσο εκτύπωσης

Μέγεθος

Ποιότητα

Προσανατολισμός

Ευρετήριο τηλεφώνων

Έλεγχος ταυτότητας χρήστη

Σχετικά

Προεπιλογή

OK

Άκυρο

Εφαρμογή


Μέγεθος

Επιλέξτε μέγεθος χαρτιού.

Εάν καθορίζεται μέγεθος χαρτιού σε μια εφαρμογή λογισμικού, π.χ. Microsoft Word, τότε μερικές φορές η ρύθμιση Μέγεθος στο πρόγραμμα οδήγησης του εκτυπωτή αγνοείται. Στις περισσότερες περιπτώσεις, το μέγεθος χαρτιού που ρυθμίζεται στο πρόγραμμα οδήγησης γίνεται το προεπιλεγμένο μέγεθος χαρτιού για την εφαρμογή λογισμικού.


Ποιότητα

Στη ρύθμιση "Ποιότητα" μπορείτε να ορίσετε την ανάλυση:

Πολύ καλή: | υψηλή ανάλυση
Λεπτό: | μεσαία ανάλυση
Κανονική: | χαμηλή ανάλυση

Η εκτύπωση ενδέχεται να χρειαστεί περισσότερο χρόνο εάν επιλεγεί η ρύθμιση "Εξαιρετικά καλή".


Προσανατολισμός

Επιλέξτε τον προσανατολισμό του εγγράφου που θέλετε να εκτυπώσετε.

Κατακόρυφος:

Το έγγραφό σας θα εκτυπωθεί κατά πλάτος του χαρτιού.

Οριζόντιος:

Το έγγραφό σας θα εκτυπωθεί κατά μήκος του χαρτιού.


Ευρετήριο τηλεφώνων

Αντιστοιχήστε ένα όνομα και σχόλια σε έναν αριθμό φαξ προορισμού στο ευρετήριο τηλεφώνων.

Οι αριθμοί φαξ και οι ομάδες που καθορίζονται στο ευρετήριο τηλεφώνων μπορούν να ρυθμιστούν ως παραλήπτες κατά την εκτύπωση ή στα παράθυρα διαλόγου ιδιοτήτων του εκτυπωτή. Επιπλέον, οι αριθμοί φαξ μπορούν να ρυθμιστούν και να διαχειριστούν σε ομάδες.

Αριθμός φαξ

Νέος (αριθμός φαξ)

Νέα (Ομάδα)

Επεξεργασία

Διαγραφή

Αποθήκευση

Έξοδος

Εργαλεία

Εισαγωγή

Εξαγωγή

OK

Άκυρο


Νέος (αριθμός φαξ)

Προσθέτει έναν νέο αριθμό φαξ.

Όνομα

Αριθμός φαξ

Σχόλια

OK

Άκυρο


Όνομα

Καθορίστε το όνομα ενός νέου αριθμού φαξ που θα προστεθεί. Το όνομα μπορεί να έχει μήκος έως 24 χαρακτήρες.


Αριθμός φαξ

Καθορίστε έναν αριθμό φαξ που θα προστεθεί. Ο αριθμός μπορεί να έχει μήκος έως 40 χαρακτήρες.


Σχόλια

Προσθέστε επιπλέον πληροφορίες σχετικά με έναν νέο αριθμό φαξ. Τα σχόλια μπορούν να έχουν μήκος έως 31 χαρακτήρες.


Νέα (Ομάδα)

Δημιουργεί μια νέα ομάδα αριθμών φαξ.

Κάθε ομάδα μπορεί να αποθηκεύσει έως 100 αριθμούς φαξ.

Όνομα

Σχόλια

Μη καταχωρημένοι αριθμοί

Καταχωρημένοι αριθμοί

Προσθήκη

Διαγραφή

Νέος (αριθμός φαξ)

OK

Άκυρο


Όνομα

Καθορίστε το όνομα της ομάδας που θα προστεθεί: Το όνομα μπορεί να έχει μήκος έως 24 χαρακτήρες.


Σχόλια

Καθορίστε επιπλέον πληροφορίες σχετικά με τη νέα ομάδα που θα προστεθεί. Τα σχόλια μπορούν να έχουν μήκος έως 31 χαρακτήρες.


Μη καταχωρημένοι αριθμοί

Μια λίστα αριθμών φαξ που δεν ανήκουν σε μια υπάρχουσα ομάδα.


Καταχωρημένοι αριθμοί

Μια λίστα αριθμών φαξ που ανήκουν σε μια ομάδα.


Προσθήκη

Προσθέτει έναν αριθμό, που επιλέγεται στη λίστα μη καταχωρημένων αριθμών, σε μια ομάδα. Ο αριθμός θα είναι τώρα μέρος της λίστας καταχωρημένων αριθμών.


Διαγραφή

Διαγράφει έναν αριθμό, που επιλέγεται στη λίστα καταχωρημένων αριθμών, από μια ομάδα. Ο επιλεγμένος αριθμός θα είναι τώρα μέρος της λίστας μη καταχωρημένων αριθμών.


Επεξεργασία

Επεξεργαστείτε ένα στοιχείο που επιλέγεται στο ευρετήριο τηλεφώνων.


Διαγραφή

Διαγράφει ένα στοιχείο που επιλέγεται στο ευρετήριο τηλεφώνων.


Αποθήκευση

Αποθηκεύει αλλαγές που έγιναν στο ευρετήριο τηλεφώνων.


Έξοδος

Κλείνει το ευρετήριο τηλεφώνων.


Εισαγωγή (Ευρετήριο τηλεφώνων)

Πραγματοποιεί εισαγωγή δεδομένων αριθμών FAX ευρετηρίου τηλεφώνων από αρχείο CSV.

Τα νέα δεδομένα συγχωνεύονται με το ήδη καταχωρημένα στο ευρετήριο τηλεφώνων, και οι καταχωρήσεις που είναι ίδιες με ήδη υπάρχουσες στο ευρετήριο παραλείπονται.

Βήμα1 Επιλογή αρχείων

Βήμα2 Συσχετισμός


Βήμα1 Επιλογή αρχείων

Εισαγάγετε ευρετήριο τηλεφώνων από αρχείο csv.

Από προεπιλογή, χρησιμοποιείται η ρύθμιση συσχετισμού για αρχείο csv που έχει προκύψει από εξαγωγή ευρετηρίου τηλεφώνων.

Μπορείτε επίσης να χρησιμοποιήσετε μια άλλη ρύθμιση συσχετισμού επιλέγοντας κάποιο αρχείο ορισμού csv που αποθηκεύσατε.

Μπορείτε ακόμα και να ορίσετε ένα νέο συσχετισμό αφήνοντας το αρχείο ορισμού csv κενό.

Επιλογή αρχείου CSV

Επιλογή αρχείου ορισμού CSV

Συσχετισμός εισαγόμενων πεδίων και ευρετηρίου

Χαρακτήρας περιορισμού πεδίου

Επόμενο

Άκυρο


Επιλογή αρχείου CSV

Εισαγάγετε ένα όνομα αρχείου CSV ή κάντε κλικ στο κουμπί [Αναζήτηση...] και επιλέξτε ένα από εκεί.


Επιλογή αρχείου ορισμού CSV

Εισαγάγετε ένα όνομα αρχείου ορισμού CSV ή κάντε κλικ στο κουμπί [Αναζήτηση...] και επιλέξτε ένα από εκεί.


Συσχετισμός εισαγόμενων πεδίων και ευρετηρίου τηλεφώνων

ΕΝΕΡΓΟΠΟΙΗΣΗ:

Ορίστε το συσχετισμό στο επόμενο παράθυρο διαλόγου.

ΑΠΕΝΕΡΓΟΠΟΙΗΣΗ:

Θα πραγματοποιηθεί απευθείας εισαγωγή του αρχείου CSV ως προεπιλεγμένης μορφής πεδίου (τα πεδία ονόματος, αριθμού και σχολίου οριοθετούνται με κόμματα).


Χαρακτήρας περιορισμού πεδίου

Επιλέξτε ένα χαρακτήρα ανάμεσα σε κόμμα (,) και ερωτηματικό (;) για να περιορίσετε ένα πεδίο.


Επόμενο (Εισαγωγή ευρετηρίου τηλεφώνων)

Πραγματοποιήστε απευθείας εισαγωγή από αρχείο CSV ή συσχετίστε τα εισαγόμενα πεδία και το ευρετήριο τηλεφώνων.


Άκυρο (Εισαγωγή ευρετηρίου τηλεφώνων)

Κλείστε το παράθυρο διαλόγου χωρίς να πραγματοποιήσετε εισαγωγή.


Βήμα2 Συσχετισμός

Συσχετίστε τα εισαγόμενα πεδία από το αρχείο CSV και το ευρετήριο τηλεφώνων.

Όνομα

Αριθμός φαξ

Σχόλια

Μην ορίσετε συσχετισμό στα Σχόλια

Πίσω

ΟΚ

Άκυρο


Όνομα (Εισαγωγή ευρετηρίου τηλεφώνων)

Επιλέξτε ένα πεδίο από τη λίστα για να το συσχετίσετε με το Όνομα.


Αριθμός φαξ (Εισαγωγή ευρετηρίου τηλεφώνων)

Επιλέξτε ένα πεδίο από τη λίστα για να το συσχετίσετε με τον αριθμό φαξ.


Σχόλια (Εισαγωγή ευρετηρίου τηλεφώνων)

Επιλέξτε ένα πεδίο από τη λίστα για να το συσχετίσετε με τα Σχόλια.


Μην ορίσετε συσχετισμό στα Σχόλια

Μην ορίσετε συσχετισμό στα Σχόλια. Με αυτόν τον τρόπο, δεν θα εισαχθούν σχόλια.


Προηγούμενο (Εισαγωγή ευρετηρίου τηλεφώνων)

Επιστρέψτε στην επιλογή αρχείων.


ΟΚ (Εισαγωγή ευρετηρίου τηλεφώνων)

Εισαγάγετε ένα αρχείο CSV στο ευρετήριο τηλεφώνων σύμφωνα με τους συσχετισμούς.


Εξαγωγή

Εξάγει δεδομένα στο ευρετήριο τηλεφώνων σε ένα αρχείο CSV (αρχείο κειμένου οριοθετημένο με κόμματα).

Τα δεδομένα εξάγονται στη μορφή “όνομα”, “αριθμός”, “σχόλια”. Κάθε στοιχειό οριοθετείται με ένα κόμμα, π.χ.

Graeme Simpson,01413333333,Manager

Jason Ross,01414456789,Musician

Σημείωση: Οι ομάδες ευρετηρίου τηλεφώνων δεν παρατίθενται στη λίστα.


Πληροφορίες

Εκτίθενται η έκδοση του οδηγού εκτυπωτή και οι λεπτομέρειες των δικαιωμάτων πνευματικής ιδιοκτησίας.


Έλεγχος ταυτότητας χρήστη

Εισαγάγετε το όνομα χρήστη και τον κωδικό πρόσβασής σας. Αυτά θα χρησιμοποιηθούν για τον έλεγχο της ταυτότητάς σας κατά την εκτύπωση.

Σημείωση: Οι επιλογές ελέγχου ταυτότητας χρήστη χρησιμοποιούνται μόνον όταν η λειτουργία αυτή είναι ενεργοποιημένη στον εκτυπωτή.

Τι είναι ο έλεγχος ταυτότητας χρήστη;

Ο έλεγχος ταυτότητας χρήστη είναι μια λειτουργία ασφάλειας. Μπορεί να βοηθήσει να αποτραπεί η πρόσβαση στον εκτυπωτή σε ανεπιθύμητους χρήστες. Οι διαχειριστές του εκτυπωτή μπορούν να ορίσουν ομάδες, να αντιστοιχήσουν χρήστες σε ομάδες και να αντιστοιχήσουν δικαιώματα όπως είναι κατάλληλο.

Ο έλεγχος ταυτότητας χρήστη δεν είναι ενεργοποιημένος από προεπιλογή. Πρέπει να ενεργοποιήσετε τη λειτουργία αυτή στον εκτυπωτή και κατόπιν να ορίσετε χρήστες/ομάδες με κατάλληλα δικαιώματα.


Συνοδευτική σελίδα

Επιλέξτε προτιμήσεις συνοδευτικής σελίδας.

Ρυθμίσεις συνοδευτικής σελίδας

Μην προσθέτετε

Εκτύπωση των στοιχείων όλων των παραληπτών σε κάθε συνοδευτική σελίδα

Εκτύπωση των στοιχείων ενός μόνο παραλήπτη σε κάθε συνοδευτική σελίδα

Προσθέστε τον αριθμό φαξ του παραλήπτη

Προσθέστε σχόλια σχετικά με τον παραλήπτη

Λεπτομέρεια

Επιλέξτε μορφή συνοδευτικής σελίδας

Προσαρμοσμένη συνοδευτική σελίδα

Ζουμ

Προεπιλογή

OK

Άκυρο

Εφαρμογή


Μην προσθέτετε

Δεν προστίθεται συνοδευτική σελίδα στο φαξ.


Εκτύπωση των στοιχείων όλων των παραληπτών σε κάθε συνοδευτική σελίδα

Κάθε παραλήπτης θα λάβει μια συνοδευτική σελίδα που θα περιλαμβάνει τα ονόματα όλων των παραληπτών και, εάν έχει ενεργοποιηθεί, τους αριθμούς φαξ ή/και σχόλια.


Εκτύπωση των στοιχείων ενός μόνο παραλήπτη σε κάθε συνοδευτική σελίδα

Μια συνοδευτική σελίδα θα σταλεί σε κάθε παραλήπτη μόνο με το όνομά του και, εάν έχει ενεργοποιηθεί, με τον αριθμό φαξ και σχόλια.


Προσθέστε τον αριθμό φαξ του παραλήπτη

Ο αριθμός φαξ του παραλήπτη προστίθεται στη συνοδευτική σελίδα.


Προσθέστε τα σχόλια τον παραλήπτη

Στη συνοδευτική σελίδα προστίθενται σχόλια σχετικά με τον παραλήπτη, στο ευρετήριο τηλεφώνων.


Επιλέξτε μορφή συνοδευτικής σελίδας

Επιλέξτε μορφή συνοδευτικής σελίδας.


Προσαρμοσμένη συνοδευτική σελίδα

Εάν κάνετε κλικ στο κουμπί [Προσαρμοσμένη συνοδευτική σελίδα...], εμφανίζεται το παράθυρο διαλόγου "Προσαρμοσμένη συνοδευτική σελίδα".

Οι προσαρμοσμένες συνοδευτικές σελίδες που δημιουργείτε θα εμφανίζονται στη λίστα προσαρμοσμένων σελίδων από όπου μπορείτε να τις επιλέξετε με τον ίδιο τρόπο όπως και τις ήδη υπάρχουσες.

Εικόνα

Αποστολέας

Παραλήπτης

Σχόλια

Για προχωρημένους

Προεπισκόπηση

Συνοδευτική σελίδα

ΟΚ

Άκυρο


Εικόνα

Σας επιτρέπει να προσθέσετε μια εικόνα στη συνοδευτική σελίδα.

Προσθήκη εικόνας | Εάν ενεργοποιήσετε αυτήν την επιλογή, μπορείτε να προσθέσετε μια εικόνα στη συνοδευτική σελίδα.
Αρχείο / Αναζήτηση | Πατήστε το κουμπί [Αναζήτηση...] και επιλέξτε ένα αρχείο εικόνας. Μπορεί να είναι μονόχρωμη/έγχρωμη 256/bitmap 24-bit.
Κλίμακα | Επιλέγει το ποσοστό μεγέθυνσης ή σμίκρυνσης της εικόνας. Διαθέσιμο εύρος: 1% έως 400%.
X / Y | Αλλάζει τη θέση της εικόνας.


Αποστολέας

Αριστερά / Επάνω | Αλλάξτε τη θέση της περιοχής αποστολέα στη συνοδευτική σελίδα.
Πλάτος / Ύψος | Αλλάξτε το μέγεθος της περιοχής αποστολέα στη συνοδευτική σελίδα.
Γραμματοσειρά | Αλλάξτε τη γραμματοσειρά για το κείμενο στην περιοχή αποστολέα στη συνοδευτική σελίδα.


Παραλήπτης

Αριστερά / Επάνω | Αλλάξτε τη θέση της περιοχής παραλήπτη στη συνοδευτική σελίδα.
Πλάτος / Ύψος | Αλλάξτε το μέγεθος της περιοχής παραλήπτη στη συνοδευτική σελίδα.
Γραμματοσειρά | Αλλάξτε τη γραμματοσειρά για το κείμενο στην περιοχή παραλήπτη στη συνοδευτική σελίδα.


Σχόλια

Αριστερά / Επάνω | Αλλάξτε τη θέση της περιοχής σχολίων στη συνοδευτική σελίδα.
Πλάτος / Ύψος | Αλλάξτε το μέγεθος της περιοχής σχολίων στη συνοδευτική σελίδα.
Γραμματοσειρά | Αλλάξτε τη γραμματοσειρά για το κείμενο στην περιοχή σχολίων στη συνοδευτική σελίδα.


Για προχωρημένους

Η επιλογή [Προσθέστε την ίδια σελίδα σε όλες τις διευθύνσεις] είναι διαθέσιμη

Ακόμα κι εάν θα υπάρχουν περισσότεροι από έναν παραλήπτες σε αυτή τη συνοδευτική σελίδα. Επιλέξτε αυτό το στοιχείο για να ενεργοποιήσετε την επιλογή [Ο αριθμός παραλήπτη σε μία σελίδα].

Ο αριθμός παραλήπτη σε μία σελίδα

Επιλέξτε αριθμό σειρών και στηλών για να ορίσετε τον αριθμό των παραληπτών που θα εμφανίζονται σε μία σελίδα.


Προεπισκόπηση

Εμφανίζει την επιλεγμένη συνοδευτική σελίδα.

Κάντε κλικ στο κουμπί [Ζουμ...] για μεγέθυνση.


Συνοδευτική σελίδα

Λίστα συνοδευτικών σελίδων | Επιλέξτε μια συνοδευτική σελίδα.
Προσθήκη | Αποθηκεύστε τη συνοδευτική σελίδα και τις ρυθμίσεις με νέο όνομα.
Τροποποίηση | Αποθηκεύστε τις ρυθμίσεις στην επιλεγμένη συνοδευτική σελίδα. Δεν είναι δυνατή η τροποποίηση των συνοδευτικών σελίδων που εγκαθίστανται με το πρόγραμμα οδήγησης.
Κατάργηση | Καταργεί την επιλεγμένη συνοδευτική σελίδα. Δεν είναι δυνατή η κατάργηση των συνοδευτικών σελίδων που εγκαθίστανται με το πρόγραμμα οδήγησης.
Εισαγωγή | Πραγματοποιήστε εισαγωγή ενός αρχείου συνοδευτικής σελίδας (*.cvs) και προσθέστε το ως προσαρμοσμένη συνοδευτική σελίδα.
Εξαγωγή | Πραγματοποιήστε εξαγωγή της επιλεγμένης συνοδευτικής σελίδας σε αρχείο συνοδευτικής σελίδας (*.cvs).


Ζουμ

Μεγεθύνει και εμφανίζει την επιλεγμένη συνοδευτική σελίδα.


Αποστολέας

Καθορίστε όνομα αποστολέα, αριθμό φαξ αποστολέα και εξωτερικό κωδικό κλήσης φαξ.

Ρυθμίσεις αποστολέα

Όνομα αποστολέα

Αριθμός φαξ αποστολέα

Σχόλιο αποστολέα

Προσθέστε έναν εξωτερικό κωδικό κλήσης φαξ

Εξωτερικός κωδικός κλήσης φαξ

OK

Άκυρο

Εφαρμογή


Όνομα αποστολέα

Εισαγάγετε ένα όνομα αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.


Αριθμός φαξ αποστολέα

Εισαγάγετε έναν αριθμό φαξ αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.


Σχόλιο αποστολέα

Εισάγετε το σχόλιο του αποστολέα για να εκτυπωθεί στη συνοδευτική σελίδα.


Προσθέστε έναν εξωτερικό κωδικό κλήσης φαξ

Καθορίζει το πρόθεμα του αριθμού φαξ του παραλήπτη με έναν εξωτερικό κωδικό κλήσης φαξ.


Εξωτερικός κωδικός κλήσης φαξ

Εισαγάγετε έναν εξωτερικό κωδικό κλήσης φαξ.


Παραλήπτης

Τροποποίηση ρυθμίσεων παραλήπτη.

Προεπιλεγμένη λίστα διευθύνσεων

Καθορίστε έναν παραλήπτη κατά το χρόνο εκτύπωσης

Αυτόματη αποστολή

Παραλήπτης

Προσθέστε έναν εξωτερικό κωδικό κλήσης φαξ

Εξωτερικός κωδικός κλήσης φαξ

Προεπιλογή

OK

Άκυρο

Εφαρμογή


Προεπιλεγμένη λίστα διευθύνσεων

Αυτή είναι η προεπιλεγμένη λίστα διευθύνσεων.


Καθορίστε έναν παραλήπτη κατά το χρόνο εκτύπωσης

Επιλέξτε μια λίστα παραληπτών για να αποστείλετε φαξ κατά το χρόνο της εκτύπωσης.


Αυτόματη αποστολή

Αν έχει επιλεγεί [Αυτόματη αποστολή], η μετάδοση θα ξεκινήσει αυτόματα μετά την εμφάνιση του πλαισίου διαλόγου επιλογής προορισμού για συγκεκριμένο χρονικό διάστημα κατά την εκτύπωση. Για να αλλάξετε προορισμό, κάντε κλικ στο κουμπί [Αλλαγή] στο εμφανιζόμενο πλαίσιο διαλόγου επιλογής προορισμού.


Επιλογή παραληπτών

Επιλέξτε μια λίστα παραληπτών για αποστολή φαξ. Οι παραλήπτες εμφανίζονται στην καρτέλα παραληπτών του παραθύρου διαλόγου “Προτιμήσεις εκτυπωτή” ή όταν εκτυπώνετε από μια εφαρμογή. Όταν εκτυπώνετε, το παράθυρο διαλόγου παραληπτών κλείνει αυτόματα μετά από μια καθορισμένη χρονική περίοδο, μετά την οποία αρχίζει η μετάδοση του φαξ. Για να τροποποιήσετε τη λίστα των παραληπτών, κάντε κλικ στο κουμπί [Αλλαγή].

Λίστα παραληπτών

Προσθήκη

Διαγραφή

Καθορισμός αριθμών

Ευρετήριο τηλεφώνων φαξ

Ευρετήριο τηλεφώνων

OK

Άκυρο


Λίστα παραληπτών

Εμφανίζει μια λίστα παραληπτών για αποστολή φαξ. Η λίστα αυτή μπορεί να αποθηκεύσει έως 100 καταχωρίσεις.


Προσθήκη

Προσθέτει τον αριθμό φαξ και την ομάδα που έχουν επιλεγεί στην καρτέλα ευρετηρίου τηλεφώνων φαξ ή τον αριθμό που εισήχθη στην καρτέλα καθορισμού (εμφανίζεται μόνον κατά την εκτύπωση) στη λίστα διευθύνσεων.


Διαγραφή

Διαγράφει τον αριθμό φαξ που επιλέχθηκε στη λίστα διευθύνσεων.


Καθορισμός αριθμών

Προσθέτει αριθμούς φαξ που δε συμπεριλαμβάνονται στη λίστα, στη λίστα διευθύνσεων (Εμφανίζονται μόνον κατά την εκτύπωση).


Ευρετήριο τηλεφώνων φαξ

Εμφανίζει τα περιεχόμενα του ευρετηρίου τηλεφώνων. Για να επιλέξετε έναν παραλήπτη, κάντε διπλό κλικ σε μια διεύθυνση στο ευρετήριο τηλεφώνων και κάντε κλικ στο κουμπί [Προσθήκη].


Επιλογές συσκευής

Ελέγξτε τις πληροφορίες έκδοσης.

Η καρτέλα [Επιλογές συσκευής] εμφανίζεται όταν επιλέγεται το “Ιδιότητες” από το φάκελο “Εκτυπωτές και φαξ” στα Windows.

Επιλογές Πιστοποίησης Χρήστη

Σχετικά

OK

Άκυρο

Εφαρμογή


Επιλογές Πιστοποίησης Χρήστη

Το πλαίσιο διαλόγου [Επιλογές Πιστοποίησης Χρήστη...] ορίζει τα στοιχεία που σχετίζονται με πιστοποίηση χρήστη.

Προκαθορισμένος τύπος ελέγχου ταυτότητας


Προκαθορισμένος τύπος ελέγχου ταυτότητας

Επιλέξτε τον προεπιλεγμένο τύπο πιστοποίησης χρήστη όταν ο τύπος πιστοποίησης χρήστη του εγγράφου δεν προσδιορίζεται για κάθε χρήστη.

Αυτόματο: Ακολουθήστε τη μέθοδο για σύνδεση στον υπολογιστή. Η πιστοποίηση γίνεται από το [Διακομιστής LDAP] όταν είστε συνδεδεμένοι σε τομέα ή από [Τοπική συσκευή] όταν είστε συνδεδεμένοι σε υπολογιστή.

Τοπική συσκευή: Πιστοποιεί από τα στοιχεία χρήστη στον εκτυπωτή.

Διακομιστής LDAP: Πιστοποιεί χρησιμοποιώντας το LDAP στα στοιχεία χρήστη του διακομιστή.

Διακομιστής Kerberos: Πιστοποιεί χρησιμοποιώντας το Kerberos στα στοιχεία χρήστη του διακομιστή.


Εφαρμογή

Αποθηκεύει τυχόν αλλαγές που έγιναν (το παράθυρο διαλόγου παραμένει ανοικτό).


Άκυρο

Κλείνει το παράθυρο διαλόγου χωρίς αποθήκευση τυχόν αλλαγών που έγιναν.


Προεπιλογή

Αποκαθιστά τις ρυθμίσεις του προγράμματος οδήγησης εκτυπωτή, στην καρτέλα που επιλέγεται, στις προεπιλεγμένες τιμές τους. Όλες οι άλλες μη επιλεγμένες καρτέλες δεν επηρεάζονται.


Άκυρο

Ακυρώνει τυχόν αλλαγές που έγιναν και κλείνει το παράθυρο διαλόγου επιλογής παραληπτών. Εάν επιλεγεί κατά το χρόνο της εκτύπωσης, ακυρώνει επίσης την εργασία εκτύπωσης.


Προσαρμοσμένη συνοδευτική σελίδα

Ανοίξτε το παράθυρο διαλόγου Προσαρμοσμένη συνοδευτική σελίδα για να καταχωρήσετε ή να επεξεργαστείτε προσαρμοσμένες συνοδευτικές σελίδες.


Ρυθμίσεις συνοδευτικής σελίδας

Τροποποίηση ρυθμίσεων συνοδευτικής σελίδας:

Μην προσθέτετε: Δεν προστίθεται συνοδευτική σελίδα.

Προσθέστε την ίδια σελίδα σε όλες τις διευθύνσεις: Μια συνοδευτική σελίδα, που παραθέτει όλους τους επιλεγμένους παραλήπτες, προστίθεται στο φαξ που αποστέλλεται σε όλους τους επιλεγμένους παραλήπτες.

Προσθέστε μια διαφορετική σελίδα σε κάθε διεύθυνση: Για κάθε παραλήπτη, προστίθεται μια διαφορετική συνοδευτική σελίδα στο φαξ.

Προσθέστε τον αριθμό φαξ του παραλήπτη: Ο αριθμός φαξ του παραλήπτη προστίθεται στη συνοδευτική σελίδα.

Προσθέστε σχόλια σχετικά με τον παραλήπτη : Στη συνοδευτική σελίδα προστίθενται σχόλια σχετικά με τον παραλήπτη, στο ευρετήριο τηλεφώνων.


Default

Εμφανίζει την επιλεγμένη συνοδευτική σελίδα.


Default

Ανοίξτε το παράθυρο διαλόγου Παραλήπτης, όπου μπορείτε να τροποποιήσετε/προσθέσετε προεπιλεγμένες διευθύνσεις στο ευρετήριο τηλεφώνων.


Αλλαγή

Κάντε κλικ στο κουμπί αυτό, πριν από την εκτύπωση, για να προσθέσετε παραλήπτες ή να αλλάξετε την επιλογή των παραληπτών.


ΟΚ

Επιλέξτε OK όταν ολοκληρωθεί η επιλογή του παραλήπτη. Εάν η επιλογή πραγματοποιήθηκε μέσω των ρυθμίσεων του εκτυπωτή, οι αλλαγές αποθηκεύονται αυτόματα. Εάν η επιλογή του παραλήπτη έγινε κατά το χρόνο της εκτύπωσης, οι αλλαγές είναι έγκυρες μόνο για αυτή την ειδική εκτύπωση.


Επεξεργασία (Ομάδα)

Επεξεργάζεται μια ομάδα αριθμών φαξ.

Κάθε ομάδα μπορεί να αποθηκεύσει έως 100 αριθμούς φαξ.

Όνομα

Σχόλια

Μη καταχωρημένοι αριθμοί

Καταχωρημένοι αριθμοί

Προσθήκη

Διαγραφή

Νέος (αριθμός φαξ)

OK

Άκυρο


Επεξεργασία (αριθμός φαξ)

Επεξεργασία ενός αριθμού φαξ

Όνομα

Αριθμός φαξ

Σχόλια

OK

Άκυρο


Νέα (Ομάδα)

Δημιουργεί μια νέα ομάδα στο ευρετήριο τηλεφώνων.


Νέος (αριθμός φαξ)

Προσθέτει έναν αριθμό φαξ στο ευρετήριο τηλεφώνων.


Ευρετήριο τηλεφώνων

Ανοίγει το ευρετήριο τηλεφώνων, όπου μπορείτε να προσθέσετε και να επεξεργαστείτε αριθμούς φαξ.


Ρυθμίσεις αποστολέα

Επιλέξτε όνομα αποστολέα, αριθμό φαξ αποστολέα και εξωτερικό κωδικό κλήσης φαξ.

Όνομα αποστολέα Εισαγάγετε ένα όνομα αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.

Αριθμός φαξ αποστολέα Εισαγάγετε έναν αριθμό φαξ αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.

Προσθέστε έναν εξωτερικό κωδικό κλήσης φαξ Καθορίζει το πρόθεμα του αριθμού φαξ του παραλήπτη με έναν εξωτερικό κωδικό κλήσης φαξ.

Εξωτερικός κωδικός κλήσης φαξ Εισαγάγετε έναν εξωτερικό κωδικό κλήσης φαξ.


Σχόλιο

Προσθέστε επιπλέον πληροφορίες σχετικά με τον παραλήπτη. Η συμβολοσειρά μπορεί να έχει μήκος έως 31 χαρακτήρες.


Λεπτομέρεια

Ορίσετε ένα όνομα αποστολέα, αριθμό ΦΑΞ αποστολέα και σχόλιο.

Όνομα αποστολέα

Εισαγάγετε ένα όνομα αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.

Αριθμός φαξ αποστολέα

Εισαγάγετε έναν αριθμό φαξ αποστολέα που θα προστεθεί σε μια συνοδευτική σελίδα.

Σχόλιο

Εισάγετε το σχόλιο για να εκτυπωθεί στο εξώφυλλο.

OK

Άκυρο


Όνομα

Καθορίστε ένα όνομα παραλήπτη. Το όνομα μπορεί να έχει μήκος έως 24 χαρακτήρες.


Αριθμός φαξ

Καθορίστε τον αριθμό φαξ του παραλήπτη. Ο αριθμός μπορεί να έχει μήκος έως 40 χαρακτήρες.


Default

Κάντε κλικ σε αυτό για να εμφανίσετε μια επισκόπηση των λειτουργιών που είναι διαθέσιμες σε αυτό το παράθυρο διαλόγου.


Επιλογές Πιστοποίησης Χρήστη

Το πλαίσιο διαλόγου [Επιλογές Πιστοποίησης Χρήστη...] ορίζει τα στοιχεία που σχετίζονται με πιστοποίηση χρήστη.


ΟΚ

Αποθηκεύει τυχόν αλλαγές που έγιναν και κλείνει το παράθυρο διαλόγου.