Índex de continguts

Pestanya [Configuració]

Seleccioneu la mida del paper, la qualitat de la impressió i l'orientació del paper per a la impressió.

Pestanya [Coberta]

Seleccioneu les preferències de la coberta.

Pestanya [Remitent]

Seleccioneu el nom del destinatari, el seu número de fax i un codi de marcació de fax extern.

Pestanya [Destinatari]

Modifiqueu la configuració del destinatari.

Pestanya [Opcions de dispositiu]

Comproveu la informació de la versió.

La pestanya [Opcions de dispositiu] es mostrarà quan seleccioneu “Propietats” a la carpeta “Impressores i faxos” a Windows.


Configuració

Seleccioneu la mida del paper, la qualitat de la impressió i l'orientació del paper per a la impressió.

Paper

Mida

Qualitat

Orientació

Llibreta de telèfons

Quant a

Autenticació de l'usuari

Predeterminat

D'acord

Cancel·la

Aplica-ho


Mida

Seleccioneu la mida del paper.

Si s'especifica la mida del paper en una aplicació de software, per exemple, a Microsoft Word de vegades la configuració de Mida del controlador d'impressora s'ignora. En la majoria de casos, la mida del paper configurada al controlador passarà a ser la mida del paper predeterminada a l'aplicació de software.


Qualitat

La qualitat serveix per configurar la resolució:

Extra Fi: | alta resolució
Fi: | resolució mitjana
Normal: | baixa resolució

La impressió pot trigar més temps a completar-se si se selecciona Extra Fi.


Orientació

Seleccioneu l'orientació del document que voleu imprimir.

Vertical:

el vostre document s'imprimirà en sentit transversal a l'amplària del paper.

Horitzontal:

el vostre document s'imprimirà en sentit transversal a la longitud del paper.


Llibreta de telèfons

Assigna un nom i comentaris a un número de fax de destinació a la llibreta de telèfons.

Els números de fax i els grups especificats a la llibreta de telèfons es poden configurar com a destinataris quan s'imprimeix, o als quadres de diàleg de propietats de la impressora. A més, els números de fax es poden configurar i gestionar en grups.

Número de FAX

Nou (número de FAX)

Nou (Grup)

Edita

Suprimeix

Desa

Surt

Eines

Importa

Exporta

D'acord

Cancel·la


Nou (número de FAX)

Afegeix un nou número de fax.

Nom

Número de FAX

Comentaris

D'acord

Cancel·la


Nom

Especifiqueu el nom d'un nou número de fax a afegir. El nom pot tenir fins a 24 caràcters.


Número de FAX

Especifiqueu un número de fax a afegir. El número pot tenir fins a 40 caràcters.


Comentaris

Afegeix informació addicional sobre un nou número de fax. Els comentaris poden tenir fins a 31 caràcters.


Nou (Grup)

Crea un nou grup de números de FAX.

Cada grup pot guardar fins a 100 números de FAX.

Nom

Comentaris

Números no registrats

Números registrats

Afegeix

Suprimeix

Nou (número de FAX)

D'acord

Cancel·la


Nom

Especifiqueu el nom del grup que s'afegirà. El nom pot tenir fins a 24 caràcters.


Comentaris

Especifiqueu informació addicional sobre el nou grup que s'afegirà. Els comentaris poden tenir fins a 31 caràcters.


Números no registrats

Una llista de números no registrats que no pertanyen al grup existent.s


Números registrats

Una llista de números de fax que pertany a un grup.


Afegeix

Afegeix un número, seleccionat a la llista de números no registrats, a un grup. El número passarà a formar part de la llista de números registrats.


Suprimeix

Suprimeix un número, seleccionat a la llista de números registrats, d'un grup. El número seleccionat passarà a formar part de la llista de números no registrats.


Edita

Editeu un element seleccionat a la llibreta de telèfons.


Suprimeix

Suprimeix un element seleccionat a la llibreta de telèfons.


Desa

Desa els canvis fets a la llibreta de telèfons.


Surt

Tanca la llibreta de telèfons.


Importa (Llibreta de telèfons)

Importa dades del número de FAX de la llibreta de telèfons des d'un fitxer CSV.

Les noves dades es combinen amb les dades ja registrades a la llibreta de telèfons, i les entrades que coincideixen amb les registrades a la llibreta de telèfons s'ometen.

Pas1 Escull fitxers

Pas2 Configura la relació


Pas1 Escull fitxers

Importeu una llibreta de telèfons des d'un fitxer CSV.

Per defecte, es farà servir la configuració de relació del fitxer CSV exportat per la llibreta de telèfons.

També podeu fer servir una configuració de relació escollint un fitxer de definició CSV desat anteriorment.

I també podeu configurar una nova relació deixant el fitxer de definició CSV en blanc.

Escull un fitxer CSV

Escull un fitxer de definició CSV

Configura una relació entre els camps importats i la llibreta de telèfons

Caràcter delimitador de camp

Següent

Cancel·la


Escull un fitxer CSV

Escriviu el nom d'un fitxer CSV, o feu clic al botó [Examina...] i escolliu-ne un.


Escull un fitxer de definició de CSV

Escriviu el nom d'un fitxer de definició CSV, o feu clic al botó [Examina...] i escolliu-ne un.


Configura una relació entre els camps importats i la llibreta de telèfons

ACTIVAT:

Configura una relació en el següent quadre de diàleg.

DESACTIVAT:

El fitxer CSV s'importarà directament com el format de camp predeterminat (el nom, el número y el comentari estan delimitats per comes).


Caràcter delimitador de camp

Seleccioneu un caràcter entre la coma (,) i el punt i coma (;) per delimitar un camp.


Següent (Importar llibreta de telèfons)

Importeu directament des d'un fitxer CSV, o configureu la relació entre els camps importats i la llibreta de telèfons.


Cancel·la (Importar llibreta de telèfons)

Tanqueu el quadre de diàleg sense importar.


Pas2 Configura la relació

Configura relacions entre els camps importats des del fitxer CSV i la llibreta de telèfons.

Nom

Número de FAX

Comentari

No estableixis una relació amb el comentari

Enrere

D'acord

Cancel·la


Nom (Importar llibreta de telèfons)

Seleccioneu un camp de la llista per configurar una relació amb el nom.


Número de FAX (Importar llibreta de telèfons)

Seleccioneu un camp de la llista per configurar una relació amb el número de FAX.


Comentari (Importar llibreta de telèfons)

Seleccioneu un camp de la llista per configurar una relació amb el comentari.


No estableixis una relació amb el comentari

No estableix una relació amb el comentari, de manera que el comentari importat estarà en blanc.


Enrere (Importar llibreta de telèfons)

Torneu enrere per escollir fitxers.


D'acord (Importar llibreta de telèfons)

Importeu un fitxer CSV a la llibreta de telèfons d'acord amb les relacions.


Exporta

Exporta dades de la llibreta de telèfons a un fitxer CSV (un fitxer de text delimitat per comes).

Les dades s'exporten en en format “nom”, “número”, “comentaris”. Cada element està delimitat per una coma, per exemple:

Pere Martí,01413333333,director

Guillem Gil,01414456789,músic

Nota: els grups de la llibreta de telèfons no apareixen en cap llista.


Quant a

Es mostren les dades de la versió del controlador de la impressora i detalls de la llicència.


Autenticació de l'usuari

Escriviu el vostre nom d'usuari i contrasenya. Aquestes dades s'utilitzaran per autenticar-vos a l'hora d'imprimir.

Nota: les opcions d'Autenticació d'usuari només es fan servir quan aquesta funció està activada a la impressora.

Què és l'Autenticació d'usuari?

Autenticació d'usuari és una funció de seguretat. Pot ajudar-vos a prevenir que els usuaris no desitjats tinguin accés a la impressora. Els administradors d'impressores poden definir grups, assignar-los usuaris i atorgar els privilegis que siguin necessaris.

Autenticació d'usuari no està activada de manera predeterminada. Cal activar aquesta funció a la impressora i, tot seguit, establir usuaris/grups amb els privilegis corresponents.


Coberta

Seleccioneu les preferències de la coberta.

Configuració de la coberta

No afegeixis

Imprimeix la informació de tots els destinataris a cada coberta

Imprimeix només la informació d'un destinatari a cada coberta

Afegeix el número de FAX del destinatari

Afegeix comentaris sobre el destinatari

Detall

Format de la coberta

Coberta personalitzada

Zoom

Valor per defecte

D'acord

Cancel·la

Aplica-ho


No afegeixis

No s'afegirà cap coberta al fax.


Imprimeix la informació de tots els destinataris a cada coberta

Cada destinatari rebrà una coberta on s'hi especifiquen els noms de tots els destinataris i, si aquesta opció està seleccionada, els seus números de fax i/o comentaris.


Imprimeix només la informació d'un destinatari a cada coberta

S'enviarà una coberta a cada destinatari només amb el seu nom i, si aquesta opció està seleccionada, el seu número de fax amb comentaris.


Afegeix el número de FAX del destinatari

El número de fax del destinatari s'afegeix a la coberta.


Afegeix comentaris sobre el destinatari

S'afegeixen a la coberta els comentaris relatius al destinatari de la llibreta de telèfons.


Detall

Especifiqueu el nom d'un remitent, número de fax del remitent i el comentari.

Nom del remitent

Escriviu el nom d'un remitent per afegir-lo a una coberta.

Número de fax del remitent

Escriviu el número de fax d'un remitent per afegir-lo a una coberta.

Comentari

Introduïu el comentari que voleu imprimir a la coberta.

D'acord

Cancel·la


Seleccioneu el format de la coberta.

Seleccioneu el format de la coberta.


Coberta personalitzada

Si feu clic al botó [Coberta personalitzada...], apareixerà el quadre de diàleg de coberta personalitzada.

Les cobertes personalitzades que creeu apareixeran a la llista de cobertes i es podran seleccionar a mesura que seleccioneu cobertes existents.

Imatge

Remitent

Destinatari

Comentari

Avançat

Vista preliminar

Coberta

D'acord

Cancel·la


Imatge

Permet afegir una imatge a la coberta.

Afegeix una imatge | Quan està marcada, permet afegir una imatge a la coberta.
Fitxer/Examinar | Feu clic al botó [Examinar...] i seleccioneu un fitxer d'imatge. Podria ser monocrom/256 Colors/mapa de bits de 24 bits.
Escala | Selecciona fins a quin punt l'imatge s'amplia o es redueix. Interval disponible: D'1% a 400%.
X / Y | Canvia la posició de la imatge.


Remitent

Esquerra/Part superior | Canvieu la posició de la zona del remitent en aquesta coberta.
Amplada/Alçada | Canvieu la mida de la zona del remitent en aquesta coberta.
Tipus de lletra | Escolliu un tipus de lletra per al text de l'àrea del Remitent en aquesta coberta.


Destinatari

Esquerra/Part superior | Canvieu la posició de la zona del destinatari en aquesta coberta.
Amplada/Alçada | Canvieu la mida de la zona del destinatari en aquesta coberta.
Tipus de lletra | Escolliu un tipus de lletra per al text de l'àrea del Destinatari en aquesta coberta.


Comentari

Esquerra/Part superior | Canvieu la posició de la zona del comentari en aquesta coberta.
Amplada/Alçada | Canvieu la mida de la zona del comentari en aquesta coberta.
Tipus de lletra | Escolliu un tipus de lletra per al text de l'àrea del Comentari en aquesta coberta.


Avançat

L'opció [Afegeix el mateix full a totes les adreces] està disponible

Si hi haurà més d'un destinatari en aquesta coberta. Marqueu-ho per habilitar l'opció [El nombre de destinataris en una sola pàgina].

El nombre de destinataris en una pàgina

Seleccioneu el nombre de files i columnes per especificar quants destinataris hi haurà en una pàgina.


Vista preliminar

Mostra la coberta seleccionada.

Feu clic al botó [Zoom...] per ampliar.


Coberta

Llista de cobertes | Seleccioneu una coberta.
Afegeix | Deseu la coberta i la configuració amb un nom nou.
Modificar | Deseu la configuració a la coberta seleccionada. Les cobertes instal·lades amb el controlador no es poden modificar.
Suprimeix | Suprimiu la coberta seleccionada. Les cobertes instal·lades amb el controlador no es poden eliminar.
Importa | Importeu un fitxer de coberta (*.cvs) i afegiu-lo a la coberta personalitzada.
Exporta | Exporteu la coberta seleccionada a un fitxer de coberta (*.cvs).


Zoom

Augmenta i mostra la coberta seleccionada.


Destinatari

Modifiqueu la configuració del destinatari.

Llista d'adreces predeterminada

Especifica un destinatari a l'hora d'imprimir

Enviar Automàticament

Destinatari

Afegeix un codi de marcació de FAX extern

Codi de marcació de FAX extern

Predeterminat

D'acord

Cancel·la

Aplica-ho


Llista d'adreces predeterminada

Aquesta és la llista d'adreces predeterminada.


Especifica un destinatari a l'hora d'imprimir

Escolliu una llista de destinataris per enviar un fax en el moment de la impressió.


D'acord

Si es selecciona [Enviar Automàticament], la transmissió s'iniciarà automàticament després de que es mostri el quadre de diàleg de selecció de destí durant un cert període de temps durant la impressió. Per canviar el destí, feu clic al botó [Canviar] al quadre de diàleg de selecció de destí mostrat.


Selecció de destinataris

Escolliu una llista de destinataris per al fax. Els destinataris es mostraran a la pestanya de destinataris del quadre de diàleg "Preferències de la impressora", o quan s'imprimeixi des d'una aplicació. Quan s'imprimeix, el quadre de diàleg del destinatari es tanca automàticament després d'un període de temps designat, després del qual s'iniciarà la transmissió del fax. Per modificar la llista de destinataris, feu clic al botó [Canvia].

Llista de destinataris

Afegeix

Suprimeix

Especifica números

Llibreta de telèfons de fax

Llibreta de telèfons

D'acord

Cancel·la


Llista de destinataris

Mostra una llista de destinataris per al fax. Aquesta llista pot tenir fins a 100 entrades.


Afegeix

Afegeix el número de fax i el grup seleccionat a la pestanya llibreta de telèfons de fax, o el número introduït a la pestanya de designació (que només es mostra quan s'imprimeix) a la llista d'adreces.


Suprimeix

Esborra el número de fax seleccionat a la llista d'adreces.


Especifica números

Afegeix números de fax no especificats a la llista d'adreces (només es mostra durant la impressió).


Llibreta de telèfons de fax

Mostra el contingut de la llibreta de telèfons. Per seleccionar un destinatari, feu doble clic damunt una adreça de la llibreta de telèfons i feu clic al botó [Afegeix].


Afegeix un codi de marcació de FAX extern

Prefixa el número de fax del destinatari amb el codi de marcació de fax extern.


Codi de marcació de FAX extern

Introduïu un codi de marcació de FAX extern.


Opcions del dispositiu

Comproveu la informació de la versió.

La pestanya [Opcions de dispositiu] es mostrarà quan seleccioneu “Propietats” a la carpeta “Impressores i faxos” a Windows.

Opcions d'Autenticació d'Usuari

Quant a

D'acord

Cancel·la

Aplica-ho


Opcions d'Autenticació d'Usuari

El quadre de diàleg [Opcions d'Autenticació d'Usuari ...] configura els elements relacionats amb l'autenticació d'usuari.

Tipus d'Autenticació per Defecte


Tipus d'Autenticació per Defecte

Seleccioneu el tipus d'autenticació d'impressió per defecte quan el tipus d'autenticació d'usuari del document no s'especifica per a cada usuari.

Automàtica: Seguiu el mètode per iniciar sessió en l'ordinador. L'autenticació es realitzarà per [Servidor LDAP] quan heu iniciat la sessió en un domini o per [Dispositiu Local] quan heu iniciat la sessió en un ordinador.

Dispositiu Local: Autentica amb la informació de l'usuari a la impressora.

LDAP Servidor: Autentica utilitzant LDAP en la informació d'usuari del servidor.

Kerberos Servidor: Autentica utilitzant Kerberos en la informació d'usuari del servidor.


Aplica-ho

Deseu tots els canvis aplicats (el quadre de diàleg es mantindrà obert).


Cancel·la

Tanca el quadre de diàleg sense desar els canvis que s'han aplicat.


Predeterminat

Restaura la configuració del controlador de la impressora, a la pestanya seleccionada, als valors predeterminats. La resta de pestanyes no seleccionades no es veuran afectades.


Cancel·la

Cancel·la tots els canvis fets i tanca el quadre de diàleg de selecció de destinataris. Si se selecciona en el moment d'imprimir també cancel·la el treball d'impressió.


Coberta personalitzada

Obriu el quadre de diàleg Coberta personalitzada per registrar o editar cobertes personalitzades.


Configuració de la coberta

Modifiqueu la configuració de la coberta:

No afegeixis: no s'afegeix cap coberta.

Afegeix el mateix full a totes les adreces: una coberta, on s'especifiquen tots els destinataris seleccionats, s'afegirà al fax enviat a tots els destinataris seleccionats.

Afegeix un full diferent a cada adreça: Per a cada destinatari, s'afegeix una coberta diferent al fax.

Afegeix el número de fax del destinatari: El número de fax del destinatari s'afegeix a la coberta.

Afegeix comentaris sobre el destinatari: S'afegeixen a la coberta comentaris relatius al destinatari, a la llibreta de telèfons.


Valor per defecte

Obriu el quadre de diàleg del destinatari, on podreu modificar o afegir adreces predeterminades a la llibreta de telèfons.


Canvia

Feu clic a aquest botó abans d'imprimir per afegir destinataris o per canviar la selecció de destinataris.


D'acord

Seleccioneu D'acord quan hagueu finalitzat la selecció del destinatari. Si la selecció s'ha fet a través de la configuració d'impressora, els canvis es desen automàticament. Si la selecció del destinatari es va fer en el moment de la impressió, els canvis només seran vàlids per a aquella impressió concreta.


Edita (Grup)

Editeu un grup de números de FAX.

Cada grup pot guardar fins a 100 números de FAX.

Nom

Comentaris

Números no registrats

Números registrats

Afegeix

Suprimeix

Nou (número de FAX)

D'acord

Cancel·la


Edita (número de FAX)

Edita un número de FAX.

Nom

Número

Comentaris

D'acord

Cancel·la


Nou (Grup)

Crea un nou grup a la llibreta de telèfons.


Nou (número de FAX)

Afegeix un nou número de fax a la llibreta de telèfons.


Llibreta de telèfons

Obre la llibreta de telèfons, on podeu afegir i editar els números de fax.


Configuració del remitent

Seleccioneu el nom del destinatari, el seu número de fax i un codi de marcació de fax extern.

Nom del remitent Escriviu el nom d'un remitent per afegir-lo a una coberta.

Número de fax del remitent Escriviu el número de fax del remitent per afegir-lo a una coberta.

Afegeix un codi de marcació de fax extern Prefixa el número de fax del destinatari amb un codi de marcació de fax extern.

Codi de marcació de fax extern Escriviu un codi de marcació de fax extern.


Comentari

Afegiu una informació addicional sobre el destinatari. La cadena pot tenir fins a 31 caràcters.


Nom

Especifiqueu el nom d'un destinatari. El nom pot tenir fins a 24 caràcters.


Número de FAX

Especifiqueu el número de fax del destinatari. El número pot tenir fins a 40 caràcters.


Comentari del remitent

Introduïu el comentari del remitent que s'imprimirà a la coberta.


Remitent

Especifiqueu el nom del destinatari, el seu número de fax i un codi de marcació de fax extern.

Configuració del remitent

Nom del remitent

Número de fax del remitent

Comentari del remitent

Afegeix un codi de marcació de fax extern

Codi de marcació de fax extern

D'acord

Cancel·la

Aplica-ho


Nom del remitent

Escriviu el nom d'un remitent per afegir-lo a una coberta.


Número de fax del remitent

Escriviu el número de fax d'un remitent per afegir-lo a una coberta.


Valor per defecte

Feu clic per mostrar una visió general de les funcions disponibles en aquest quadre de diàleg.


Opcions d'Autenticació d'Usuari

El quadre de diàleg [Opcions d'Autenticació d'Usuari ...] configura els elements relacionats amb l'autenticació d'usuari.


D'acord

Desa els canvis aplicats i tanca el quadre de diàleg.