Kurulum Yardımı

Kullanım Tedbirleri
Kurulum Tedbirleri
Tedbirler


Adres Defteri Kaydı
Özet
Bu ekranda, kullanıcının adres bilgileri aygıtın adres defterine kaydedilir.
(*): Gerekli Öğe
Öğeyi Girin
No.
Bu ekranda, kaydedilecek bilginin numarasını seçin.
Burada ayarlanan ad, E-postaya Tara işlevini kullanırken aygıt denetim masasındaki adresi seçtiğinizde kullanılacak numara olacaktır.
Ad (*)
Aygıtın adres defterine kaydedilecek kullanıcı adını girin.
*16 tek baytlık karaktere kadar girilebilir.
E-posta Adresi (*)
Aygıtın adres defterine kaydedilecek E-posta Adresini girin.
*80 tek baytlık karaktere kadar girilebilir.
Kanji Telaffuz Anahtarı
Aygıtın adres defterinde kayıtlı bilgileri ararken dizin olacak harfi girin.
*8 tek baytlık karaktere kadar girilebilir.
Adres defterini içe aktar
CSV dosyasını okur ve adres defteri bilgilerini yığın olarak kaydeder.
Lütfen önceden cihaza kaydedilmiş her türlü adres bilgisinin silineceğini unutmayın.


Yönetici parola ayarları
Özet
Cihaz yönetici parolasını değiştirmek için ayarları yapın.
(*): Gerekli Öğe
Öğeyi Girin
Yeni Parola (*)
Lütfen yeni cihaz için yönetici parolası girin.
*6 ila 12 tek baytlık alfanümerik karaktere kadar girilebilir.
Parolayı Onayla (*)
Doğrulama için lütfen yönetici parolasını tekrar girin.
*6 ila 12 tek baytlık alfanümerik karaktere kadar girilebilir.


COREFIDO Bulut Ayarları
Özet
Bu bir bulutla bağlantı için proxy ayar ve bulutla bağlantıyı kontrol etme ekranıdır.
(*): Gerekli Öğe
Öğeyi Girin
Proxy
Internete bağlanmak için proxy sunucusunu kullanıp kullanmamayı seçin.
Proxy Sunucu (*)
Lütfen Proxy Sunucusu adresini girin.
*Lütfen en fazla 64 tek bayt alfasayısal karakter girin.
Proxy Sunucu Bğlnt Nkt No. (*)
Lütfen Proxy Sunucusu Bağlantı Noktasını girin.
*1 - 65535 değerleri girilebilir.
Proxy Kull. ID
Lütfen Proxy Kullanıcı Kimliğini girin.
*Lütfen en fazla 64 tek bayt alfasayısal karakter girin.
Proxy Parolası
Lütfen Proxy Parolasını girin.
*Lütfen en fazla 64 tek bayt alfasayısal karakter girin.


Özel Yükleme Ekranı Hakkında
Özet
Bu ekranda, kullanmak istediğiniz yazılım seçilir ve yüklenir.
Yazılım listesindeki onay kutuları işaretlenerek birden fazla yazılım yüklenebilir.
Yazılım yükleme ekranını kontrol ederek yükleme yapmak istiyorsanız ekranı "Ayrı Yükleme" ekranı olarak değiştirin.

Yazılımın adının sağındaki "?" düğmesine tıklayarak her bir yazılımın kısa bir açıklamasını (genel bakış ve kullanım) görüntüleyebilirsiniz.


Zaman Dilimi ve Tarih Ayarları
Özet
Cihazın kullanıldığı ortama uyum sağlaması için cihazın zaman dilimi ve tarih ayarlarını belirler.
(*): Gerekli Öğe
Öğeyi Girin
Zaman Dilimi ve Tarih Ayarları
Cihaz tarih ve zaman dilimi için ayar yöntemini seçer.
Zaman Sunucusu (Birincil) (*)
Birincil zaman sunucusu adresini belirler.
*Lütfen en fazla 64 tek bayt alfasayısal karakter girin.
Zaman Sunucusu (İkincil)
İkincil zaman sunucusu adresini belirler.
*Lütfen en fazla 64 tek bayt alfasayısal karakter girin.
Saat Dilimi (*)
Aygıtı kullandığınız saat dilimini seçin.
*-12:00 - 00:00 - +13:00 aralığında değer girilebilir.
Tarih/Saat (*)
Aygıtın geçerli saatini ve tarihini girin.
*2000/1/1 00:00 - 2037/12/31 23:59 aralığında değer girilebilir.
Yaz Saati Ayarları
Bulunduğunuz bölgede yaz saati kullanılıyorsa işaretleyin.
*Aygıtın hedefine bağlı olarak belirlenemeyebilir.


Parola Giriş Ekranı Hakkında
Özet
Bu ekranda aygıtın yönetici parolası girilir.
Aygıt kurulumuna geçmek için parola kimlik doğrulaması gereklidir.
Ayarların uygulanması biraz zaman alabilir. Bu süre zarfında aygıtın kullanılamayacağını unutmayın.


Parola Giriş Ekranı Hakkında
Özet
Bu ekranda, aygıtın ağ ayarları için yönetici parolası girilir.
Aygıt ağı kurulumuna geçmek için parola kimlik doğrulaması gereklidir.
Ayarların uygulanması biraz zaman alabilir. Bu süre zarfında aygıtın kullanılamayacağını unutmayın.


Aygıt Faks Kurulum Ekranı Hakkında
Özet
Bu ekranda, faksları göndermek ve almak üzere aygıt ayarlanır.
(*): Gerekli Öğe
Öğeyi Girin
Gönderici Bilgileri (*)
Gönderilecek faksa basılacak gönderici adını (oluşturan) girin.
*Lütfen en fazla 22 tek bayt alfasayısal karakter girin.
Faks Numarası (*)
Gönderenin faks numarasını ayarlar (aygıtın faks numarası).
*20 tek baytlık karaktere kadar "+", SP sembolleri girilebilir.
Devre Türü
Kullanmakta olduğunuz telefon devresi için uygun çevirme türü seçin.
*Ton, Darbe veya Darbe20 olarak girilebilen aralık.
Özel Telefon Santrali (PBX) Kullan
Özel Telefon Santrali (PBX) kullanarak bağlanırken kontrol edin.
Faks Alım Modu
Aygıtın faks alım modunu seçin.
*Faks Hazır, Tel/Faks Hazır, Yanıt/Faks Hazır, Tel Hazır veya DRD olarak girilebilen aralık.


Faks İşlevi Seçimi Ekranı Hakkında
Özet
Bu kurulum menüsü, faks işlevinin kullanımı hakkındadır.
Menü Açıklaması
Faks
Faksları, aygıtın telefon devresini kullanarak gönderme ve alma kurulumuna geçin.
*Ayarlama sırasında aygıtın yeniden başlatılması gerekeceğinden aygıtın kullanımda olmadığından emin olun.
İnternet Faks
İnternet Faks kurulumuna geçin.
Bu ayarlar, aygıtın "Postaya Tarama Ayarları" ile aynıdır. Bu ayar önceden yapılmışsa yeniden yapmaya gerek yoktur.
*Ayarlama sırasında aygıtın yeniden başlatılması gerekeceğinden aygıtın kullanımda olmadığından emin olun.


Kurulum Menüsü Ekranı Hakkında
Özet
Bu seçim ekranı Kurulum Menüsü içindir.
Görüntülenen menüden istediğiniz kurulum düğmesine tıklayın.
*Görüntülenen menü, arabirim ya da aygıta bağlı olarak değişebilir.
Menü Açıklaması
Normal Yükleme
Aygıtın kullanılması için gereken yazılımı yükler.
Aygıtı hemen kullanmak istiyorsanız bu menüyü seçin.
*Aygıtın ağ kurulumunu vs. kullanabilmesi gereklidir.
Özel Kurulum
Kullanmak istediğiniz yazılımı seçin ve yükleyin.
DVD'de saklanan yazılımlardan kullanmak istediğiniz yazılımı seçmek istiyorsanız bu menüyü seçin.
*Aygıtın ağ kurulumunu vs. kullanabilmesi gereklidir.
Kullanıcı Kılavuzu
Ürünle verilen kılavuzun elektronik sürümünü görüntüleyebilirsiniz. Kullanıcı Kılavuzu bilgisayara da yüklenebilir.
Kılavuzu görüntüleyerek kurulum yapmak istiyorsanız ya da kurulum sırasında sorunla karşılaştıysanız bu menüyü seçin.
Aygıt Ayarları Menüsü
Aşağıdaki menü, aygıt kurulumu menüsü olacaktır.
Aygıtın kullanımda olmadığını kontrol edin ve seçin.
Ayrıca, kurulum sırasında aygıt yönetici parolasının ya da ağ ayar parolasının girilmesi gerektiğinden lütfen bunları önden ayarlayın.
Yönetici parola ayarları
Cihaz yönetici parolasını değiştirmek için ayarları yapın.
Dil Ayarları
İşlem panelinde ve rapor yazdırmada kullanılan dili ayarla.
Zaman Dilimi ve Tarih Ayarları
Cihazın kullanıldığı ortama uyum sağlaması için cihazın zaman dilimi ve tarih ayarlarını belirler.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Faks Ayarları
Aygıtın faks işlevi ayarlanır.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Aygıt E-posta Gönderme Ayarları
Aygıtın tarama işlevi ayarlanır.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Adres Defteri Kaydı
E-posta göndermek için aygıt posta sunucusu bilgilerini ayarlayın.
Profil Kaydı
Taranan görüntüyü sunucuda veya ağdaki bilgisayarda bulunan bir paylaşım klasörüne tarayın.
Ayarları onayla
Cihazın işlevinin kullanılıp kullanılamayacağını belirlemek için bir test yapın.


İsteğe Bağlı Yazılımı Kurma
Özet
Sürücüyü ve yazılımı bilgisayara kurun.
*Görüntülenen menü, arabirim ya da aygıta bağlı olarak değişebilir.
Menü Açıklaması
İsteğe Bağlı Yazılımı Kurma
Aygıtın kullanılması için gereken yazılımı yükler.
Aygıtı hemen kullanmak istiyorsanız bu menüyü seçin.
*Aygıtın ağ kurulumunu vs. kullanabilmesi gereklidir.
Özel Kurulum
Kullanmak istediğiniz yazılımı seçin ve yükleyin.
DVD'de saklanan yazılımlardan kullanmak istediğiniz yazılımı seçmek istiyorsanız bu menüyü seçin.
*Aygıtın ağ kurulumunu vs. kullanabilmesi gereklidir.


Aygıt Ayarları
Özet
Bu seçim ekranı Kurulum Menüsü içindir.
Görüntülenen menüden istediğiniz kurulum düğmesine tıklayın.
*Görüntülenen menü, arabirim ya da aygıta bağlı olarak değişebilir.
Menü Açıklaması
Aşağıdaki menü, aygıt kurulumu menüsü olacaktır.
Aygıtın kullanımda olmadığını kontrol edin ve seçin.
Ayrıca, kurulum sırasında aygıt yönetici parolasının ya da ağ ayar parolasının girilmesi gerektiğinden lütfen bunları önden ayarlayın.
Yönetici parola ayarları
Cihaz yönetici parolasını değiştirmek için ayarları yapın.
Dil Ayarları
İşlem panelinde ve rapor yazdırmada kullanılan dili ayarla.
Zaman Dilimi ve Tarih Ayarları
Cihazın kullanıldığı ortama uyum sağlaması için cihazın zaman dilimi ve tarih ayarlarını belirler.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Faks Ayarları
Aygıtın faks işlevi ayarlanır.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Aygıt E-posta Gönderme Ayarları
Aygıtın tarama işlevi ayarlanır.
*Kurulum sırasında aygıtın yeniden başlatılması ya da ağın başlangıç konumuna getirilmesi gerekeceğinden aygıtın kullanımda olmadığından emin olun.
Telefon Defteri kaydı
Aygıtın faks işlevi ayarlanır.
Adres Defteri Kaydı
E-posta göndermek için aygıt posta sunucusu bilgilerini ayarlayın.
Profil Kaydı
Taranan görüntüyü sunucuda veya ağdaki bilgisayarda bulunan bir paylaşım klasörüne tarayın.


Yükleme Ekranı Hakkında
Özet
Bu ekranda, yazılım yüklemesini çalıştırabilir ve yükleme ilerlemesini kontrol edebilirsiniz.
Yüklemenin İptali Hakkında
Tek bir yazılım varsa ya da birden fazla yazılım bulunsa bile, yüklenmekte olan yazılım tarayıcı dışında sürücüyse yüklemeyi iptal edemezsiniz.
Yukarıdaki haricinde, birden fazla yazılım yüklemesini iptal ettiğiniz durumlarda o an yüklenmekte olan yazılımdan sonra yüklenmek üzere bekleyen yüm yazılımlar iptal edilir.
Yükleme Hatası Hakkında
Bir yükleme hatası veren sürücü ya da yazılıma bağlı olarak güncelleme yüklemesi gerçekleştirilemeyebilir. Bu durumda, [Özel Yükleme Ekranı]ndan [Ayrı Yükleme] gerçekleştirin.


Aygıt Dili Ayarları
Özet
Bu ekranda denetim masası dili ayarlanır.
(*): Gerekli Öğe
Öğeyi Girin
Dil (*)
Listeden kullanmak istediğiniz dili seçin.
*İstediğiniz dili bulamıyorsanız aygıt o dili desteklemiyor demektir.


Aygıtı Kullanmaya Başlamadan Önce
Özet
Burada aygıt ya da sürücü ile ilgili ortama dair önlemler belirtilmiştir.
Lütfen içeriği etraflıca okuyun ve kuruluma geçin.


Aygıt E-posta Gönderme Ayarları
Özet
Bu ekranda, E-posta gönderebilmeniz için aygıt ayarlanır.
(*): Gerekli Öğe
Öğeyi Girin
Aygıt E-posta Adresi (*)
Gönderici adresini girin (seçilen aygıtın adresi).
*80 tek baytlık karaktere kadar girilebilir.
SMTP Sunucusu (*)
E-posta gönderirken kullanılacak posta sunucusu adresini girin.
*Sunucunun IP adresi ya da 64 tek baytlık karaktere kadar girilebilir.
SMTP Bağlantı Noktası No. (*)
SMTP sunucusunun SMTP protokol bağlantı noktası numarasını girin.
*1 - 25 - 465 (SMTPS) - 65535 değerleri girilebilir.
SMTP Şifreleme
E-posta gönderirken kullanılacak şifreleme yöntemini seçin.
*Hiçbiri/SMTPS/STARTTLS değerleri seçilebilir.
Kimlik Doğrulama Yöntemi
E-posta gönderirken kullanılacak kimlik doğrulama yöntemini seçin.
E-postayı gönderirken iletim sunucusunun kimlik doğrulaması gerektiğinde "SMTP"yi seçin.
E-postayı gönderirken alım sunucusunun kimlik doğrulaması gerektiğinde "POP"u seçin.
Hiçbir kimlik doğrulamasına ihtiyacınız yoksa "Hiçbiri"ni seçin.
*Hiçbiri/SMTP/POP değerleri seçilebilir.
SMTP Kullanıcı Kimliği (*:Kimlik doğrulama yöntemi olarak [SMTP] seçildiğinde)
Kimlik doğrulama yöntemi olarak [SMTP] seçildiğinde SMTP sunucusu Kullanıcı Kimliğini girin.
*64 tek baytlık karaktere kadar girilebilir.
SMTP Parola (*:Kimlik doğrulama yöntemi olarak [SMTP] seçildiğinde)
Kimlik doğrulama yöntemi olarak [SMTP] seçildiğinde SMTP sunucusu parolasını girin.
*64 tek baytlık karaktere kadar girilebilir.
POP3 Sunucusu (*:Kimlik doğrulama yöntemi olarak [POP] seçildiğinde)
E-posta gönderirken kimlik doğrulama için kullanılacak POP3 sunucusu adresini girin.
*64 tek baytlık karaktere kadar girilebilir.
POP3 Bağlantı Noktası No. (*: Kimlik doğrulama yöntemi olarak [POP] seçildiğinde)
POP3 sunucusunun POP3 protokol bağlantı noktası numarasını girin.
*1 - 110 - 65535 değerleri seçilebilir.
POP Kullanıcı Kimliği (*:Kimlik doğrulama yöntemi olarak [POP] seçildiğinde)
Kimlik doğrulama yöntemi olarak [POP] seçildiğinde POP3 sunucusu Kullanıcı Kimliğini girin.
*64 tek baytlık karaktere kadar girilebilir.
POP Parolası (*:Kimlik doğrulama yöntemi olarak [POP] seçildiğinde)
Kimlik doğrulama yöntemi olarak [POP] seçildiğinde POP3 sunucusu parolasını girin.
*16 tek baytlık karaktere kadar girilebilir.
POP Şifreleme (Kimlik doğrulama yöntemi olarak [POP] seçildiğinde)
POP iletişiminde kullanılacak şifreleme yöntemini seçin.
*Hiçbiri/POP3S/STARTTLS değerleri seçilebilir.


Setup Help

About Setup Menu Screen
Recommended Install(Recommended)
Installs basic drivers and software to the computer.
If device can already be used, please select this one.
Device Set-up
Perform basic set-up to use device.
If you would like to prepare device so it can be used, please select this one.
Display Entire DVD Menu
Shows all items on DVD menu.
If software to be installed or settings are already determined, please select this one.


Aygıt Ağ Kurulum Ekranı Hakkında
Özet
Bu ekranda aygıtın ağ bağlantısı ayarlanır.
*Bu kurulum, yalnız kablolu ağ bağlantısı içindir. Kablosuz ağ bağlantısı için lütfen Kablosuz LAN Kurulum Kılavuzuna başvurun.
(*): Gerekli Öğe
Öğeyi Girin
IP Adresi Ayarı (*)
Aygıtın IP adresini ayarlama yöntemini seçin.
IP adresini aygıta ağ sunucusundan otomatik olarak atamak için Otomatik seçeneğini belirleyin.
Belirli bir IP adresi atamak için Manüel seçeneğini belirleyin.
IP Adresi (*IP adresi kurulumu yöntemi için Otomatik seçeneği belirlenmişse bu kurulum gerekli değildir.)
Lütfen aygıta atanan IP adresini girin.
*Bu ayar, aygıtın kullanımıyla ilgili olduğundan lütfen dikkatli girin.
Alt Ağ Maskesi (*IP adresi kurulumu yöntemi için Otomatik seçeneği belirlenmişse bu kurulum gerekli değildir.)
Lütfen aygıta atanan alt ağ maskesi adresini girin.
*Bu ayar, aygıtın kullanımıyla ilgili olduğundan lütfen dikkatli girin.
Ağ Geçidi Adresi (*IP adresi kurulumu yöntemi için Otomatik seçeneği belirlenmişse bu kurulum gerekli değildir.)
Lütfen aygıta atanan ağ geçidi adresini girin.
*Bu ayar, aygıtın kullanımıyla ilgili olduğundan lütfen dikkatli girin.


Profil Kaydı
Özet
Bu ekran ile profil bilgileri aygıta kaydedilir.
(*): Gerekli Öğe
Öğeyi Girin
Hedef URL'si (*)
Aygıttan yakalanan görüntü verilerinin hedefini girin.
Önden bilgisayarda ya da sunucuda bir paylaşım klasörü hazırlayın ve yolunu girin.
"Herkese Açık Resim'e kaydet" seçildiğinde, bilgisayardaki herkese açık resim hedef URL'ye tanımlanacaktır.
"Herkese Açık Resim dışında bir klasöre kaydet" seçildiğinde, hedef URL doğrudan girilebilir.
*Yol için 144 tek baytlık karaktere kadar girilebilir.
Kullanıcı Adı
Ayarlanan paylaşım klasörüne görüntü verilerini kaydetme hesap adını girin.
*32 tek baytlık alfanümerik karaktere kadar girilebilir.
Parola
Ayarlanan paylaşım klasörüne görüntü verilerini kaydetme hesap parolasını girin.
*32 tek baytlık alfanümerik karaktere kadar girilebilir.
Profil Adı (*)
Bu ekranda, kaydedilecek bilginin adını girin.
Burada ayarlanan ad, Paylaşım Klasörüne Tara işlevini kullanırken aygıt denetim masasındaki adresi seçtiğinizdeki ad olacaktır.
*16 tek baytlık karaktere kadar girilebilir.


Bölge Ayarları
Özet
Lütfen kullanılacak bölgeyi seçin.
(*):Gerekli Öğe
Öğeyi Girin
Bölge(*)
Bulunduğunuz bölgeyi seçin.
*İstediğiniz bölgeyi bulamıyorsanız aygıt o bölgeyi desteklemiyor demektir.


Tarama İşlevi Seçimi Ekranı Hakkında
Özet
Bu kurulum menüsü, tarama işlevinin kullanımı hakkındadır.
Menü Açıklaması
Postaya Tarama
Taranmış görüntüyü aygıta E-postada ek dosyası olarak gönderirken kullanacağınız adres bilgilerini kaydeden kuruluma geçin.
Paylaşım Klasörüne Tarama
Taranan görüntüyü sunucuda veya ağdaki bilgisayarda bulunan bir paylaşım klasörüne kaydeden kuruluma geçin.


Aygıt Arama Ekranı Hakkında
Özet
Bu ekranda, bir ağ ya da USB kablosuyla bilgisayar bağlı aygıtlardan hedef aygıt seçilir.
Aygıtı bulamıyorsanız lütfen aşağıdakileri kontrol edin:
USB Bağlantısı için
*Aygıtın gücünün AÇIK olduğunu kontrol edin.
*Aygıtın ve bilgisayarın bir USB kablosuyla doğru şekilde bağlandığını kontrol edin.
Doğru bağlanmışlarsa ve bilgisayarda yüklü hiçbir sürücü ya da yazılım yoksa İşletim Sistemi Tak ve Çalıştır işlevi başlar.
Sürücüleri önceden yüklü bilgisayarda test amaçlı yazdırma normal şekilde gerçekleştirilebilir.
Ağ Bağlantısı için
*Aygıtın gücünün AÇIK olduğunu kontrol edin.
*Aygıtın IP adresini lütfen doğrudan arama aralığına girin ve aramanın yapılıp yapılamadığını kontrol edin.
*Aygıt ile bilgisayarın ağ üzerinden iletişim kurabildiğini kontrol edebilirsiniz.
Bilgisayardan aygıt ağ yanıtını elde edip edemediğinizi kontrol etmek için ping komutunu kullanabilirsiniz. Bu kullanılabilirse aygıttan yanıt elde edebilirsiniz.
*Arama aralığı ile SNMP topluluk adının ayar ayrıntılarıyla eşleştiğini kontrol edin.
Aygıtın alt ağ maskesinin ve bilgisayarı alt ağ maskesinin aynı olduğunu kontrol edin.
Aygıta atanan SNMP topluluk adının arama ekranında doğru belirtildiğini kontrol edin.


Aygıt Arama Ekranı Hakkında
Özet
Bu ekranda, ağa bağlı aygıtlardan ayarlanacak aygıt seçilir.
Aygıtı bulamıyorsanız lütfen aşağıdakileri kontrol edin:
*Aygıtın gücünün AÇIK olduğunu kontrol edin.
*Aygıtın kablolu bir LAN'a bağlı olduğunu kontrol edin.
*Seçilen aygıtın doğru olduğunu kontrol edin.


Aygıt Seçimi Ekranı Hakkında
Özet
Bu ekranda aygıt seçilir.
Aygıtın adını bilmiyorsanız lütfen aygıt adını kontrol edin (ekrandaki aygıt görüntüsünde işaretli yer).
*Aygıt, kurulum sırasında yeniden seçilebilir.


Arabirim Seçimi Ekranı Hakkında
Özet
Bu ekranda aygıt ve bilgisayar arabirimi seçilir.
*Arabirim, kurulum sırasında yeniden seçilebilir.


Telefon Defteri kaydı
Özet
Faksı kullanırken alıcı olarak kullanılacak kişinin adını ve telefon numarasını aygıtın Telefon Defterine kaydedin.
(*): Gerekli Öğe
Öğeyi Girin
No.
Listeden kayıtlı telefon numarasını seçin.
Ad (*)
Telefon Defterine kaydedilecek hedef konumun adını girin.
*24 tek baytlık karaktere kadar girilebilir.
Faks Numarası (*)
Hedef konumun faks numarasını girin.
*Tek baytlık sayılar ve "*", "#", "-", "F", "N", "P", "T" dahil maksimum 40 karakter girebilirsiniz.
Kanji Telaffuz Anahtarı
Adresin Kanji telaffuz Anahtarını girin.
*8 tek baytlık karaktere kadar girilebilir.
Telefon rehberini içe aktar
CSV dosyasını okur ve telefon defteri bilgilerini yığın olarak kaydeder.
Lütfen önceden cihaza kaydedilmiş her türlü telefon bilgisinin silineceğini unutmayın.


Ayarları onayla
Özet
Cihazın işlevinin kullanılıp kullanılamayacağını belirlemek için bir test yapın.
Öğeyi Girin
Menü Haritasını Yazdır
Menü haritasını yazdırır.
Cihazın bilgisayara düzgün bir şekilde bağlandığını ve cihaz beslemelerinin ve sayfanın düzgün bir şekilde ayarlandığını doğrulamak için bu testi kullanın.
E-posta İletim Testi
Tanımlanmış e-posta adresine cihazdan sınama e-postası gönderir.
E-posta ayarlarının düzgün bir şekilde çalıştığını doğrulamak için bu testi kullanın.
Bazı aygıtlar gösterilmeyebilir.


Hoş geldiniz
Özet
Kuruluma geçmek için Yazılım Lisans Anlaşması koşullarını kabul etmelisiniz.
İzleme ekranı görüntülemesine ek olarak, yazılım yüklemesi ya da Kullanıcı Kılavuzu ekranında en üstündeki Dil kısmından değiştirilebilir.
*Dil, kurulum sırasında değiştirilemez.