Beallitasi sugo

Használati óvintézkedések
Beállítási óvintézkedések
Óvintézkedések


Beállítási súgó

Címjegyzékbe felvétel
Összefoglalás
E képernyõn lehet a készülék címjegyzékébe beírni a felhasználó címadatait.
(*): Szükséges elem
Bemeneti elem
Szám
Jelölje ki e képernyõn a beírandó adatokhoz tartozó számot.
A Beolvasás e-mailbe mûvelet használatakor, az itt beállított név lesz a cím, amikor az eszközvezérlõ panelen kijelöli a címet.
Név (*)
Írja be a beírandó felhasználónevet az eszköz címjegyzékébe.
*Maximum 16 egybájtos karakter írható be.
E-mail cím (*)
Írja be a beírandó e-mail címet az eszköz címjegyzékébe.
*Maximum 80 egybájtos karakter írható be.
Kanji kiejtési útmutató
Írja be a betût, mely indexként szerepel az eszköz címjegyzékébe beírt adatok közötti keresés során.
*Maximum 8 egybájtos karakter írható be.
Címjegyzék importálása
CSV-fájlt olvas és kötegelten írja be a címjegyzék adatokat.
Ne feledje, hogy törlésre kerülnek a készülékbe már beírt címjegyzék adatok.


Beállítási súgó

Adminisztrátori jelszóbeállítások
Összefoglalás
Impostazioni per modificare la password amministratore del dispositivo.
(*): Szükséges elem
Bemeneti elem
Új jelszó (*)
Kérjük, adja meg az adminisztrátori jelszót az új eszközhöz.
*6 – 12 egybájtos alfanumerikus karakter írható be.
Jelszó megerősítése (*)
Kérjük, a megerősítéshez adja meg újra az adminisztrátori jelszót az új eszközhöz.
*6 – 12 egybájtos alfanumerikus karakter írható be.


Beállítási súgó

COREFIDO felhő beállítások
Összefoglalás
E képernyő szolgál a proxy felhőkapcsolatának beállítására, illetve a felhőhőkapcsolat ellenőrzésére.
(*): Szükséges elem
Bemeneti elem
Proxy
Válasszon, hogy alkalmaz-e proxykiszolgálót az internethez kapcsolódáshoz vagy nem.
Proxykiszolgáló (*)
Írja be a Proxykiszolgáló címét.
*Kérjük, legfeljebb 64 egybájtos, alfanumerikus karaktert adjon meg.
Proxykiszolgáló portszám (*)
Írja be a Proxykiszolgáló portszámát.
*1 - 65535 a választási tartomány.
Proxy felhasználó azonosító
Írja be a Proxy felhasználói azonosítót.
*Kérjük, legfeljebb 64 egybájtos, alfanumerikus karaktert adjon meg.
Proxy jelszó
Írja be a Proxy jelszót.
*Kérjük, legfeljebb 64 egybájtos, alfanumerikus karaktert adjon meg.


Az egyéni telepítési képernyõrõl
Összefoglalás
E képernyõn végezhetõ a használni kívánt szoftver kijelölése és telepítése.
Több szoftver telepíthetõ a szoftver listán szereplõ jelölõnégyzeteik bejelölésével.
Ha a szoftvertelepítési képernyõt jelöli ki a telepítéshez, akkor a "Külön telepítés" képernyõ jelenik meg.

Az egyes szoftvernevek jobb oldalán található "?" gombra kattintással jeleníthet meg egy rövid magyarázatot (áttekintés és használat).


Beállítási súgó

Idozóna és dátumbeállítások
Összefoglalás
Végezze el az eszköz idozóna- és dátumbeállításait, hogy megfeleljen azon környezeti feltételeknek, melyben az eszköz használni fogja.
(*): Szükséges elem
Bemeneti elem
Idozóna és dátumbeállítások
Beállítási mód kiválasztása az eszköz dátumához és időzónájához.
Idokiszolgáló (elsodleges) (*)
Az elsodleges idokiszolgáló címét adja meg.
*Kérjük, legfeljebb 64 értékű, egybájtos, alfanumerikus karaktereket adjon meg.
Idokiszolgáló (másodlagos)
A másodlagos idokiszolgáló címét adja meg.
*Kérjük, legfeljebb 64 értékű, egybájtos, alfanumerikus karaktereket adjon meg.
Idõzóna (*)
A használati hely szerinti idõzónát jelölje ki.
*A -12:00 - 00:00 - +13:00 tartományban végezhetõ az idõzóna beírása.
Dátum/idõ (*)
Az aktuális dátumot és idõt írja be.
*A 2000/1/1 00:00 - 2037/12/31 23:59 tartományban végezhetõ beírás.
Nyári időszámítási beállítások
Ellenõrizze, hogy nyári idõszámítási zónában van-e a régiója.
*Nem adható meg az eszköz célállomásától függõen.


A jelszó beviteli képernyõrõl
Összefoglalás
E képernyõn keresztül lehet az eszköz rendszergazda jelszavát beírni.
Jelszavas hitelesítés szükséges az eszközbeállítás folytatásához.
Kevés idõt vehet igénybe a beállítás alkalmazása. Ne feledje, ezalatt nem használható az eszköz


A jelszó beviteli képernyõrõl
Összefoglalás
E képernyõn keresztül lehet az eszköz hálózati beállításainak rendszergazda jelszavát beírni.
Jelszavas hitelesítés szükséges az eszköz hálózati beállításainak folytatásához.
Kevés idõt vehet igénybe a beállítás alkalmazása. Ne feledje, ezalatt nem használható az eszköz


Beállítási súgó

Az eszközfax beállítási képernyõrõl
Összefoglalás
E képernyõn lehet elvégezni a faxok küldéséhez és vételéhez szükséges eszközbeállításokat.
(*): Szükséges elem
Bemeneti elem
Küldõ adatai (*)
A küldendõ faxra nyomtatandó feladó (kezdeményezõ) nevét írja be.
*Kérjük, legfeljebb 22 értékű, egybájtos, alfanumerikus karaktereket adjon meg.
Faxszám (*)
Állítsa be a küldõ faxszámát (eszköz faxszáma).
*Maximum 20 egybájtos karakter és "+", szóköz szimbólumok írhatóak be.
Tárcsázási típus
A használt telefonhálózatnak megfelelõ tárcsázási típust válassza ki.
*A választható tárcsázási módok Hang, Impulzus, Pulse20.
Magán alközpont használata (PBX)
Akkor ellenõrizze, ha magán alközpont (PBX) használatával történik a csatlakozás.
Fax vételi mód
Jelölje ki az eszköz fax vételi módját.
*A választható üzemmódok Fax mód, Telefonálási/Fax mód, Üzenetrögzítő/Fax mód, Telefonálási mód vagy Egyedi csengetés.


A faxfunkció kijelölési képernyõrõl
Összefoglalás
Ez a faxfunkció használatára szolgáló beállítási menü.
Menü magyarázata
Fax
Faxoknak az eszköz telefonhálózatán keresztüli küldése és vétele érdekében történõ beállításával folytassa.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani azt.
Internetes fax
Az internetes fax beállítások elvégzésével folytassa.
E beállítás megegyezik az eszköz "Beolvasás e-mailbe beállítások" végzésével. Ha már megtörtént a beállítás, akkor nem szükséges a megismétlése.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani azt.


A beállítási menü képernyõrõl
Összefoglalás
Ez a Beállítási menü kijelölési képernyõje.
Kattintson a megjelenített menü kívánt beállítási gombjára.
*Kezelõfelülettõl vagy eszköztõl függõen eltérhet a megjelenõ menü.
Menü magyarázata
Normál telepítés
Az eszköz használatához szükséges szoftvert telepíti.
Akkor jelölje ki e menüt, ha azonnal akarja használni az eszközt.
*Az eszköznek képesnek kell lennie a hálózati beállítások stb. használatára.
Egyéni telepítés
Jelölje ki és telepítse a kívánt szoftvert.
Akkor jelölje ki e menüt, ha a DVD-n tárolt szoftverek közül akar szoftvert választani.
*Az eszköznek képesnek kell lennie a hálózati beállítások stb. használatára.
Felhasználói kézikönyv
Megnézheti a kézikönyvnek a termékhez mellékelt elektronikus változatát. A számítógépre is telepíthetõ a Felhasználói kézikönyv.
Akkor jelölje ki e menüt, ha a kézikönyv nézése mellett akarja a beállítást végezni vagy hiba jelentkezik a beállítás során.
Eszközbeállítások menü
A következõ menü szolgál az eszköz beállítására.
Ellenõrizze, hogy nincs-e használatban az eszköz, majd jelölje ki.
Továbbá a rendszergazda vagy hálózati beállítás jelszó beírása szükséges a beállítás során, ezért készítse elõ azokat.
Adminisztrátori jelszóbeállítások
Végezzen az eszköz rendszergazda jelszavának megváltoztatására szolgáló beállítások.
Nyelvi beállítások
Állítsa be a műveleti panel és a jelentésnyomtatás nyelvét.
Időzóna és dátumbeállítások
Végezze el az eszköz időzóna- és dátumbeállításait, hogy megfeleljen azon környezeti feltételeknek, melyben az eszköz használni fogja.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Faxbeállítások
Az eszköz faxfunkcióját állítja be.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Az eszköz e-mail küldési beállításai
Az eszköz beolvasási funkcióját állítja be.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Címjegyzékbe felvétel
A beolvasott képet a kiszolgálón vagy egy hálózati számítógépen található megosztott mappába menti.
Profilregisztráció
A beolvasott képet a kiszolgálón vagy egy hálózati számítógépen található megosztott mappába menti.
Beállítások jóváhagyása
Végezzen el egy tesztet annak meghatározására, hogy használható-e az eszközfunkció.


Opcionális szoftver telepítése
Összefoglalás
Telepítse az illesztőprogramot és a szoftvert a számítógépre.
*Kezelõfelülettõl vagy eszköztõl függõen eltérhet a megjelenõ menü.
Menü magyarázata
Opcionális szoftver telepítése
Az eszköz használatához szükséges szoftvert telepíti.
Akkor jelölje ki e menüt, ha azonnal akarja használni az eszközt.
*Az eszköznek képesnek kell lennie a hálózati beállítások stb. használatára.
Egyéni telepítés
Jelölje ki és telepítse a kívánt szoftvert.
Akkor jelölje ki e menüt, ha a DVD-n tárolt szoftverek közül akar szoftvert választani.
*Az eszköznek képesnek kell lennie a hálózati beállítások stb. használatára.


Eszköz beállításai
Összefoglalás
Ez a Beállítási menü kijelölési képernyõje.
Kattintson a megjelenített menü kívánt beállítási gombjára.
*Kezelõfelülettõl vagy eszköztõl függõen eltérhet a megjelenõ menü.
Menü magyarázata
A következõ menü szolgál az eszköz beállítására.
Ellenõrizze, hogy nincs-e használatban az eszköz, majd jelölje ki.
Továbbá a rendszergazda vagy hálózati beállítás jelszó beírása szükséges a beállítás során, ezért készítse elõ azokat.
Adminisztrátori jelszóbeállítások
Végezzen az eszköz rendszergazda jelszavának megváltoztatására szolgáló beállítások.
Nyelvi beállítások
Állítsa be a műveleti panel és a jelentésnyomtatás nyelvét.
Időzóna és dátumbeállítások
Végezze el az eszköz időzóna- és dátumbeállításait, hogy megfeleljen azon környezeti feltételeknek, melyben az eszköz használni fogja.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Faxbeállítások
Az eszköz faxfunkcióját állítja be.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Az eszköz e-mail küldési beállításai
Az eszköz beolvasási funkcióját állítja be.
*Gondoskodjon arról, hogy ne legyen használatban az eszköz, mivel a beállítás során újra kell indítani az eszközt vagy inicializálni kell a hálózatot.
Telefonkönyvbe regisztrálás
Az eszköz faxfunkcióját állítja be.
Címjegyzékbe felvétel
A beolvasott képet a kiszolgálón vagy egy hálózati számítógépen található megosztott mappába menti.
Profilregisztráció
A beolvasott képet a kiszolgálón vagy egy hálózati számítógépen található megosztott mappába menti.


A telepítés képernyõrõl
Összefoglalás
A szoftvertelepítést végezheti el, és ellenõrizheti a telepítés menetét a képernyõn.
A telepítés megszakításáról
Nem szakíthatja meg a telepítést, ha csupán egy szoftver van, sõt egynél több szoftver esetén sem, ha az éppen telepített szoftver.eltér a lapolvasó illesztõprogramjától.
A fentiek kizárásával, több szoftver telepítésének megszakítása esetén törlésre kerülnek az éppen telepített szoftvert követõ telepítésre váró szoftverek.
A telepítési hibáról
A telepítési hibát okozó illesztõprogramtól vagy szoftvertõl függõen elõfordulhat, hogy frissítés telepítése nem kerül végrehajtásra. Ilyen esetben az [Egyéni telepítési képernyõ] [Külön telepítés] menüpontjában írottak szerint járjon el.


Beállítási súgó

Eszköznyelv beállítások
Összefoglalás
A vezérlõpanel nyelvbeállítását végzi e képernyõ.
(*): Szükséges elem
Bemeneti elem
Nyelv (*)
Jelölje ki a listából a használni kívánt nyelvet.
*Ha nem találja a kívánt nyelvet, akkor az eszköz nem támogatja azon nyelvet.


Az eszköz használata elõtt
Összefoglalás
Az eszköz vagy illesztõprogram környezetével kapcsolatos intézkedésekre vonatkozó útmutatást nyújt.
Alaposan olvassa el a tartalmát, majd ezután végezze el a beállításokat.


Az eszköz e-mail küldési beállításai
Összefoglalás
E képernyõ lehet úgy beállítani az eszközt, hogy e-maileket tudjon küldeni.
(*): Szükséges elem
Bemeneti elem
Eszköz e-mail címe (*)
Írja be a küldõ címét (a kijelölt eszköz címe).
*Maximum 80 egybájtos karakter írható be.
SMTP-kiszolgáló (*)
Írja be az e-mail küldésnél használatos levelezési kiszolgáló címét.
*A kiszolgáló IP-címe vagy maximum 64 egybájtos karakter írható be.
SMTP-port száma (*)
Írja be az SMTP-kiszolgáló SMTP protokoll szerinti portszámát.
*1 - 25 - 465 (SMTPS) - 65535 a választási tartomány.
SMTP-titkosítás
Jelölje ki az e-mail küldésnél használatos titkosítási módszert.
*Nincs/SMTPS/STARTTLS a választási lehetõség.
Hitelesítési módszer
Jelölje ki az e-mail küldésnél használt hitelesítési módszert.
Az "SMTP" beállítást jelölje ki, ha e-mail küldésnél a küldési kiszolgáló hitelesítése szükséges.
A "POP" beállítást jelölje ki, ha e-mail küldésnél a vételi kiszolgáló hitelesítése szükséges.
A "Nincs" beállítást jelölje ki, ha nem szükséges hitelesítés.
*Nincs/SMTP/POP a választási lehetõség.
SMTP-felhasználói azonosító (*: Az [SMTP] hitelesítési módszerkénti kijelölése esetén)
Ha [SMTP] van hitelesítési módszerként kijelölve, akkor írja be az SMTP-kiszolgáló felhasználói azonosítóját.
*Maximum 64 egybájtos karakter írható be.
SMTP-jelszó (*:Az [SMTP] hitelesítési módszerkénti kijelölése esetén)
Ha [SMTP] van hitelesítési módszerként kijelölve, akkor írja be az SMTP-kiszolgáló jelszavát.
*Maximum 64 egybájtos karakter írható be.
POP3-kiszolgáló (*:A [POP] hitelesítési módszerkénti kijelölése esetén)
Írja be az e-mail küldésnél használatos POP3-kiszolgáló címét.
*Maximum 64 egybájtos karakter írható be.
POP3-port száma (*: A [POP] hitelesítési módszerkénti kijelölése esetén)
Írja be az POP3-kiszolgáló POP3-protokoll szerinti portszámát.
*1 - 110 - 65535 a választási tartomány.
POP-felhasználó azonosító (*:A [POP] hitelesítési módszerkénti kijelölése esetén)
Ha [POP] van hitelesítési módszerként kijelölve, akkor írja be a POP3-kiszolgáló felhasználói azonosítóját.
*Maximum 64 egybájtos karakter írható be.
POP-jelszó (*:A [POP] hitelesítési módszerkénti kijelölése esetén)
Ha [POP] van hitelesítési módszerként kijelölve, akkor írja be a POP3-kiszolgáló jelszavát.
*Maximum 16 egybájtos karakter írható be.
POP-titkosítás (A [POP] hitelesítési módszerkénti kijelölése esetén)
Jelölje ki a POP kommunikáció titkosítási módszerét.
*Nincs/POP3S/STARTTLS a választási lehetõség.


Setup Help

About Setup Menu Screen
Recommended Install(Recommended)
Installs basic drivers and software to the computer.
If device can already be used, please select this one.
Device Set-up
Perform basic set-up to use device.
If you would like to prepare device so it can be used, please select this one.
Display Entire DVD Menu
Shows all items on DVD menu.
If software to be installed or settings are already determined, please select this one.


Az eszköz hálózati beállítás képernyõjérõl
Összefoglalás
E képernyõn végezhetõ el az eszköz hálózati kapcsolati beállításai.
*E beállítás kizárólag vezetékes hálózati kapcsolat esetén használható. Vezeték nélküli hálózati kapcsolat esetén a Vezeték nélküli helyi hálózat beállítási útmutatóját nézze meg.
(*): Szükséges elem
Bemeneti elem
IP-cím beállítása (*)
Jelölje ki az eszköz IP-cím beállítási módszerét.
Az Automatikus beállítást jelölje ki az eszköz IP-címének a hálózati kiszolgáló általi automatikus kijelöléséhez.
A Kézi beállítást jelölje ki egy megadott IP-cím kijelölésére.
IP-cím (*Szükségtelen e beállítás elvégzése automatikus IP-cím kijelölési módszer kijelölése esetén.)
Írja be az eszközhöz rendelt IP-címet.
*Legyen körültekintõ a beírásnál, mivel e beállítás érinti az eszköz mûködését.
Alhálózati maszk (*Szükségtelen e beállítás elvégzése automatikus IP-cím kijelölési módszer kijelölése esetén.)
Írja be az eszközhöz rendelt alhálózati maszk címet.
*Legyen körültekintõ a beírásnál, mivel e beállítás érinti az eszköz mûködését.
Átjáró címe (*Szükségtelen e beállítás elvégzése automatikus IP-cím kijelölési módszer kijelölése esetén.)
Írja be az eszközhöz rendelt átjáró címet.
*Legyen körültekintõ a beírásnál, mivel e beállítás érinti az eszköz mûködését.


Profilregisztráció
Összefoglalás
E képernyõn lehet az eszköz profiladatait beírni.
(*): Szükséges elem
Bemeneti elem
Cél URL-cím (*)
Írja be az eszközrõl rögzített képadatok célállomását.
Készítsen elõre egy megosztott mappát a számítógépen vagy a kiszolgálón, majd ezt az elérési utat írja be.
A „Nyilvános kép mappába mentés” kiválasztása esetén a cél URL-cím kerül megadásra a számítógépben található nyilvános kép számára.
A „Nyilvános kép mappától eltérő mappába mentés” kiválasztása esetén közvetlenül írható be a cél URL-cím.
*Maximum 144 egybájtos karakter írható be az elérési út számára.
Felhasználónév
Írja be a fióknevet, a képadatoknak a beállított megosztott mappába való mentéséhez.
*Maximum 32 egybájtos alfanumerikus karakter írható be.
Jelszó
Írja be a fiók jelszavát, a képadatoknak a beállított megosztott mappába való mentéséhez.
*Maximum 32 egybájtos alfanumerikus karakter írható be.
Profilnév (*)
Írja be a nevet e képernyõn beírandó adathoz.
A Beolvasás megosztott mappába mûvelet használatakor, az itt beállított név lesz a név, amikor az eszközvezérlõ panelen kijelöli a címet.
*Maximum 16 egybájtos karakter írható be.


Beállítási súgó

Régióbeállítások
Összefoglalás
Végezze el az eszköz régióbeállítását, hogy megfeleljen azon környezeti feltételeknek, melyben az eszközt használni fogja.
(*):Szükséges elem
Bemeneti elem
Régió(*)
Jelölje ki a tartózkodási helye szerinti régiót.
*Ha nem találja a kívánt régiót, akkor az eszköz nem támogatja a régióját.


A beolvasás funkció kijelölés képernyõrõl
Összefoglalás
Ez a beolvasás funkció használatára szolgáló beállítási menü.
Menü magyarázata
Beolvasás e-mailbe
Azon beállítást végzi, mely beírja a beolvasott képeknek az eszközhöz e-mail melléklet fájlként küldött képek címadatait.
Beolvasás megosztott mappába
Azon beállítást végzi, mely a beolvasott képet a kiszolgálón vagy egy hálózati számítógépen található megosztott mappába menti.


Az eszközkeresés képernyõrõl
Összefoglalás
E képernyõ segítségével lehet a számítógéphez egy hálózaton vagy USB-kábelen keresztül csatlakoztatott eszközök közül a céleszközt kijelölni.
A következõket ellenõrizze, ha nem találja az eszközt:
USB kapcsolat esetén
*Ellenõrizze, hogy be van-e kapcsolva az eszköz.
*Ellenõrizze, hogy megfelelõ-e egy USB-kábelen keresztül az eszköznek a számítógéphez való csatlakoztatása.
Ha megfelelõ a csatlakoztatás, és nincs illesztõprogram vagy szoftver telepítve a számítógépre, akkor megkezdõdik az önkonfigurálás.
Már telepített illesztõprogrammal rendelkezõ számítógép esetén szokásos módon végezhetõ a tesztnyomtatás.
Hálózati kapcsolat esetén
*Ellenõrizze, hogy be van-e kapcsolva az eszköz.
*Közvetlenül a keresési tartományba írja be az eszköz IP-címét, majd ellenõrizze, hogy elvégezhetõ-e a keresés.
*Ellenõrizheti, hogy képes-e a hálózaton keresztüli kommunikációra az eszköz és a számítógép.
A ping parancsot használhatja annak ellenõrzésére, hogy kaphat e hálózati választ az eszköz a számítógéptõl. Ha ez használható, akkor az eszköztõl is kaphat választ.
*Ellenõrizze, hogy egyezik-e a keresési tartomány és az SNMP logikai csoport neve a beállított adatokkal.
Ellenõrizze, hogy megegyezik-e az eszköz és a számítógép alhálózati maszkja.
Ellenõrizze, hogy megfelelõen van-e a keresõ képernyõn megadva az eszközhöz rendelt SNMP logikai csoport név.


Az eszközkeresés képernyõrõl
Összefoglalás
E képernyõ segítségével lehet a hálózathoz kapcsolódó eszközök közül a beállítandó eszközt kijelölni.
A következõket ellenõrizze, ha nem találja az eszközt:
*Ellenõrizze, hogy be van-e kapcsolva az eszköz.
*Ellenõrizze, hogy csatlakoztatva van-e a vezetékes helyi hálózatra az eszköz.
*Ellenõrizze, hogy helyes eszköz van-e kijelölve.


Az eszköz kijelölés képernyõrõl
Összefoglalás
E képernyõvel végezhetõ el az eszköz kijelölése.
Ellenõrizze az eszköznevet (az képernyõn megjelenõ eszközképen jelölt hely), ha nem ismeri az eszközt.
*Újra kijelölhetõ a beállítás alatt az eszköz.


Az interfész kijelölési képernyõrõl
Összefoglalás
E képernyõn lehet az eszköz és a számítógép interfészének kijelölésé elvégezni.
*Újra kijelölhetõ a beállítás alatt az interfész.


Beállítási súgó

Telefonkönyvbe regisztrálás
Összefoglalás
Írja be a címzett nevét és számát, ha a Telefonkönyvben található faxszámot használja.
(*): Szükséges elem
Bemeneti elem
Szám
Jelölje ki a listából a beírt telefonszámot.
Név (*)
Írja be a rendeltetési hely nevét a Telefonkönyvbe való beírás céljából.
*Maximum 24 egybájtos karakter írható be.
Faxszám (*)
Írja be a rendeltetési hely faxszámát.
*Maximum 40 karaktert írhat be, melyek között egybájtos számok (pl. európai nyelvű szövegben) és „*”, „#”, „-”, „F”, „N”, „P”, „T” karakterek szerepelhetnek.
Kanji kiejtési útmutató
Írja be a cím Kanji kiejtési útmutatóját.
*Maximum 8 egybájtos karakter írható be.
Telefonkönyv importálása
CSV-fájlt olvas és kötegelten írja be a telefonkönyv adatokat.
Ne feledje, hogy törlésre kerülnek a készülékbe már beírt telefonkönyv adatok.


Beállítási súgó

Beállítások jóváhagyása
Összefoglalás
Esegui un test per determinare se può essere usata la funzione dispositivo.
Bemeneti elem
Menütérkép nyomtatása
Kinyomtatja a menütérképet.
E teszt futtatásával győződjön meg arról, hogy az eszköz megfelelően kapcsolódik a számítógéphez, és hogy az eszköz kellékei, illetve a rendelkezésre álló papír mennyisége megfelelők.
E-mail-átviteli teszt
Teszt e-mail küldése a megadott e-mail címre az eszközről.
E teszt futtatásával győződjön meg arról, hogy az eszköz e-mail beállításai megfelelően működnek.
Előfordulhat, hogy nem jelenik meg néhány eszköz.


Üdvözöljük!
Összefoglalás
A beállítás folytatásához el kell fogadnia a Szoftver licencszerzõdés feltételeit.
Továbbá a képernyõ tetején található Nyelv beállítás segítségével megváltoztatható képernyõ kijelzés, a szoftver telepítés vagy a Felhasználói kézikönyv.
*Beállítás alatt nem változtatható meg a nyelv.