Ayuda de configuración

Precauciones de uso
Precauciones de configuración
Precauciones


Agenda de direcciones
Resumen
Esta pantalla registra la información de la dirección del usuario en la libreta de direcciones del dispositivo.
(*): Elemento necesario
Elemento de entrada
No.
Seleccione el número para la información que desea registrar en la pantalla.
El nombre que se establezca aquí será el número para seleccionar la dirección en el panel de control del dispositivo cuando use Escaneado a correo electrónico.
Nombre (*)
Introduzca el nombre de usuario que desea registrar en la libreta de direcciones del dispositivo.
*Se pueden introducir hasta 16 caracteres de un solo byte.
Dirección de correo electrónico (*)
Introduzca la dirección de correo electrónico que desea registrar en la libreta de direcciones del dispositivo.
*Se pueden introducir hasta 80 caracteres de un solo byte.
Clave de pronunciación para Kanji
Introduzca la letra que será el índice cuando busque la información registrada en la libreta de direcciones del dispositivo.
*Se pueden introducir hasta 8 caracteres de un solo byte.
Registro por lotes
Lee archivos CSV file and y registra la libreta de direcciones por lotes.
Tenga en cuenta que se eliminará cualquier información de la libreta de direcciones que ya esté registrada en el dispositivo.


Configuración de la contraseña
Resumen
Realice la onfiguración para cambiar la contraseña de administrador del dispositivo.
(*): Elemento necesario
Elemento de entrada
Nueva contraseña (*)
Por favor, ingrese una nueva contraseña del administrador para el nuevo dispositivo.
*Se pueden introducir de 6 a 12 caracteres alfanuméricos de un solo byte.
Confirmar contraseña (*)
Para confirmar, por favor, ingrese nuevamente una nueva contraseña del administrador para el nuevo dispositivo.
*Se pueden introducir de 6 a 12 caracteres alfanuméricos de un solo byte.


Configuración de Nube COREFIDO
Resumen
Esta es una pantalla para establecer el proxy para conectar a la nube y comprobar la conexión con la nube.
(*): Elemento necesario
Elemento de entrada
Proxy
Seleccione si desea utilizar el servidor proxy para conectarse a Internet.
servidor proxy (*)
Introduzca la dirección del Servidor Proxy.
*Por favor ingrese caracteres alfanuméricos hasta un byte 64.
número de puerto del servidor proxy (*)
Por favor, introduzca el Núm. de Puerto del Servidor Proxy.
*El rango que puede ser seleccionado es 1 - 65535.
identificación del usuario de proxy
Introduzca el ID del Usuario de Proxy.
*Por favor ingrese caracteres alfanuméricos hasta un byte 64.
contraseña del proxy
Por favor, introduzca la contraseña de proxy.
*Por favor ingrese caracteres alfanuméricos hasta un byte 64.


Acerca de la pantalla de Instalación personalizada
Resumen
Esta pantalla selecciona e instala el software que desee usar.
Se pueden instalar varios productos de software marcando sus casillas en la lista de software.
Si desea hacer la instalación marcando la pantalla de instalación de software, cambie la pantalla a "Instalación Independiente".

Puede ver una explicación breve (descripción y uso) de cada software haciendo clic en el botón "?" en el lado derecho del nombre del software.


Configuraciones de zona horaria y fecha
Resumen
Establece la zona horaria del dispositivo y la fecha para adaptarse al entorno del dispositivo.
(*): Elemento necesario
Elemento de entrada
Configuraciones de zona horaria y fecha
Selecciona el método de configuración para fecha y zona horaria del dispositivo.
Servidor horario (Primario) (*)
Designa la dirección del servidor de tiempo primario.
*Por favor ingrese caracteres alfanuméricos hasta un byte 64.
Servidor horario (Secundario)
Designa la dirección del servidor de tiempo secundario.
*Por favor ingrese caracteres alfanuméricos hasta un byte 64.
Zona horaria (*)
Seleccione la zona horaria que va a usar en el dispositivo.
*El rango que puede ser introducido es -12:00 - 00:00 - +13:00.
Fecha/hora (*)
Introduzca la fecha y la hora actual para el dispositivo.
*El rango que puede ser introducido es 2000/1/1 00:00 - 2037/12/31 23:59.
Configuración del horario de verano
Compruebe si la región en la que se encuentra está en horario de verano.
*No se puede especificar según el destino del dispositivo.


Acerca de la pantalla de Entrada de contraseña
Resumen
Esta pantalla permite introducir la contraseña de administrador para el dispositivo.
Es necesario autenticar la contraseña para continuar con la configuración del dispositivo.
Puede tardar un poco para que se aplique la configuración. Tenga en cuenta que el dispositivo no se puede usar durante este tiempo.


Acerca de la pantalla de Entrada de contraseña
Resumen
Esta pantalla permite introducir la contraseña de administrador para la configuración de red del dispositivo.
Es necesario autenticar la contraseña para continuar con la configuración de red del dispositivo.
Puede tardar un poco para que se aplique la configuración. Tenga en cuenta que el dispositivo no se puede usar durante este tiempo.


Acerca de la pantalla de Configuración de fax del dispositivo
Resumen
Esta pantalla configura el dispositivo para enviar y recibir faxes.
(*): Elemento necesario
Elemento de entrada
Información del remitente (*)
Introduzca el nombre del remitente (emisor) que se va a imprimir en el fax que se va a enviar.
*Por favor ingrese caracteres alfanuméricos hasta un byte 22.
Número de fax (*)
Configura el número de fax del remitente (número de fax del dispositivo).
*Se pueden introducir hasta 20 caracteres de un solo byte y los símbolos "+", SP.
Tipo de circuito
Seleccione el tipo de marcación adecuado para el circuito telefónico que está usando.
*El intervalo que se puede introducir es Tono, Pulso o Pulso20.
Uso de la central para extensiones telefónicas (PBX)
Compruébela cuando se conecte usando la central para extensiones telefónicas (PBX).
Modo de recepción de fax
Seleccione el modo de recepción de fax para el dispositivo.
*El intervalo que se puede introducir es Fax Listo, Teléfono/Fax Listo, Contestador/Fax Listo, Teléfono Listo o DRD.


Acerca de la pantalla de Selección de función de fax
Resumen
Este es un menú de configuración para usar la función de fax.
Explicación del menú
Fax
Vaya a la configuración para enviar y recibir faxes usando el circuito telefónico del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo durante la configuración.
Fax por Internet
Vaya a la configuración para el fax de Internet.
Esta configuración es igual que "Configuración de Escanear a correo" del dispositivo. No hay necesidad de realizar la configuración si ya está hecha.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo durante la configuración.


Acerca de la pantalla de menú Configuración
Resumen
Esta es una pantalla de selección para el Menú configuración.
Haga clic en el botón de configuración deseado en el Menú que se muestra.
El menú que se muestra puede cambiar dependiendo de la interfaz o el dispositivo.
Explicación del menú
Instalación normal
Instala el software necesario para usar el dispositivo.
Seleccione este menú si desea usar el dispositivo inmediatamente.
*El dispositivo necesita poder usar la configuración de red, etc.
Instalación Personalizada
Seleccione e instale el software que desee usar.
Seleccione este menú para seleccionar el software que desee usar de los que están guardados en el DVD.
*El dispositivo necesita poder usar la configuración de red, etc.
Manual de Usuario
Puede ver la versión electrónica del manual incluida con el producto. El Manual del usuario también se puede instalar en el ordenador.
Seleccione este menú si desea hacer la configuración viendo el manual o presenta problemas durante la configuración.
Menú Configuración de dispositivo
El siguiente menú será el que usará para configurar el dispositivo.
Compruebe que el dispositivo no esté en uso y selecciónelo.
Además, necesitará introducir la contraseña de administrador del dispositivo o la contraseña de configuración de red durante la configuración, por lo que debe establecerlas de antemano.
Configuración de la contraseña del administrador
Realice la onfiguración para cambiar la contraseña de administrador del dispositivo.
Configuración de idioma
Establece el idioma utilizado en el panel de operación y la impresión del reporte.
Configuraciones de zona horaria y fecha
Establece la zona horaria del dispositivo y la fecha para adaptarse al entorno del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Configuración de fax
Configura la función de fax del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Configuración de envío de correo electrónico del dispositivo
Configura la función de escaneado del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Agenda de direcciones
Ajuste la información de servidor de correo para que el dispositivo envíe el correo electrónico.
Registro de perfil
Guarda la imagen escaneada en una carpeta compartida en el servidor o un ordenador de la red.
Confirme la configuración
Realice una prueba para determinar si se puede usar la función del dispositivo.


Instale Software Opcional
Resumen
Instale el controlador y el software al PC.
El menú que se muestra puede cambiar dependiendo de la interfaz o el dispositivo.
Explicación del menú
Instale Software Opcional
Instala el software necesario para usar el dispositivo.
Seleccione este menú si desea usar el dispositivo inmediatamente.
*El dispositivo necesita poder usar la configuración de red, etc.
Instalación Personalizada
Seleccione e instale el software que desee usar.
Seleccione este menú para seleccionar el software que desee usar de los que están guardados en el DVD.
*El dispositivo necesita poder usar la configuración de red, etc.


Configuración del dispositivo
Resumen
Esta es una pantalla de selección para el Menú configuración.
Haga clic en el botón de configuración deseado en el Menú que se muestra.
El menú que se muestra puede cambiar dependiendo de la interfaz o el dispositivo.
Explicación del menú
El siguiente menú será el que usará para configurar el dispositivo.
Compruebe que el dispositivo no esté en uso y selecciónelo.
Además, necesitará introducir la contraseña de administrador del dispositivo o la contraseña de configuración de red durante la configuración, por lo que debe establecerlas de antemano.
Configuración de la contraseña
Realice la onfiguración para cambiar la contraseña de administrador del dispositivo.
Configuración de idioma
Establece el idioma utilizado en el panel de operación y la impresión del reporte.
Configuraciones de zona horaria y fecha
Establece la zona horaria del dispositivo y la fecha para adaptarse al entorno del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Configuración de fax
Configura la función de fax del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Configuración del correo electrónico
Configura la función de escaneado del dispositivo.
*Asegúrese de que el dispositivo no esté en uso ya que será necesario reiniciar el dispositivo o inicializar la red durante la configuración.
Registro de la libreta de teléfonos
Configura la función de fax del dispositivo.
Agenda de direcciones
Ajuste la información de servidor de correo para que el dispositivo envíe el correo electrónico.
Registro de perfil
Guarda la imagen escaneada en una carpeta compartida en el servidor o un ordenador de la red.


Acerca de la pantalla de Instalación
Resumen
Puede ejecutar la instalación del software y comprobar el progreso de instalación en esta pantalla.
Acerca de Cancelar la instalación
No puede cancelar la instalación si solo hay un software o si el que se está instalando no es el controlador del escáner, incluso si hay más de un software.
Excluyendo el caso anterior, cuando cancele varios casos de instalación, todos los productos de software que esperan para ser instalados a continuación serán cancelados.
Acerca del error de instalación
Es posible que no se pueda hacer la actualización dependiendo del controlador o el software lo que provocará un error de instalación. Si esto ocurre, realice [Instalación independiente] en la [pantalla de Instalación personalizada].


Configuración de idioma del dispositivo
Resumen
Esta pantalla configura el idioma del panel de control.
(*): Elemento necesario
Elemento de entrada
Idioma (*)
Seleccione el idioma que desea usar de la lista.
*Si no puede encontrar el idioma deseado, es porque el dispositivo no admite ese idioma.


Antes de usar el dispositivo
Resumen
Esto regula las medidas para el medio ambiente en relación con el dispositivo o controlador.
Lea el contenido y continúe con la configuración.


Configuración del correo electrónico
Resumen
Esta pantalla configura el dispositivo para poder enviar correos electrónicos.
(*): Elemento necesario
Elemento de entrada
Dirección de correo electrónico del dispositivo(*)
Introduzca la dirección del remitente (la dirección del dispositivo seleccionado).
*Se pueden introducir hasta 80 caracteres de un solo byte.
Servidor SMTP(*)
Introduzca la dirección del servidor de correo que se usará para enviar el correo electrónico.
*Se puede introducir la dirección IP del servidor o hasta 64 caracteres de un solo byte.
Número de Puerto SMTP(*)
Introduzca el número de puerto del protocolo SMTP del servidor SMTP.
*El rango que puede ser seleccionado es 1 - 25 - 465 (SMTPS) - 65535.
Cifrado SMTP
Seleccione el método de cifrado cuando envíe el correo electrónico.
*El rango que se puede seleccionar es Ninguno/SMTPS/STARTTLS.
Método de autenticación
Seleccione el método de autenticación cuando envíe el correo electrónico.
Seleccione "SMTP" cuando sea necesaria la autenticación del servidor de emisión al enviar el correo electrónico.
Seleccione "POP" cuando sea necesaria la autenticación del servidor de recepción al enviar el correo electrónico.
Seleccione "Ninguno" si no necesita ninguna autenticación.
*El rango que se puede seleccionar es Ninguno/SMTP/POP.
ID de usuario SMTP (*: Cuando se selecciona [SMPT] como método de autenticación)
Introduzca la ID de usuario para el servidor SMPT cuando se selecciona [SMTP] como método de autenticación.
*Se pueden introducir hasta 64 caracteres de un solo byte.
Contraseña SMTP (*: Cuando se selecciona [SMPT] como método de autenticación)
Introduzca la contraseña para el servidor SMPT cuando se selecciona [SMTP] como método de autenticación.
*Se pueden introducir hasta 64 caracteres de un solo byte.
Servidor POP3 (*: Cuando se selecciona [POP] como método de autenticación)
Introduzca la dirección del servidor POP3 que se usará para la autenticación al enviar el correo electrónico.
*Se pueden introducir hasta 64 caracteres de un solo byte.
Número de Puerto POP3 (*: Cuando se selecciona [POP] como método de autenticación)
Introduzca el número de puerto del protocolo POP3 del servidor POP3.
*El rango que puede ser seleccionado es 1 - 110 - 65535.
ID de usuario POP (*: Cuando se selecciona [POP] como método de autenticación)
Introduzca la ID de usuario para el servidor POP3 cuando se selecciona [POP] como método de autenticación.
*Se pueden introducir hasta 64 caracteres de un solo byte.
Contraseña POP (*: Cuando se selecciona [POP] como método de autenticación)
Introduzca la contraseña para el servidor POP3 cuando se selecciona [POP] como método de autenticación.
*Se pueden introducir hasta 16 caracteres de un solo byte.
Cifrado POP (Cuando se selecciona [POP] como método de autenticación)
Seleccione el método de cifrado en la comunicación POP.
*El rango que se puede seleccionar es Ninguno/POP3S/STARTTLS.


Setup Help

About Setup Menu Screen
Recommended Install(Recommended)
Installs basic drivers and software to the computer.
If device can already be used, please select this one.
Device Set-up
Perform basic set-up to use device.
If you would like to prepare device so it can be used, please select this one.
Display Entire DVD Menu
Shows all items on DVD menu.
If software to be installed or settings are already determined, please select this one.


Acerca de la pantalla de Configuración de red del dispositivo
Resumen
Esta pantalla configura la conexión de red para el dispositivo.
*Esta configuración es solamente para la conexión de red por cable. Consulte la Guía de configuración de la LAN inalámbrica, para más información sobre la conexión de red inalámbrica.
(*): Elemento necesario
Elemento de entrada
Configuración de Dirección IP (*)
Seleccione el método para configurar la dirección IP del dispositivo.
Seleccione Auto para asignar automáticamente la dirección IP al dispositivo desde el servidor de red.
Seleccione Manual para asignar una dirección IP específica.
Dirección IP (*Esta configuración no es necesaria si se ha seleccionado Auto como método de configuración de la dirección IP.)
Introduzca la dirección IP asignada al dispositivo.
*Tenga cuidado pues esta configuración afecta el uso del dispositivo.
Máscara de subred (*Esta configuración no es necesaria si se ha seleccionado Auto como método de configuración de la dirección IP.)
Introduzca la dirección de la máscara de subred asignada al dispositivo.
*Tenga cuidado pues esta configuración afecta el uso del dispositivo.
Dirección de puerta de enlace (*Esta configuración no es necesaria si se ha seleccionado Auto como método de configuración de la dirección IP.)
Introduzca la dirección de la puerta de enlace asignada al dispositivo.
*Tenga cuidado pues esta configuración afecta el uso del dispositivo.


Registro de perfil
Resumen
Esta pantalla registra la información del perfil en el dispositivo.
(*): Elemento necesario
Elemento de entrada
URL de destino (*)
Introduzca el destino de los datos de imagen capturados del dispositivo.
Prepare de antemano una carpeta compartida en el ordenador o el servidor e introduzca esa ruta.
Cuando se selecciona "Guardar en imagen pública", la imagen pública del ordenador se especificará en el URL de destino.
Cuando se selecciona "Guardar en una carpeta distinta a imagen pública", el URL de destino se puede introducir directamente.
*Se pueden introducir hasta 144 caracteres de un solo byte para la ruta.
Nombre de usuario
Introduzca el nombre de la cuenta para guardar los datos de imagen a la carpeta compartida que se ha configurado.
*Se pueden introducir hasta 32 caracteres alfanuméricos de un solo byte.
Contraseña
Introduzca la contraseña de la cuenta para guardar los datos de imagen a la carpeta compartida que se ha configurado.
*Se pueden introducir hasta 32 caracteres alfanuméricos de un solo byte.
Nombre de perfil (*)
Introduzca el nombre para la información que desea registrar en esta pantalla.
El nombre que se establezca aquí será el nombre para seleccionar la dirección en el panel de control del dispositivo cuando use Escaneado a carpeta compartida.
*Se pueden introducir hasta 16 caracteres de un solo byte.


Configuración de región
Resumen
Establece la configuración regional del dispositivo para adaptarse al entorno del dispositivo.
(*):Elemento necesario
Elemento de entrada
Región(*)
Seleccione la región en la que se encuentra.
*Si no puede encontrar la región deseada, es porque el dispositivo no admite esa región.


Acerca de la pantalla de Selección de función de escaneado
Resumen
Este es un menú de configuración para usar la función de escaneado.
Explicación del menú
Escanear a correo
Vaya a la configuración que registra la información de la dirección a la que enviará la imagen escaneada como archivo adjunto en el correo electrónico del dispositivo.
Escanear a carpeta compartida
Vaya a la configuración que guarda la imagen escaneada en una carpeta compartida en el servidor o un ordenador de la red.


Acerca de la pantalla de Búsqueda de dispositivos
Resumen
Esta pantalla selecciona el dispositivo de destino entre los dispositivos que están conectados al ordenador por una red o cable USB.
Si no puede encontrar el dispositivo, compruebe lo siguiente:
Para la conexión USB
*Compruebe que el dispositivo esté encendido.
*Compruebe que el dispositivo y el ordenador estén conectados correctamente con un cable USB.
Si están conectados correctamente y el ordenador no tiene instalado ningún controlador o software, se iniciará el OS Plug-and-Play.
Las impresiones de prueba se realizarán normalmente en ordenadores con los controladores instalados.
Para la Conexión de red
*Compruebe que el dispositivo esté encendido.
*Introduzca la dirección IP del dispositivo directamente en el rango de búsqueda y compruebe si se puede hacer la búsqueda.
*Puede comprobar si el dispositivo y el ordenador se pueden comunicar a través de la red.
Puede usar el comando ping para comprobar si puede adquirir la respuesta de la red del dispositivo desde el ordenador. Si lo puede usar, podrá adquirir la respuesta desde el dispositivo.
*Compruebe que el rango de búsqueda y el nombre de comunidad SNMP coinciden con los detalles de la configuración.
Compruebe que la máscara de subred del dispositivo y la máscara de subred del ordenador sean iguales.
Compruebe que el nombre de comunidad SNMP asignado al dispositivo esté correctamente especificado en la pantalla de búsqueda.


Acerca de la pantalla de Búsqueda de dispositivos
Resumen
Esta pantalla selecciona el dispositivo que se va a configurar de los que están conectados a la red.
Si no puede encontrar el dispositivo, compruebe lo siguiente:
*Compruebe que el dispositivo esté encendido.
*Compruebe que el dispositivo esté conectado con una LAN por cable.
*Compruebe que el dispositivo seleccionado sea el correcto.


Acerca de la pantalla de Selección de dispositivos
Resumen
Esta pantalla selecciona el dispositivo.
Compruebe el nombre del dispositivo (el lugar marcado en la imagen del dispositivo en la pantalla) si no sabe cuál es el dispositivo.
*Se puede volver a seleccionar el dispositivo durante la configuración.


Acerca de la pantalla de Selección de interfaz
Resumen
Esta pantalla selecciona la interfaz para el dispositivo y el ordenador.
*Se puede volver a seleccionar la interfaz durante la configuración.


Registro de la libreta de teléfonos
Resumen
Registre el nombre y número que se convierte en destinatario al usar el fax en la libreta de teléfonos del dispositivo.
(*): Elemento necesario
Elemento de entrada
No.
Seleccione el número de teléfono registrado de la lista.
Nombre (*)
Ingrese el nombre del destino para registrarlo en la libreta de teléfonos.
*Se pueden introducir hasta 24 caracteres de un solo byte.
Número de fax (*)
Ingrese el número de fax del destino.
*Puede introducir un máximo de 40 caracteres incluyendo números de un solo byte y "*", "#", "-", "F", "N", "P", "T".
Clave de pronunciación para Kanji
Introduzca la clave de pronunciación para Kanji de la dirección.
*Se pueden introducir hasta 8 caracteres de un solo byte.
Importar la libreta de teléfonos
Lee archivos CSV file and y registra la libreta de teléfonos por lotes.
Tenga en cuenta que se eliminará cualquier información de la libreta de teléfonos que ya esté registrada en el dispositivo.


Confirme la configuración
Resumen
Realice una prueba para determinar si se puede usar la función del dispositivo.
Elemento de entrada
Imprimir mapa de menús
Imprime el mapa de menús del dispositivo.
Utilice esta prueba para confirmar que el dispositivo está conectado correctamente al computador y que los suministros de dispositivos y de papel se ajustan correctamente.
Correo electrónico de transmisión de prueba
Envía correo electrónico de prueba a la dirección designada desde el dispositivo.
Utilice esta prueba para confirmar que las configuraciones de correo electrónico del dispositivo están funcionando correctamente.
Algunos dispositivos no se muestran.


Bienvenido
Resumen
Para continuar la configuración, debe aceptar los términos del Acuerdo de licencia de software.
Además, en la parte superior de la pantalla se puede cambiar el idioma de la pantalla de seguimiento, de la instalación del software o del Manual del usuario.
*No se puede cambiar el idioma durante la configuración.