Hilfe für Einstellung

Vorsichtsmaßnahmen bei der Nutzung
Vorsichtsmaßnahmen einstellen
Vorsichtsmaßnahmen


Registrierung des Adressbuchs
Übersicht
Auf diesem Bildschirm werden die Informationen zur Benutzeradresse im Adressbuch des Geräts registriert.
(*):Erforderliches Element
Eingabeelement
Nr.
Wählen Sie die Nummer für die Informationen aus, die auf diesem Bildschirm registriert werden. Der hier festgelegte Name wird die Zahl bei der Auswahl der Adresse im Geräte-Bedienfeld bei Scannen an E-Mail sein.
Name(*)
Geben Sie den Benutzernamen ein, der im Adressbuch des Geräts registriert werden soll.
*Es können bis zu 16 Einzelbytezeichen eingegeben werden.
E-Mail-Adresse(*)
Geben Sie die E-Mail-Adresse ein, die im Adressbuch des Geräts registriert werden soll.
*Es können bis zu 80 Einzelbytezeichen eingegeben werden.
Ausspracheschlüssel für Kanji
Geben Sie den Buchstaben ein, der bei der Suche nach der im Adressbuch des Geräts registrierten Information für das Index genutzt wird.
*Es können bis zu 8 Einzelbytezeichen eingegeben werden.
Adressbuch importieren
Liest CSV-Dateien und Adressbuchinformationen für Batch-Register.
Bitte beachten, das jede bereits im Gerät registrierte Adressbuchinformation gelöscht wird.


Administrator-Kennworteinstellungen
Übersicht
Nehmen Sie die Einstellungen zur Änderung des Administratorenpassworts des Gerätes vor.
(*): Erforderliches Element
Eingabeelement
Neues Kennwort (*)
Bitte geben Sie das Administratorkennwort für das neue Gerät ein.
*Es können 6 bis 12 alphanumerische Einzelbytezeichen eingegeben werden.
Kennwort bestätigen (*)
Bitte geben Sie das Administratorkennwort für das neue Gerät ein zur Bestätigung erneut ein.
*Es können 6 bis 12 alphanumerische Einzelbytezeichen eingegeben werden.


COREFIDO Cloud Einstellungen
Übersicht
Dies ist ein Bildschirm zur Einrichtung des Proxy-Servers. Er wird verwendet zur Verbindung mit der Cloud und zur Überprüfung der Verbindung mit der Cloud.
(*): Erforderliches Element
Eingabeelement
Proxy
Auswählen, ob ein Proxy-Server zur Verbindung mit dem Internet verwendet werden soll oder nicht.
Proxy-Server (*)
Bitte geben Sie die gültige Adresse des Proxy-Servers ein.
* Geben Sie bitte bis zu 64 Ein-Byte-Zeichen ein.
Proxy-Server-Portnummer (*)
Bitte geben Sie die Proxy-Server Port-Nr. ein.
* Die folgende Auswahl kann genutzt werden: 1 - 65535.
Proxy-Benutzer-ID
Geben Sie bitte die Proxy-Benutzer-ID ein.
* Geben Sie bitte bis zu 64 Ein-Byte-Zeichen ein.
Proxy-Passwort
Geben Sie bitte das Proxy-Passwort ein.
* Geben Sie bitte bis zu 64 Ein-Byte-Zeichen ein.


Über den Bildschirm für die benutzerdefinierte Installation
Übersicht
Auf diesem Bildschirm wird die Software ausgewählt und installiert, die Sie benutzen möchten.
Sie können durch Anklicken der Auswahlkästchen der Softwareliste mehrere Softwareprodukte installieren.
Wenn Sie die Installation gerne durch Auswahl auf dem Bildschirm für Softwareinstallation vornehmen wollen, müssen Sie die Anzeige auf den Bildschirm „Einzelne Installation“ ändern.

Sie erhalten eine Kurzinformation (Übersicht und Nutzung) zu jeder Software, indem Sie auf die Schaltfläche „?“ auf der rechten Seite des Softwarenamens klicken.


Zeitzone und Datumseinstellungen
Übersicht
Legen Sie die Zeitzone und die Datumseinstellungen für das Gerät fest, die für den Bereich passend sind, in dem das Gerät verwendet wird.
(*): Erforderliches Element
Eingabeelement
Zeitzone und Datumseinstellungen
Wählt die Einstellungsmethode für das Gerätedatum und die Zeitzone aus.
Zeitserver (primär) (*)
Bestimmt die primäre Zeitserver-Adresse.
* Geben Sie bitte bis zu 64 Ein-Byte-Zeichen ein.
Zeitserver (sekundär)
Bestimmt die sekundäre Zeitserver-Adresse.
* Geben Sie bitte bis zu 64 Ein-Byte-Zeichen ein.
Zeitzone (*)
Wählen Sie die Zeitzone aus, die Sie auf dem Gerät nutzen.
* Die folgende Auswahl kann eingegeben werden: -12:00 - 00:00 - +13:00.
Datum/Zeit (*)
Stellen Sie auf dem Gerät das aktuelle Datum und die aktuelle Zeit ein.
* Die folgende Auswahl kann eingegeben werden: 2000/1/1 00:00 - 2037/12/31 23:59.
Einstellungen für die Sommerzeit
Überprüfen Sie, ob Ihre Region die Sommerzeit nutzt.
* Kann je nach Zielort des Geräts nicht festgelegt werden.


Über den Bildschirm zur Kennworteingabe
Übersicht
Auf diesem Bildschirm wird das Administratorkenntwort für das Gerät eingegeben.
Eine Kennwortauthentifizierung ist erforderlich, um mit der Geräteeinstellung fortfahren zu können.
Es könnte einige Zeit in Anspruch nehmen, bis die Einstellung übernommen wird. Achtung: Während dieser Zeit kann das Gerät nicht genutzt werden.


Über den Bildschirm zur Kennworteingabe
Übersicht
Auf diesem Bildschirm wird das Administratorkennwort für die Netzwerkeinstellungen des Geräts eingegeben.
Eine Kennwortauthentifizierung ist erforderlich, um mit der Netzwerkeinstellung des Geräts fortfahren zu können.
Es könnte einige Zeit in Anspruch nehmen, bis die Einstellung übernommen wird. Achtung: Während dieser Zeit kann das Gerät nicht genutzt werden.


Über den Bildschirm zur Faxeinstellung des Geräts
Übersicht
Auf diesem Bildschirm wird das Gerät zum Senden und Empfangen von Faxen eingestellt.
(*): Erforderliches Element
Eingabeelement
Senderinformation (*)
Geben Sie den Sendernamen (Absender) auf dem Dokument ein, das per Fax gesendet werden soll.
* Geben Sie bitte bis zu 22 Ein-Byte-Zeichen ein.
Faxnummer (*)
Stellen Sie die Faxnummer des Senders ein (Faxnummer des Geräts).
* Bis zu 20 Einzelbytezeichen und „+“, Leerzeichen können eingegeben werden.
Leitungsart
Wählen Sie die passende Einwahlart für die von Ihnen genutzte Telefonleitung aus.
* Die folgende Auswahl kann eingegeben werden: Tonwahl, Impulswahl oder Impuls20.
Nutzen einer Nebenstellenanlage (PBX)
Wählen Sie die Nebenstellenanlage (PBX) beim Verbinden aus.
Faxempfang-Modus
Wählen Sie den Faxempfangsmodus für das Gerät aus.
* Die folgende Auswahl kann eingegeben werden: Fax bereit, Tel/Fax bereit, Antw./Fax bereit, Tel bereit oder DRD.


Über den Bildschirm zum Einstellungsmenü
Übersicht
Bei diesem Bildschirm handelt es sich um einen Auswahlbildschirm für das Einstellungsmenü.
Klicken Sie im angezeigten Menü die gewünschten Einstellungsschaltflächen an.
* Das angezeigte Menü könnte sich je nach Schnittstelle oder Gerät unterscheiden.
Menüerklärung
Reguläre Installation
Installiert die erforderliche Software zur Nutzung des Geräts.
Wählen Sie dieses Menü, wenn Sie das Gerät sofort nutzen möchten.
* Das Gerät muss die Netzwerkeinstellung etc. nutzen können.
Benutzerdefinierte Installation
Wählen Sie die Software aus, die Sie benutzen möchten, und installieren Sie sie.
Wählen Sie dieses Menü aus, wenn Sie eine bestimmte Software aus der Softwareliste der DVD nutzen möchten.
* Das Gerät muss die Netzwerkeinstellung etc. nutzen können.
Benutzerhandbuch
Sie erhalten die elektronische Version des Benutzerhandbuchs gemeinsam mit dem Produkt. Das Benutzerhandbuch kann auch auf dem Computer installiert werden.
Wählen Sie dieses Menü aus, wenn Sie während der Einstellung gerne das Handbuch ansehen möchten oder Probleme auftreten.
Menü für die Geräteeinstellungen
Das folgende Menü wird das Menü zum Einstellen des Geräts sein.
Überprüfen Sie, ob das Gerät genutzt wird und wählen Sie es aus.
Während der Einstellung ist auch die Eingabe des Administratorkennworts des Geräts oder das Kennwort zur Netzwerkeinstellung erforderlich. Richten Sie sie daher zuvor bitte ein.
Administrator-Kennworteinstellungen
Nehmen Sie die Einstellungen zur Änderung des Administratorenpassworts des Gerätes vor.
Spracheinstellungen
Stellen Sie die Sprache ein, die im Bedienfeld und zum Drucken der Berichte verwendet wird.
Zeitzone und Datumseinstellungen
Legen Sie die Zeitzone und die Datumseinstellungen für das Gerät fest, die für den Bereich passend sind, in dem das Gerät verwendet wird.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
Faxeinstellungen
Stellt die Faxfunktion auf dem Gerät ein.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
E-Mail-Sendeeinstellungen des Geräts
Stellt die Scanfunktion des Geräts ein.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
Registrierung des Adressbuchs
Stellen Sie E-Mail-Sendeinformationen des Geräts ein, um eine E-Mail senden zu können.
Profilregistrierung
Speichern Sie das gescannte Bild in einen gemeinsamen Ordner auf dem Server oder Computer auf dem Netzwerk.
Einstellungen bestätigen
Führen Sie einen Test durch, um festzustellen, ob die Gerätefunktion genutzt werden kann.


Optionale Software installieren
Übersicht
Installieren Sie den Treiber und die Software auf dem PC.
* Das angezeigte Menü könnte sich je nach Schnittstelle oder Gerät unterscheiden.
Menüerklärung
Optionale Software installieren
Installiert die erforderliche Software zur Nutzung des Geräts.
Wählen Sie dieses Menü, wenn Sie das Gerät sofort nutzen möchten.
* Das Gerät muss die Netzwerkeinstellung etc. nutzen können.
Benutzerdefinierte Installation
Wählen Sie die Software aus, die Sie benutzen möchten, und installieren Sie sie.
Wählen Sie dieses Menü aus, wenn Sie eine bestimmte Software aus der Softwareliste der DVD nutzen möchten.
* Das Gerät muss die Netzwerkeinstellung etc. nutzen können.


Geräteeinstellungen
Übersicht
Bei diesem Bildschirm handelt es sich um einen Auswahlbildschirm für das Einstellungsmenü.
Klicken Sie im angezeigten Menü die gewünschten Einstellungsschaltflächen an.
* Das angezeigte Menü könnte sich je nach Schnittstelle oder Gerät unterscheiden.
Menüerklärung
Das folgende Menü wird das Menü zum Einstellen des Geräts sein.
Überprüfen Sie, ob das Gerät genutzt wird und wählen Sie es aus.
Während der Einstellung ist auch die Eingabe des Administratorkennworts des Geräts oder das Kennwort zur Netzwerkeinstellung erforderlich. Richten Sie sie daher zuvor bitte ein.
Administrator-Kennworteinstellungen
Nehmen Sie die Einstellungen zur Änderung des Administratorenpassworts des Gerätes vor.
Spracheinstellungen
Stellen Sie die Sprache ein, die im Bedienfeld und zum Drucken der Berichte verwendet wird.
Zeitzone und Datumseinstellungen
Legen Sie die Zeitzone und die Datumseinstellungen für das Gerät fest, die für den Bereich passend sind, in dem das Gerät verwendet wird.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
Faxeinstellungen
Stellt die Faxfunktion auf dem Gerät ein.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
E-Mail-Sendeeinstellungen des Geräts
Stellt die Scanfunktion des Geräts ein.
* Stellen Sie sicher, dass das Gerät nicht genutzt wird, da während der Einstellung ein Neustart erforderlich ist oder das Netzwerk initialisiert wird.
Telefonbuchregistrierung
Stellt die Faxfunktion auf dem Gerät ein.
Registrierung des Adressbuchs
Stellen Sie E-Mail-Sendeinformationen des Geräts ein, um eine E-Mail senden zu können.
Profilregistrierung
Speichern Sie das gescannte Bild in einen gemeinsamen Ordner auf dem Server oder Computer auf dem Netzwerk.


Über den Einstellungsbildschirm
Übersicht
Sie können die Softwareinstallation durchführen und auf diesem Bildschirm den Fortschritt nachverfolgen.
Über den Abbruch der Installation
Sie können die Installation nicht abbrechen, wenn es nur eine Software gibt oder die Software, die installiert wird, einen anderen Treiber nutzt als der Scanner, selbst wenn es mehr als eine Software gibt.
Unter Ausschluss des zuvor Genannten wird bei Abbruch von mehreren Softwareinstallationen jede Installation abgebrochen, ebenfalls jene nach der aktuell installierten Software.
Über den Installationsfehler
Die Installation eines Updates könnte ebenfalls nicht erfolgen und zu einem Installationsfehler führen. Dies hängt jedoch vom Treiber oder der Software ab. Sollte dies der Fall sein, führen Sie die folgende Aktion durch: [Einzelne Installation] vom [Bildschirm für die benutzerdefinierte Installation].


Einstellungen der Gerätesprache
Übersicht
Auf diesem Bildschirm wird die Bedienfeldsprache eingestellt.
(*): Erforderliches Element
Eingabeelement
Sprache (*)
Wählen Sie die gewünsche Sprache aus der Liste aus.
* Wenn Sie die gewünschte Sprache nicht finden können, unterstützt das Gerät diese Sprache nicht.


Vor Nutzung des Geräts
Übersicht
Dies legt die Umweltmaßnahmen bezüglich des Geräts oder Treibers fest.
Lesen Sie bitte den Inhalt und fahren Sie mit der Einstellung fort.


E-Mail-Sendeeinstellungen des Geräts
Übersicht
Auf diesem Bildschirm wird das Gerät eingestellt, damit Sie E-Mails senden können.
(*): Erforderliches Element
Eingabeelement
E-Mail-Adresse des Geräts (*)
Geben Sie die E-Mail-Adresse des Senders ein (die Adresse des ausgewählten Geräts).
* Es können bis zu 80 Einzelbytezeichen eingegeben werden.
SMTP-Server (*)
Geben Sie die Mailserveradresse ein, die bei Senden der E-Mail benutzt werden soll.
* Es können die IP-Adresse des Servers oder bis zu 64 Einzelbytezeichen eingegeben werden.
SMTP-Anschluss-Nr. (*)
Geben Sie die SMTP-Protokoll-Anschlussnummer des SMTP-Servers ein.
* Die folgende Auswahl kann genutzt werden: 1 - 25 - 465 (SMTPS) - 65535.
SMTP-Verschlüsselung
Wählen Sie beim Senden der E-Mail die Verschlüsselungsmethode aus.
* Die folgende Auswahl kann getroffen werden: Keine/SMTPS/STARTTLS.
Authentifizierungsmethode
Wählen Sie beim Senden der E-Mail die Authentifizierungsmethode aus.
Wählen Sie „SMTP“, wenn der Übertragungsserver beim Versenden der E-Mail eine Authentifizierung benötigt.
Wählen Sie „POP“, wenn der Empfangsserver beim Versenden der E-Mail eine Authentifizierung benötigt.
Wählen Sie „Keine“ aus, wenn keine Authentifizierung erforderlich ist.
* Die folgende Auswahl kann getroffen werden: Keine/SMTP/POP.
SMTP-Benutzer-ID (*: Wenn Sie [SMTP] als Authentifizierungsmethode auswählen)
Geben Sie die Benutzer-ID für den SMTP-Server ein, wenn [SMTP] als Authentifizierungsmethode ausgewählt wurde.
* Es können bis zu 64 Einzelbytezeichen eingegeben werden.
SMTP-Kennwort (*: Wenn Sie [SMTP] als Authentifizierungsmethode auswählen)
Geben Sie das Kennwort für den SMTP-Server ein, wenn [SMTP] als Authentifizierungsmethode ausgewählt wurde.
* Es können bis zu 64 Einzelbytezeichen eingegeben werden.
POP3-Server (*: Wenn Sie [POP] als Authentifizierungsmethode auswählen)
Geben Sie die POP3-Mailserveradresse ein, die bei Senden der E-Mail zur Authentifizierung benutzt werden soll.
* Es können bis zu 64 Einzelbytezeichen eingegeben werden.
POP3-Anschluss-Nr. (*: Wenn Sie [POP] als Authentifizierungsmethode auswählen)
Geben Sie die POP3-Protokoll-Anschlussnummer des POP3-Servers ein.
* Die folgende Auswahl kann genutzt werden: 1 - 110 - 65535.
POP-Benutzer-ID (*: Wenn Sie [POP] als Authentifizierungsmethode auswählen)
Geben Sie die Benutzer-ID für den POP3-Server ein, wenn [POP] als Authentifizierungsmethode ausgewählt wurde.
* Es können bis zu 64 Einzelbytezeichen eingegeben werden.
POP-Kennwort (*: Wenn Sie [POP] als Authentifizierungsmethode auswählen)
Geben Sie das Kennwort für den POP3-Server ein, wenn [POP] als Authentifizierungsmethode ausgewählt wurde.
* Es können bis zu 16 Einzelbytezeichen eingegeben werden.
POP-Verschlüsselung (Wenn Sie [POP] als Authentifizierungsmethode auswählen)
Wählen Sie die Verschlüsselungsmethode für die POP-Kommunikation aus.
* Die folgende Auswahl kann getroffen werden: Keine/POP3S/STARTTLS.


Setup Help

About Setup Menu Screen
Recommended Install(Recommended)
Installs basic drivers and software to the computer.
If device can already be used, please select this one.
Device Set-up
Perform basic set-up to use device.
If you would like to prepare device so it can be used, please select this one.
Display Entire DVD Menu
Shows all items on DVD menu.
If software to be installed or settings are already determined, please select this one.


Über den Bildschirm zur Netzwerkeinstellung des Geräts
Übersicht
Auf diesem Bildschirm wird die Netzwerkverbindung für das Gerät eingestellt.
* Diese Einstellung ist nur für eine Verbindung mit einem verkabelten Netzwerk. Sehen Sie sich für ein drahtloses LAN bitte das Handbuch für eine Verbindung mit einem drahtlosen Netzwerk an.
(*): Erforderliches Element
Eingabeelement
IP-Adresse-Einstellung (*)
Wählen Sie eine Methode aus, um die IP-Adresse auf dem Gerät einzurichten.
Wählen Sie „Automatisch“ aus, um dem Gerät die IP-Adresse vom Netzwerkserver automatisch zuzuweisen.
Wählen Sie „Manuell“, um eine bestimmte IP-Adresse zuzuweisen.
IP-Adresse (* Diese Einstellung ist nicht erforderlich, wenn „Automatisch“ als Einstellungsmethode für die IP-Adresse ausgewählt wurde.)
Geben Sie bitte die IP-Adresse ein, die dem Gerät zugewiesen wurde.
* Gehen Sie bitte sorgfältig vor, da diese Einstellung die Nutzung des Geräts betrifft.
Subnetzmaske (* Diese Einstellung ist nicht erforderlich, wenn „Automatisch“ als Einstellungsmethode für die IP-Adresse ausgewählt wurde.)
Geben Sie bitte die Adresse der Subnetmaske ein, die dem Gerät zugewiesen wurde.
* Gehen Sie bitte sorgfältig vor, da diese Einstellung die Nutzung des Geräts betrifft.
Gateway-Adresse (* Diese Einstellung ist nicht erforderlich, wenn „Automatisch“ als Einstellungsmethode für die IP-Adresse ausgewählt wurde.)
Geben Sie bitte die Gateway-Adresse ein, die dem Gerät zugewiesen wurde.
* Gehen Sie bitte sorgfältig vor, da diese Einstellung die Nutzung des Geräts betrifft.


Profilregistrierung
Übersicht
Dieser Bildschirm registriert die Profilinformation auf dem Gerät.
(*): Erforderliches Element
Eingabeelement
Ziel-URL (*)
Geben Sie den Zielort der Bilddatei ein, die vom Gerät erfasst wurde.
Richten Sie auf dem Computer oder Server einen gemeinsamen Ordner ein und geben Sie den Pfad an.
Wird "Speichern in Public Picture" ausgewählt, wird das öffentliche Foto im Computer an die Ziel-URL angefügt.
Wenn "Speichern in einen anderen Ordner als Public Picture" ausgewählt ist, kann die Ziel-URL direkt eingegeben werden.
* Es können bis zu 144 Einzelbytezeichen für den Pfad eingegeben werden.
Benutzername
Geben Sie den Kontennamen ein, um die Bilddatei im gemeinsamen eingerichteten Ordner zu speichern.
* Es können bis zu 32 alphanumerische Einzelbytezeichen eingegeben werden.
Kennwort
Geben Sie das Kontenkennwort ein, um die Bilddatei im gemeinsamen eingerichteten Ordner zu speichern.
* Es können bis zu 32 alphanumerische Einzelbytezeichen eingegeben werden.
Profilname (*)
Geben Sie die Nummer für die Informationen ein, die auf diesem Bildschirm registriert werden.
Der hier festgelegte Name wird der Name bei der Auswahl der Adresse im Geräte-Bedienfeld beim Scannen an gemeinsamen Ordner sein.
* Es können bis zu 16 Einzelbytezeichen eingegeben werden.


Bereichseinstellungen
Übersicht
Legen Sie die Bereichseinstellungen für das Gerät fest, die für den Bereich passend sind, in dem das Gerät verwendet wird.
(*):Erforderliches Element
Eingabeelement
Region(*)
Wählen Sie Ihre Region aus.
*Wenn Sie die gewünschte Region nicht finden können, unterstützt das Gerät diese Region nicht.


Über den Bildschirm zur Gerätesuche
Übersicht
Auf diesem Bildschirm wird das Zielgerät aus der Liste der mit dem Computer über ein Netzwerk oder USB-Kabel verbundenen Geräten ausgewählt.
Wenn Sie das Gerät nicht finden können, überprüfen Sie bitte das Folgende:
Für die USB-Verbindung
* Überprüfen Sie, ob das Gerät EINGESCHALTET ist.
* Überprüfen Sie, ob das Gerät und der Computer korrekt mit einem USB-Kabel verbunden sind.
Wenn sie korrekt miteinander verbunden wurden und der Computer keinen Treiber oder keine installierte Software besitzt, beginnt das Betriebssystem automatisch mit dem Plug-and-Play-Vorgang.
Ein Testdruck kann für einen Computer mit bereits installierten Treibern normal ausgeführt werden.
Für die Netzwerkverbindung
* Überprüfen Sie, ob das Gerät EINGESCHALTET ist.
* Geben Sie bitte die IP-Adresse des Geräts direkt bei der Suchauswahl ein und sehen Sie dann, ob die Suche durchgeführt werden kann.
* Sie können überprüfen, ob das Gerät und der Computer über das Netzwerk kommunizieren können.
Sie können den Ping-Befehl nutzen, um zu überprüfen, ob Sie vom Computer eine Antwort vom Gerätenetzwerk erhalten. Wenn diese Überprüfung möglich ist, können Sie eine Antwort vom Gerät erhalten.
* Überprüfen Sie, ob die Einstellungsdetails der Suchauswahl und des SNMP-Communitynamens übereinstimmen.
Überprüfen Sie, ob die Subnetzmaske des Geräts und des Computers dieselbe ist.
Überprüfen Sie, ober der dem Computer zugewiesene SNMP-Communityname auf dem Suchbildschirm korrekt angegeben wurde.


Über den Bildschirm zur Gerätesuche
Übersicht
Auf diesem Bildschirm wird das Gerät, das eingerichtet werden soll, aus der Liste der mit dem Netzwerk verbundenen Geräte ausgewählt.
Wenn Sie das Gerät nicht finden können, überprüfen Sie bitte das Folgende:
* Überprüfen Sie, ob das Gerät EINGESCHALTET ist.
* Überprüfen Sie, ob das Gerät mit dem verkabelten LAN verbunden ist.
* Überprüfen Sie, ob das ausgewählte Gerät das korrekte ist.


Über den Bildschirm zur Geräteauswahl
Übersicht
Auf diesem Bildschirm erfolgt die Geräteauswahl.
Prüfen Sie bitte den Gerätenamen (das markierte Feld auf dem Gerätebild auf dem Bildschirm), wenn Sie das Gerät nicht kennen.
* Das Gerät kann während der Einstellung erneut ausgewählt werden.


Über den Bildschirm zur Schnittstellenauswahl
Übersicht
Auf diesem Bildschirm wird die Schnittstelle für das Gerät und den Computer ausgewählt.
* Die Schnittstelle kann während der Einstellung erneut ausgewählt werden.


Telefonbuchregistrierung
Übersicht
Registrieren Sie beim Einsatz des Fax im Telefonbuch des Geräts den Namen und die Nummer des Empfängers.
(*):Erforderliches Element
Eingabeelement
Nr.
Wählen Sie die registrierte Telefonnummer aus der Liste aus.
Name(*)
Geben Sie den Namen des Zielorts ein, der im Telefonbuch registriert werden soll.
*Es können bis zu 24 Einzelbytezeichen eingegeben werden.
Faxnummer(*)
Geben Sie die Faxnummer des Zielorts ein.
*Sie können maximal 40 Zeichen, einschließlich Einzelbytezahlen und „*“, „#“, „-“, „F“, „N“, „P“, „T“ eingeben.
Ausspracheschlüssel für Kanji
Geben Sie den Ausspracheschlüssel für Kanji der Adresse ein.
*Es können bis zu 8 Einzelbytezeichen eingegeben werden.
Telefonbuch importieren
Liest CSV-Dateien und Telefonbuchinformationen für Batch-Register.
Bitte beachten, das jede bereits im Gerät registrierte Telefonbuchinformation gelöscht wird.


Einstellungen bestätigen
Übersicht
Führen Sie einen Test durch, um festzustellen, ob die Gerätefunktion genutzt werden kann.
Eingabeelement
Menü-Übersicht drucken
Druckt die Menü-Übersicht des Geräts.
Verwenden Sie diesen Test zur Bestätigung, dass das Gerät korrekt mit dem Computer verbunden ist und dass Geräteversorgungen und Papier korrekt festgelegt sind.
E-Mail Übertragungstest
Sendet eine Test-E-Mail vom Gerät an die festgelegte E-Mail-Adresse.
Verwenden Sie diesen Test zur Bestätigung, dass die E-Mail-Einstellungen am Gerät korrekt funktionieren.
Manche Geräte können nicht angezeigt werden.


Willkommen
Übersicht
Um mit der Einstellung fortfahren zu können, müssen Sie den Bedingungen der Softwarelizenzvereinbarung zustimmen.
Darüber hinaus kann in der nachfolgenden Bildschirmanzeige, bei der Softwareinstallation oder im Benutzerhandbuch die Sprache oben auf dem Bildschirm geändert werden.
* Die Sprache kann während der Einstellung des Geräts nicht geändert werden.