Ajuda de Configuració

Precaucions per l'Ús
Precaucions amb la Configuració
Precaucions


Registre Llibreta d'Adreces
Resum
Aquesta pantalla registra la informació de l'adreça de l'usuari a la llibreta d'adreces del dispositiu.
(*): Element requerit
Element d'entrada
No.
Seleccioneu el número per a la informació que s'ha de registrar en aquesta pantalla.
El nom definit aquí serà el número a l'hora de seleccionar l'adreça en el tauler de control del dispositiu quan s'utilitza Escaneja a Correu Electrònic.
Nom (*)
Introduïu el nom d'usuari per registrar a la llibreta d'adreces del dispositiu.
*Es poden introduir fins a 16 caràcters d'un byte.
Adreça Electrònica (*)
Introduïu l'adreça electrònica per registrar a la llibreta d'adreces del dispositiu.
*Es poden introduir fins a 80 caràcters d'un byte.
Clau de Pronunciació per Kanji
Introduïu la lletra que serà l'índex en la recerca de la informació registrada a la llibreta d'adreces del dispositiu.
*Es poden introduir fins a 8 caràcters d'un byte.
Importa llibreta d'adreces
Llegeix fitxers CSV i informació de la llibreta d'adreces en registres per lots.
Recordeu que s'eliminarà qualsevol informació de la llibreta d'adreces ja registrada en el dispositiu.


Configuració de contrasenya
Resum
Realitzar els paràmetres per canviar la contrasenya d'administrador del dispositiu.
(*): Element requerit
Element d'entrada
Nova Contrasenya (*)
Si us plau introduïu contrasenya d'administrador per al nou dispositiu.
*Es poden introduir 6-12 caràcters alfanumèrics d'un byte.
Confirmar Contrasenya (*)
Si us plau introduïu un altre cop la contrasenya d'administrador per al nou dispositiu per confirmar-la.
*Es poden introduir 6-12 caràcters alfanumèrics d'un byte.


 Configuració de Núvol COREFIDO
Resum
És una pantalla per a configurar el proxy per a connectar-se al núvol i comprovar la connexió amb el núvol.
(*): Element requerit
Element d'entrada
Proxy
Seleccioneu si voleu utilitzar servidor proxy per connectar Internet.
Servidor Proxy (*)
Introduïu adreça Servidor Proxy.
*Si us plau introduïu fins a 64 caràcters alfanumèrics d'un byte.
No. de Port Servidor Proxy (*)
Introduïu No. Port Servidor Proxy.
*El rang que es pot seleccionar és 1 - 65535.
ID d'Usuari Proxy
Introduïu l'ID d'Usuari de Proxy.
*Si us plau introduïu fins a 64 caràcters alfanumèrics d'un byte.
Contrasenya Proxy
Introduïu la contrasenya del Proxy.
*Si us plau introduïu fins a 64 caràcters alfanumèrics d'un byte.


Quant a la Pantalla d'Instal·lació Personalitzada
Resum
Aquesta pantalla selecciona i instal·la el software que voleu utilitzar.
Es pot instal·lar software múltiple marcant les caselles de verificació de la llista de software.
Si voleu instal·lar marcant la pantalla d'instal·lació de software, canvieu a la pantalla "Instal·lació Independent".

Podeu veure una breu explicació (descripció general i ús) de cada software fent clic al botó "?" a la dreta del nom del software.


 Configuració Zona Horària i Data
Resum
Estableix la configuració de zona horària i data del dispositiu per adaptar-se a l'entorn on s'utilitza el dispositiu.
(*): Element requerit
Element d'entrada
Configuració Zona Horària i Data
Selecciona el mètode d'establiment per a la data i la zona horària del dispositiu.
Servidor de Temps (Primari) (*)
Designa l'adreça del servidor de temps primari.
*Si us plau introduïu fins a 64 caràcters alfanumèrics d'un byte.
Servidor de Temps (Secundari)
Designa l'adreça del servidor de temps secundari.
*Si us plau introduïu fins a 64 caràcters alfanumèrics d'un byte.
Zona Horària (*)
Seleccioneu la zona horària on esteu utilitzant el dispositiu.
*El rang que es pot introduir és -12:00 - 00:00 - +13:00.
Data/Hora (*)
Introduïu la data i l'hora actuals del dispositiu.
*El rang que es pot introduir és 2000/1/1 00:00 - 2037/12/31 23:59.
Configuració Horari d'Estiu
Comproveu si us trobeu en una zona amb horari d'estiu.
*No es pot especificar en funció del destí del dispositiu.


Quant a la Pantalla d'Introducció de Contrasenya
Resum
Aquesta pantalla introdueix la contrasenya d'administrador per al dispositiu.
Es requereix autenticació de la contrasenya per a continuar amb la configuració del dispositiu.
Pot portar el seu temps perquè s'apliqui el paràmetre. Tingueu en compte que el dispositiu no es pot utilitzar durant aquest temps.


Quant a la Pantalla d'Introducció de Contrasenya
Resum
Aquesta pantalla introdueix la contrasenya d'administrador per a la configuració de xarxa del dispositiu.
Es requereix autenticació de la contrasenya per a continuar amb la configuració de xarxa del dispositiu.
Pot portar el seu temps perquè s'apliqui el paràmetre. Tingueu en compte que el dispositiu no es pot utilitzar durant aquest temps.


 Quant a la Pantalla de Configuració de Fax del Dispositiu
Resum
Aquesta pantalla configura el dispositiu per enviar i rebre fax.
(*): Element requerit
Element d'entrada
Informació del Remitent (*)
Introduïu el nom del remitent (originador) que s'imprimirà al fax que voleu enviar.
*Si us plau introduïu fins a 22 caràcters alfanumèrics d'un byte.
Número de Fax (*)
Definir el número de fax del remitent (número de fax del dispositiu).
*Es poden introduir fins a 20 caràcters d'un byte i els símbols "+", SP.
Tipus de Circuit
Seleccioneu el tipus de marcatge adequat per al circuit de telèfon que utilitzeu.
*El rang que es pot introduir és To, Puls. o Pulse20.
Utilitzar Intercanvi d'Enllaç Privat (PBX)
Marqueu-lo si us connecteu a través d'Intercanvi d'Enllaç Privat (PBX).
Mode de Recepció de Fax
Seleccioneu el mode de recepció de fax per al dispositiu.
*El rang que es pot introduir és Fax Ready, Tel/Fax Ready, Answ/Fax Ready, Tel Ready o DRD.


Quant a la Pantalla del Menú de Configuració
Resum
Es tracta d'una pantalla de selecció del Menú de Configuració.
Feu clic al botó de configuració que vulgueu al menú que apareix.
*El menú que apareix pot ser diferent depenent de la interfície o del dispositiu.
Explicació del Menú
Instal·lació Regular
Instal·la el software necessari per a l'ús del dispositiu.
Seleccioneu aquest menú i voleu utilitzar immediatament el dispositiu.
*El dispositiu ha de ser capaç d'utilitzar la configuració de xarxa, etc.
Instal·lació personalitzada
Seleccioneu i instal·leu el software que voleu utilitzar.
Seleccioneu aquest menú si voleu triar el software que voleu utilitzar entre els programes emmagatzemats en el DVD.
*El dispositiu ha de ser capaç d'utilitzar la configuració de xarxa, etc.
Manual de l'Usuari
Podeu veure la versió electrònica del manual inclòs amb el producte. El Manual de l'Usuari també es pot instalｷlar a l'ordinador.
Seleccioneu aquest menú si voleu configurar veient el manual o teniu algun tipus de problema amb la configuració.
Menú de Configuració del Dispositiu
El següent menú serà el menú per configurar el dispositiu.
Comproveu que el dispositiu no està en ús i seleccioneu-lo.
A més, es requereix introduir la contrasenya d'administrador del dispositiu o contrasenya de configuració de xarxa durant la configuració, així que si us plau definiu-los prèviament.
Configuració de contrasenya
Realitzar els paràmetres per canviar la contrasenya d'administrador del dispositiu.
Configuració d'Idioma
Establir idioma utilitzat en el panell d'operació i la impressió d'informes.
Configuració Zona Horària i Data
Estableix la configuració de zona horària i data del dispositiu per adaptar-se a l'entorn on s'utilitza el dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Configuració de Fax
Configura la funció de fax del dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Configuració de correu electrònic
Configura la funció d'escaneig del dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Registre Llibreta d'Adreces
Configureu la informació del servidor de correu electrònic per al dispositiu per enviar el correu electrònic.
Registrar Perfil
Guardar la imatge escanejada a una carpeta compartida al servidor o ordinador de la xarxa.
Confirmar configuració
Realitzar una prova per determinar si la funció del dispositiu es pot utilitzar.


Instal·lar software opcional
Resum
Instal•leu el controlador i el software en l'ordinador.
*El menú que apareix pot ser diferent depenent de la interfície o del dispositiu.
Explicació del Menú
Instal·lar software opcional
Instal·la el software necessari per a l'ús del dispositiu.
Seleccioneu aquest menú i voleu utilitzar immediatament el dispositiu.
*El dispositiu ha de ser capaç d'utilitzar la configuració de xarxa, etc.
Instal·lació personalitzada
Seleccioneu i instal·leu el software que voleu utilitzar.
Seleccioneu aquest menú si voleu triar el software que voleu utilitzar entre els programes emmagatzemats en el DVD.
*El dispositiu ha de ser capaç d'utilitzar la configuració de xarxa, etc.


Configuració del dispositiu
Resum
Es tracta d'una pantalla de selecció del Menú de Configuració.
Feu clic al botó de configuració que vulgueu al menú que apareix.
*El menú que apareix pot ser diferent depenent de la interfície o del dispositiu.
Explicació del Menú
El següent menú serà el menú per configurar el dispositiu.
Comproveu que el dispositiu no està en ús i seleccioneu-lo.
A més, es requereix introduir la contrasenya d'administrador del dispositiu o contrasenya de configuració de xarxa durant la configuració, així que si us plau definiu-los prèviament.
Configuració de contrasenya
Realitzar els paràmetres per canviar la contrasenya d'administrador del dispositiu.
Configuració d'Idioma
Establir idioma utilitzat en el panell d'operació i la impressió d'informes.
Configuració Zona Horària i Data
Estableix la configuració de zona horària i data del dispositiu per adaptar-se a l'entorn on s'utilitza el dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Configuració de Fax
Configura la funció de fax del dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Configuració de correu electrònic
Configura la funció d'escaneig del dispositiu.
*Assegureu-vos que el dispositiu no està en ús ja que es necessita que el dispositiu es reiniciï o s'inicialitza la xarxa durant la configuració.
Registre de llibretes de telèfons
Configura la funció de fax del dispositiu.
Registre Llibreta d'Adreces
Configureu la informació del servidor de correu electrònic per al dispositiu per enviar el correu electrònic.
Registrar Perfil
Guardar la imatge escanejada a una carpeta compartida al servidor o ordinador de la xarxa.


Quant a la Pantalla d'Instal·lació
Resum
Podeu executar la instal·lació del software i comprovar el progrés de la instal·lació en aquesta pantalla.
Quant a Cancel·lació de la Instal·lació
No es pot cancel·lar la instal·lació si només hi ha un software o el software que s'instal·la és el controlador que no sigui l'escàner, fins i tot si hi ha més d'un software.
Excloent això, en cancel·lar casos d'instal·lació de software múltiple, tot el software a l'espera de ser instal·lat després del software que s'està instal·lant actualment es cancel·larà.
Quant a Error d'Instal·lació
La instal·lació d'actualització pot no executar-se depenent del controlador o software que donarà lloc a un error d'instal lació. Si això passa, feu [Instal·lació Independent] de la [Pantalla d'Instal·lació Personalitzada].


Configuració d'Idiomes del Dispositiu
Resum
Aquesta pantalla estableix l'idioma del tauler de control.
(*): Element requerit
Element d'entrada
Idioma (*)
Seleccioneu l'idioma que voleu utilitzar a la llista.
*Si no podeu trobar l'idioma desitjat, el dispositiu no suporta aquest idioma.


Abans d'Utilitzar el Dispositiu
Resum
Això guia les mides per l'entorn en relació amb el dispositiu o controlador.
Llegiu el contingut i procediu amb la configuració.


Configuració de correu electrònic
Resum
Aquesta pantalla configura el dispositiu perquè pugueu enviar correus electrònics.
(*): Element requerit
Element d'entrada
Adreça Electrònica del Dispositiu (*)
Introduïu l'adreça del remitent (adreça del dispositiu seleccionat).
*Es poden introduir fins a 80 caràcters d'un byte.
Servidor SMTP (*)
Introduïu l'adreça del servidor de correu que s'utilitza per enviar el correu electrònic.
*Es pot introduir l'adreça IP del servidor o un màxim de 64 caràcters d'un byte.
No. de Port SMTP (*)
Introduïu el número de port del protocol SMTP del servidor SMTP.
*El rang que es pot seleccionar és 1 - 25 - 465 (SMTPS) - 65535.
Xifratge SMTP
Seleccioneu el mètode de xifrat quan s'envia el correu electrònic.
*El rang que es pot seleccionar és Cap/SMTPS/STARTTLS.
Mètode d'Autenticació
Seleccioneu el mètode d'autenticació quan s'envia el correu electrònic.
Seleccioneu "SMTP" quan es requereix l'autenticació del servidor de transmissió quan envieu el correu electrònic.
Seleccioneu "POP" quan es requereix l'autenticació del servidor de recepció quan envieu el correu electrònic.
Seleccioneu "Cap" si no es necessari cap tipus d'autenticació.
*El rang que es pot seleccionar és Cap/SMTP/POP.
ID d'Usuari SMTP (*: Quan es selecciona [SMTP] com a mètode d'autenticació)
Introduïu l'ID d'Usuari per al servidor SMTP quan s'ha seleccionat [SMTP] com a mètode d'autenticació.
*Es poden introduir fins a 64 caràcters d'un byte.
Contrasenya SMTP (*: Quan es selecciona [SMTP] com a mètode d'autenticació)
Introduïu la contrasenya per al servidor SMTP quan s'ha seleccionat [SMTP] com a mètode d'autenticació.
Servidor POP3 (*: Quan es selecciona [POP] com a mètode d'autenticació)
Introduïu l'adreça del servidor POP3 que s'utilitzarà per l'autenticació quan s'envia el correu electrònic.
*Es poden introduir fins a 64 caràcters d'un byte.
No. de Port POP3 (*: Quan es selecciona [POP] com a mètode d'autenticació)
Introduïu el número de port del protocol POP3 del servidor POP3.
*El rang que es pot seleccionar és 1 - 110 - 65535.
ID d'Usuari POP (*: Quan es selecciona [POP] com a mètode d'autenticació)
Introduïu l'ID d'Usuari per al servidor POP3 quan s'ha seleccionat [POP] com a mètode d'autenticació.
*Es poden introduir fins a 64 caràcters d'un byte.
Contrasenya POP (*: Quan es selecciona [POP] com a mètode d'autenticació)
Introduïu la contrasenya per al servidor POP3 quan s'ha seleccionat [POP] com a mètode d'autenticació.
*Es poden introduir fins a 16 caràcters d'un byte.
Xifratge POP (Quan es selecciona [POP] com a mètode d'autenticació)
Seleccioneu el mètode de xifrat de la comunicació POP.
*El rang que es pot seleccionar és Cap/POP3S/STARTTLS.


Setup Help

About Setup Menu Screen
Recommended Install(Recommended)
Installs basic drivers and software to the computer.
If device can already be used, please select this one.
Device Set-up
Perform basic set-up to use device.
If you would like to prepare device so it can be used, please select this one.
Display Entire DVD Menu
Shows all items on DVD menu.
If software to be installed or settings are already determined, please select this one.


Quant a la Pantalla de Configuració de Xarxa del Dispositiu
Resum
Aquesta pantalla configura la connexió de xarxa del dispositiu.
*Aquesta configuració és només per a connexió de xarxa cablejada. Si us plau, consulteu la Guia de Configuració LAN Sense Fils per a connexió de xarxa sense fils.
(*): Element requerit
Element d'entrada
Paràmetres de l'adreça IP (*)
Seleccioneu el mètode per configurar l'adreça IP del dispositiu.
Seleccioneu Auto per assignar automàticament l'adreça IP al dispositiu des del servidor de xarxa.
Seleccioneu Manual per assignar una adreça IP específica.
Adreça IP (*Aquesta configuració no és necessària si s'ha seleccionat Auto com a mètode de configuració de l'adreça IP.)
Introduïu l'adreça IP assignada al dispositiu.
*Si us plau introduir acuradament ja que aquest paràmetre fa referència a l'ús del dispositiu.
Màscara de subxarxa (*Aquesta configuració no és necessària si s'ha seleccionat Auto com a mètode de configuració de l'adreça IP.)
Si us plau, introduïu l'adreça de màscara de subxarxa assignada al dispositiu.
*Si us plau introduir acuradament ja que aquest paràmetre fa referència a l'ús del dispositiu.
Adreça de passarel·la (*Aquesta configuració no és necessària si s'ha seleccionat Auto com a mètode de configuració de l'adreça IP.)
Introduïu l'adreça de porta d'enllaç assignada al dispositiu.
*Si us plau introduir acuradament ja que aquest paràmetre fa referència a l'ús del dispositiu.


Registrar Perfil
Resum
Aquesta pantalla registra la informació de perfil per al dispositiu.
(*): Element requerit
Element d'entrada
URL de destí (*)
Introduïu la destinació de les dades d'imatge capturades des del dispositiu.
Prepareu una carpeta compartida a l'ordinador o al servidor per endavant i introduïu aquesta ruta.
Quan es selecciona "Desar a Imatge Pública", la imatge pública a l'ordinador s'especificarà a l'adreça URL de destí.
Quan es selecciona "Desar a una carpeta diferent de Imatge Pública", l'URL de destí es pot introduir directament.
*Es poden introduir fins a 144 caràcters d'un byte per a la ruta.
Nom d'Usuari
Introduïu el nom del compte per desar les dades d'imatge a la carpeta compartida que s'ha creat.
*Es poden introduir fins a 32 caràcters alfanumèrics d'un byte.
Contrasenya
Introduïu la contrasenya del compte per desar les dades d'imatge a la carpeta compartida que s'ha creat.
*Es poden introduir fins a 32 caràcters alfanumèrics d'un byte.
Nom de Perfil (*)
Introduïu el nom per a la informació que s'ha de registrar en aquesta pantalla.
El nom definit aquí serà el nom a l'hora de seleccionar l'adreça en el tauler de control del dispositiu quan s'utilitza Escaneja a Carpeta Compartida.
*Es poden introduir fins a 16 caràcters d'un byte.


Configuració Regional
Resum
Estableix la configuració regional del dispositiu per adaptar-se a l'entorn on s'utilitza el dispositiu.
(*):Element requerit
Element d'entrada
Regió(*)
Seleccioneu la regió on us trobeu.
*Si no podeu trobar la regió desitjada, el dispositiu no suporta aquesta regió.


Quant a la Pantalla de Cerca de Dispositius
Resum
Aquesta pantalla selecciona el dispositiu de destí dels dispositius que estan connectats a l'ordinador per xarxa o amb un cable USB.
Si no es pot trobar el dispositiu, comproveu el següent:
Per a la connexió USB
*Comproveu que el dispositiu està encès.
*Comproveu que el dispositiu i l'ordinador estiguin correctament connectats amb un cable USB.
Si estan correctament connectats i l'equip no té cap controlador o software instalｷlats, arrencarà el Plug-and-Play del sistema operatiu.
La impressió de prova es pot realitzar normalment per un ordinador amb els controladors ja instalｷlats.
Per a la Connexió de Xarxa
*Comproveu que el dispositiu està encès.
*Introduïu l'adreça IP del dispositiu directament al rang de cerca i comproveu si la recerca es pot fer.
*Podeu comprovar si el dispositiu i l'ordinador es poden comunicar a través de la xarxa.
Podeu utilitzar l'ordre ping per comprovar si podeu adquirir la resposta de la xarxa del dispositiu de l'ordinador. Si això es pot utilitzar, podreu adquirir resposta del dispositiu.
*Comproveu que el rang de recerca i nom de comunitat SNMP coincideixin amb els detalls de configuració.
Comproveu que la màscara de subxarxa del dispositiu i la màscara de subxarxa de l'ordinador siguin les mateixes.
Comproveu que el nom de comunitat SNMP assignat al dispositiu estigui correctament especificat a la pantalla de cerca.


Quant a la Pantalla de Cerca de Dispositius
Resum
Aquesta pantalla selecciona el dispositiu que serà establert dels dispositius que estan connectats a la xarxa.
Si no es pot trobar el dispositiu, comproveu el següent:
*Comproveu que el dispositiu està encès.
*Comproveu que el dispositiu estigui connectat amb LAN cablejada.
*Comproveu que el dispositiu seleccionat és correcte.


Quant a la Pantalla de Selecció de Dispositius
Resum
Aquesta pantalla selecciona el dispositiu.
Si us plau, comproveu el nom del dispositiu (el lloc marcat en la imatge del dispositiu a la pantalla) si no coneixeu el dispositiu.
*El dispositiu es pot tornar a seleccionar durant la configuració.


Quant a la Pantalla de Selecció d'Interfície
Resum
Aquesta pantalla selecciona la interfície per al dispositiu i l'ordinador.
*La interfície es pot tornar a seleccionar durant la configuració.


Registre de llibretes de telèfons
Resum
Registreu a la llibreta de telèfons del dispositiu el nom i el número que esdevé el receptor quan s'utilitza el fax.
(*): Element requerit
Element d'entrada
No.
Seleccioneu el número de telèfon registrat a la llista.
Nom (*)
Introduïu el nom de la destinació a registrar a la llibreta de telèfons.
*Es poden introduir fins a 24 caràcters d'un byte.
Número Fax (*)
Introduïu el número de fax de destinació.
*Podeu introduir un màxim de 40 caràcters, inclosos els números d'un sol byte i "*", "#", "-", "F", "N", "P", "T".
Clau de Pronunciació per Kanji
Introduïu la clau de pronunciació per Kanji de la direcció.
*Es poden introduir fins a 8 caràcters d'un byte.
Importa llibreta de telèfons
Llegeix fitxers CSV i informació de la llibreta de telèfons en registres per lots.
Recordeu que s'eliminarà qualsevol informació de la llibreta de telèfons ja registrada en el dispositiu.


Confirmar configuració
Resum
Realitzar una prova per determinar si la funció del dispositiu es pot utilitzar.
Element d'entrada
Imprimir Mapa de Menús
Imprimeix mapa de menús del dispositiu.
Utilitzeu aquesta prova per confirmar que el dispositiu està connectat correctament a l'ordinador i que els subministraments i el paper del dispositiu estan correctament ajustats.
Prova de Transmissió de Correu Electrònic
Envia un correu electrònic de prova a l'adreça de correu electrònic designada des del dispositiu.
Utilitzeu aquesta prova per confirmar que els ajustaments de correu electrònic del dispositiu estan funcionant correctament.
Alguns dispositius podrien no mostrar-se.


Benvinguts
Resum
Per tal de procedir a la configuració, heu d'acceptar els termes del Contracte de Llicència de Software.
A més, la visualització de la pantalla de seguiment, la instal·lació del software o el Manual de l'Usuari es poden canviar d'idioma a la part superior de la pantalla.
*L'idioma no es pot canviar durant la configuració.