ActKey

ActKey는 스캐너로 획득한 이미지를 폴더로 저장하거나 응용 프로그램으로 보내거나 팩스 서비스를 통해 전송할 수 있는 원터치 도구입니다.

ActKey를 사용하기 전에 스캐너 드라이버가 설치되어야 한다는 점을 유의하십시오.

응용 프로그램 1로 스캔/응용 프로그램 2로 스캔
응용 프로그램으로 스캔은 스캔된 이미지를 획득하여 응용 프로그램을 보냅니다. 스캔 밀어 넣기가 MFP에서 시작된 경우 ActKey는 자동으로 시작되어 "응용 프로그램1로 스캔" 설정을 사용하여 작업을 처리합니다.

폴더로 스캔
폴더로 스캔은 스캔된 이미지를 PC 폴더에 저장합니다.

PC-Fax로 스캔
PC-Fax로 스캔은 스캔된 이미지를 PC로 저장한 다음 팩스 응용 프로그램을 사용하여 전송합니다. 사용자는 이 기능을 사용하기 전에 Windows PC-Fax 서비스를 설치해야 합니다.

옵션 메뉴

옵션 메뉴에서 각 버튼에 대한 설정을 변경하거나 스캐너를 선택하거나 “버튼에 대한 설정 표시” 기능을 활성화합니다. 프로그램을 종료할 수도 있습니다.

버튼 설정
각 스캔 기능에 대해 입력 및 출력 설정을 정의할 수 있는 사용자 그룹이 표시됩니다.

스캔 방법
용지 공급 방법을 선택합니다. 원고대의 문서를 스캔하거나 자동 문서 공급 장치(ADF)를 사용하여 여러 페이지를 스캔할 수 있습니다.

옵션
스캔 방향 및 양면 스캔 설정을 변경하려면 옵션을 클릭합니다. (양면 스캔은 ADF를 사용할 경우에만 가능함을 유의하십시오.)

선택한 스캐너가 양면 스캔을 지원하지 않을 경우 “옵션” 버튼이 표시되지 않습니다.

방향
문서의 방향을 설정합니다. 원고대에서 스캔할 경우 문서의 상단이 패널의 왼쪽 또는 아래쪽으로 배치됩니다.

ADF에서 스캔할 경우 문서의 상단이 패널의 왼쪽 또는 위로 배치됩니다.

§ 왼쪽
문서의 상단이 왼쪽으로 배치될 경우 왼쪽으로 방향을 설정합니다.

§ 위
ADF의 경우, 문서의 상단이 위로 배치될 경우 방향을 위로 설정합니다(문서의 상단을 스캐너 안쪽으로 정렬).

원고대의 경우 문서의 상단이 아래쪽으로 배치된 경우 방향을 위로 설정합니다(문서의 상단을 사용자에게 가장 가까운 쪽으로 정렬).

양면 스캔
양면 스캔은 스캔 방법이 ADF로 설정된 경우에 선택할 수 있습니다. 문서의 바인딩 위치도 설정할 수 있습니다.

§ 끄기
ADF에서 문서의 한 쪽만 스캔합니다.

§ 오른쪽 및 왼쪽 바인딩
문서의 양면 상단이 동일 방향으로 배치된 경우 오른쪽 및 왼쪽 바인딩으로 설정합니다.

§ 상단 바인딩
문서의 양쪽 상단이 거꾸로 된 경우 상단 바인딩으로 설정합니다.

컬러 모드
컬러 문서를 스캔하려면 ‘컬러(24 비트)’를 선택합니다. 흑백 문서일 경우 드롭 다운 메뉴에서 다른 항목 중 하나를 선택합니다. 자세한 내용은 스캐너 드라이버 도움말을 참조하십시오.

용지 사이즈
드롭 다운 메뉴의 목록에서 문서 사이즈를 선택합니다. 각 용지 사이즈 옆에 치수가 표시됩니다. 예를 들어, A4는 “A4(210 x 297mm)”로 나열되며 폭이 210mm이고 길이가 297mm입니다. 자세한 내용은 스캐너 드라이버 도움말을 참조하십시오.

해상도
이미지 해상도를 설정합니다. 해상도가 높을 수록 더 상세하며 이미지 크기가 더 커집니다. 자세한 내용은 스캐너 드라이버 도움말을 참조하십시오.

스캐너 드라이버 표시
스캔할 때 스캐너 드라이버(Twain) 사용자 인터페이스를 표시하려면 확인란을 활성화합니다.

다른 유형으로 저장
출력된 이미지 파일의 형식을 선택합니다.

응용 프로그램
이미지를 열기 위해 사용할 응용 프로그램을 선택합니다. 목록에 응용 프로그램을 목록에 추가(또는 응용 프로그램에서 삭제)할 수 있으며 목록에서 응용 프로그램의 제목 및 경로를 수정할 수도 있습니다.

압축 수준
JPEG, TIFF 또는 PDF 이미지의 압축 수준을 선택합니다.

파일 이름
이미지 파일의 이름을 입력합니다.

스캔된 이미지 저장
이미지 파일을 저장할 위치를 선택합니다.

스캐너 선택
사용할 스캐너 드라이버(Twain)를 선택할 수 있는 옵션 메뉴에서 스캐너를 선택합니다.

ActKey가 실행되면 선택한 스캐너 드라이버를 검색합니다.

스캐너 설정 표시
옵션 메뉴에서 스캐너 설정 표시를 활성화한 경우 마우스 포인터가 기능 버튼 위로 이동할 때 스캐너 설정이 표시됩니다.

끝내기
창을 닫습니다.

도움말 메뉴

도움말 항목
도움말 파일에 연결합니다.

버전 정보
ActKey에 대한 정보를 표시합니다.