ActKey

Actkey是一指完成的便捷工具，可將擷取自掃描器的影像，儲存至資料夾、傳送至應用程式、透過電子郵件或傳真服務加以傳送。

請注意，使用ActKey前必須先安裝掃描器驅動程式。

掃描至應用程式1/掃描至應用程式2
掃描至應用程式可擷取掃描影像並傳送至應用程式。如果在MFP上開始發送掃描，ActKey會自動啟動， 並使用「掃描至應用程式1」設定來處理作業。

掃描至資料夾
掃描至資料夾可將掃描影像儲存至電腦資料夾。

掃描至PC-Fax
掃描至PC-Fax可將掃描影像儲存至電腦，然後再使用傳真應用程式加以傳送。使用者必須先安裝Windows PC-Fax服務，才能使用此功能。

選項選單

您可以從選項選單變更各按鈕的設定、選取掃描器或啟用「顯示掃描器設定」功能，亦可由此離開程式。

按鈕設定
顯示各掃描功能的使用者定義輸出入設定群組。

掃描方法
選取送紙方法。您可以在平台上掃描文件，或使用自動送稿器(ADF)一次掃描多頁。

選項
按一下選項可變更掃描方向和雙面掃描設定。（請注意，雙面掃描功能必須使用ADF才能執行。）

如果選取的掃描器不支援雙面掃描功能，「選項」按鈕將會隱藏起來。

方向
設定文件的方向。從平台掃描時，文件頂端應置於面板左側或下側。

從ADF掃描時，文件頂端應置於面板左側或上側。

§ 左方
文件頂端置於左側時，方向應設定 為左方。

§ 上方
若使用ADF，則文件頂端置於上側（文件頂端對準掃描器內側）時，方向應設定為上方。

若使用平台，則文件頂端置於下側（文件頂端對準最靠近使用者的一側）時，方向應設定 為上方。

雙面掃描
僅掃描方法設為ADF時，才能選取雙面掃描功能。此外，您還可設定文件的裝訂位置。

§ 關
從ADF掃描文件單面。

§ 左右裝訂
當文件正反兩面頂端方向一致時，請設定為左右裝訂。

§ 上方裝訂
當文件正反兩面頂端方向相反時，請設定為上方裝訂。

色彩模式
若要掃描彩色文件，請選取「彩色（24位元）」。若要掃描黑白文件，則從下拉式選單選取任一其他項目。 詳細資訊請參考掃描器驅動程式的說明。

紙張尺寸
從下拉式選單選取文件的尺寸。每種尺寸旁都會註明測量值。例如，A4選項即為「A4（210 x 297公釐）」，表示A4尺寸寬210公釐，長297公釐。詳細資訊請參考掃描器驅動程式的說明。

解析度
設定影像的解析度。解析度愈高 ，影像愈清晰，檔案也愈大。詳細資訊請參考掃描器驅動程式的說明。

顯示掃描器驅動程式
勾選此核取方塊，掃描時就會顯示掃描器驅動程式(Twain)的使用者界面。

儲存類型
選取影像檔案的輸出格式。

應用程式
選取用來開啟影像的應用程式。您可以新增或刪除清單中的應用程式，亦可修改清單中應用程式的標題和路徑。

壓縮等級
選取JPEG、TIFF或PDF影像的壓縮等級。

檔案名稱
鍵入影像檔案的名稱。

儲存掃描影像至
選擇影像檔案的儲存位置。

選取掃描器
選項選單中的選取掃描器，可讓您選擇要使用的掃描器驅動程式(Twain)。

每當Actkey啟動時，它就會搜尋選取的掃描器驅動程式。

顯示掃描器設定
若啟用選項選單中的顯示掃描器設定，則當滑鼠指標移至功能鍵上方時，就會顯示掃描器設定。

結束
關閉視窗。

說明選單

說明主題
連結至說明檔案。

關於
顯示ActKey的相關資訊。