ActKey

ActKey是一键完成的便捷工具，可将从扫描仪获取的图像，保存至文件夹、发送至应用程序或传真服务发送。

请注意，使用ActKey前必须先安装扫描仪驱动程序。

扫描至应用程序1/扫描至应用程序2
 扫描至应用程序可获取扫描图像并发送至应用程序。如果MFP启动扫描自动传送，ActKey自动开启并使用“扫描至应用程序1”设置处理作业。

扫描至文件夹
 扫描至文件夹可将扫描图像保存至电脑文件夹。

扫描至PC-Fax
扫描至PC-Fax可将扫描图像保存至电脑，然后再使用传真应用程序发送。用户必须先安装Windows PC-Fax服务，才能使用此功能。

选项菜单

您可以从选项菜单更改各按钮的设置、选择扫描仪或启用“显示扫描仪设置”功能，还可由此退出程序。

按钮设置
 显示各扫描功能的用户定义的输入输出设置的组。

扫描方法
 选择送纸方法。您可以在玻璃板上扫描文件，或使用自动送稿器(ADF)一次扫描多页。

选项
 点击选项按钮可更改扫描方向和双面扫描设置。（请注意，只有在使用ADF时双面扫描功能才可用。）

如果选择的扫描仪不支持双面扫描功能，“选项”按钮将会隐藏起来。

方向
 设置文档的方向。从玻璃板扫描时，文档顶端应置于面板左侧或下侧。

从ADF扫描时，文档顶端应置于面板左侧或上侧。

§ 左方
 文档顶端置于左侧时，方向应设置为左方。

§ 上方
若使用ADF，则文档顶端置于上侧（文档顶端对准扫描仪内侧）时，方向应设置为上方。

若使用玻璃板，则文档顶端置于下侧（文档顶端对准最靠近用户的一侧）时，方向应设置为上方。

双面扫描
当将扫描方法设置为ADF时，可选择双面扫描功能。此外，您还可设置文档的装订位置。

§ 关
从ADF扫描文档的单面。

§ 左右装订
 当文档正反两面顶端方向一致时，请设置为左右装订。

§ 顶端装订
 当文档正反两面顶端方向相反时，请设置为顶端装订。

色彩模式
 若要扫描彩色文档，请选择“彩色（24位）”。若要扫描黑白文档，则请从下拉菜单中选择任一其他选项。更多信息请参考扫描仪驱动程序的帮助。

纸张尺寸
 从下拉菜单选择文档的尺寸。每种尺寸旁都会注明测量值。例如，A4选项即为“A4 (210 x 297毫米)”，表示A4尺寸宽210毫米，长297毫米。更多信息请参考扫描仪驱动程序的帮助。

分辨率
 设置图像的分辨率。分辨率越高，图像越清晰，文档也越大。更多信息请参考扫描仪驱动程序的帮助。

显示扫描仪驱动程序
 勾选此复选框，扫描时就会显示扫描仪驱动程序(Twain)的用户界面。

保存类型
 选择图像文件的输出格式。

应用程序
 选择用来开启图像的应用程序。您可以添加或删除列表中的应用程序，也可以修改列表中应用程序的标题和路径。

E-mail软件
 选择以附件形式发送图像的客户端。

压缩级别
选择JPEG、TIFF或PDF图像的压缩级别。

文件名
输入图像文件的名称。

保存扫描图像至
 选择图像文件的保存位置。

选择扫描仪
在 选项菜单中的选择扫描器，可让您选择要使用的扫描仪驱动程序(Twain)。

每当ActKey启动时，它就会查找选择的扫描仪驱动程序。

显示扫描仪设置
 若启用选项菜单中的显示扫描仪设置，则当鼠标指针移至功能按钮上时，就会显示扫描仪设置。

退出
关闭窗口。

帮助菜单

帮助主题
链接至帮助文件。

关于
显示ActKey的相关信息。