OKI 도움말 목차

이 프린터 드라이버에는 아래와 같이 다양한 기능을 설정할 수 있는 탭이 있습니다.

자세한 내용을 보려는 항목이 포함된 탭 이름을 클릭하거나 해당 항목을 클릭하십시오.

설정

설정 탭에서는 사이즈, 급지 방식, 두께, 양면 인쇄, 드라이버 설정 등을 선택하고 설정할 수 있습니다.

작업 옵션

작업 옵션 탭에서는 품질, 작업 유형, 용지 방향, 워터마크 등을 선택하고 설정할 수 있습니다.

컬러

컬러 탭에서는 컬러 인쇄와 관련된 항목을 설정할 수 있습니다.

장치 옵션(인쇄 폴더에서 연 경우에만 표시됨)

장치 옵션 탭에서는 프린터에 추가된 선택적 장치와 관련된 항목을 설정할 수 있으며, 프린터에 설치된 옵션에 대한 정보가 표시되고 프린터 드라이버 버전 및 저작권이 표시됩니다.


설정

설정 탭에서는 사이즈, 급지 방식, 두께, 양면 인쇄, 드라이버 설정 등을 선택하고 설정할 수 있습니다.

사이즈

급지 방식

두께

용지 공급 옵션 버튼을 눌러 용지 공급 옵션 대화 상자를 표시합니다. 자세한 내용은 용지 공급 옵션 대화 상자의 도움말을 참조하십시오.

레이아웃 지정

옵션 버튼을 눌러 옵션 대화 상자를 표시합니다. 자세한 내용은 각 대화 상자의 도움말을 참조하십시오.

양면 인쇄

드라이버 설정

버전 정보

기본값

확인

취소

적용


사이즈(용지)

사이즈

용지 사이즈를 선택합니다.

응용 프로그램에서 용지 사이즈를 설정할 수 있는 경우 프린터 드라이버에서의 사이즈 설정이 무시될 수 있습니다. 일반적으로 사이즈에서 설정된 용지는 응용 프로그램에서 작성한 데이터를 편집하는 데 사용되는 용지 사이즈가 됩니다.

용지에 맞춤은 응용 프로그램의 용지 사이즈가 프린터에 장착된 용지와 다를 경우 유용합니다.

용지에 맞춤을 선택하지 않으면 문서는 사이즈에서 지정된 용지에 맞게 서식을 유지합니다.

용지에 맞춤을 선택하면 지정된 대로 문서의 사이즈가 변경됩니다. 프린터에 장착된 용지에 따라 용지 사이즈의 조합을 선택합니다. 예를 들어, 응용 프로그램의 사이즈가 A4이고 프린터에 Letter 용지가 있는 경우 A4 -> Letter를 선택합니다.

급지 방식 트레이로 지정된 트레이에 공급된 용지의 사이즈가 더 작은 경우 인쇄 이미지는 실제 용지 사이즈에 맞게 축소됩니다. 급지 방식으로 지정된 트레이에 공급된 용지의 사이즈가 더 큰 경우 인쇄 이미지는 실제 용지 사이즈에 맞게 확대됩니다.

목록에서 사용자 정의를 선택하면 사용자 정의 사이즈의 설정 대화 상자가 나타납니다. 폭과 길이의 지정된 범위 내에서 사용자 정의에 대해 용지 사이즈를 자유롭게 변경할 수 있습니다. 먼저 사용할 치수 단위(inch 또는 mm)를 선택한 다음 폭과 길이를 설정합니다.

참고: 용지에 맞춤 옵션은 N-up 및 작업 옵션 탭의 배율 설정과 상호 작용합니다. 각 설정을 적용하고 미리 보기 영역에서 효과를 확인합니다. 세 가지 설정이 모두 사용되는 경우에는 용지에 맞춤이 첫 번째로 적용되고, 다음으로 N-up이 적용되며, 마지막으로 배율 설정이 적용됩니다.


급지 방식

인쇄 작업에 대해 용지를 공급하는 트레이를 선택합니다.

사용할 수 있는 급지 방식은 용지 사이즈 및 두께에 따라 다릅니다.

자동 선택을 선택하면 사이즈 목록 상자에 표시된 양식을 포함하는 트레이에서 용지가 공급됩니다.

자동 선택이 아닌 급지 방식을 선택하는 경우 올바른 사이즈 및 두께의 용지가 공급되는지 확인하십시오.

새 트레이를 추가하면 장치 옵션 탭에서 사용 가능 트레이 수를 설정해야 합니다.


두께

사용할 용지의 두께와 유형을 선택합니다.

프린터 설정 (선택한 트레이에 대해 프린터에 설정된 두께와 용지 종류 사용)

얇 은 용지 (1연 55-64kg) (17-19 lb) (64-74g/m2)

약간 얇은 용지 (1연 65-70kg) (20-22lb) (75-82g/m2)

보통 용지 (1연 71-89kg) (23-27lb) (83-104g/m2)

두꺼운 용지 (1연 90-103kg) (28-32lb) (105-120g/m2)

아주 두꺼운 용지 1 (1연 104-151kg) (33-46lb) (121-176g/m2)

아주 두꺼운 용지 2 (1연 152-189kg) (47-58lb) (177-220g/m2)

레이블 용지 1

레이블 용지 2 (1매당 30-33레이블)

특수 용지

사용자 유형 1

사용자 유형 2

사용자 유형 3

사용자 유형 4

사용자 유형 5

일반 용지에 인쇄하는 경우에는 레이블 용지 1, 레이블 용지 2, 특수 용지 유형을 선택하지 마십시오. 이 경우 토너가 오염되거나 용지 걸림이 발생할 수 있습니다.


용지 공급 옵션

용지 공급 옵션 대화 상자에서는 프린터의 용지 공급과 관련된 항목을 설정할 수 있습니다.

용지에 맞춤

표지 인쇄

용지 공급 옵션

트레이 자동 변환

용지 확인

다목적 트레이 설정

다목적 트레이 수동 공급

사용자 사이즈

기본값

확인

취소


용지에 맞춤

응용 프로그램의 용지 사이즈를 지정된 용지에 맞게 확대/축소할 수 있습니다. 용지에 맞춤은 응용 프로그램의 용지 사이즈가 프린터에 장착된 용지와 다를 경우 유용합니다.

예를 들어, 사이즈에서 A4 210 x 297mm를 지정한 다음 용지에 맞춤을 선택할 경우 나타나는 목록에서 A4 -> Letter를 선택하면, 응용 프로그램에서 작성한 A4 데이터가 프린터에 장착된 Letter 용지에 맞게 축소됩니다.


표지 인쇄

표지 인쇄 기능을 사용하면 풀다운 메뉴에서 부동한 표지 급지 방식 및 두께를 선택하여 설정할 수 있습니다.


트레이 자동 변환

트레이 자동 변환을 활성화하려면 이 항목을 선택합니다. 이 옵션의 기본값은 설정입니다.

트레이 자동 변환을 활성화하면 기본 급지 방식에서 용지가 떨어진 경우 자동으로 보조 급지 방식으로 전환됩니다(용지가 동일한 경우).


용지 확인

요청된 용지 사이즈와 두께가 프린터에 설정된 용지 사이즈 및 두께와 다를 때 프린터에 오류 메시지가 나타나도록 하려면 이 상자를 선택합니다. 이 상자를 선택하지 않으면 프린터는 요청된 두께나 사이즈에 관계없이 선택된 트레이에 공급된 용지를 사용합니다. 이 상자를 선택하면 프린터의 표시 패널에 용지 요청이 표시되고 프린터는 대기 모드로 전환됩니다. 지시에 따라 용지를 공급하고 온라인 스위치를 누르면 인쇄가 다시 시작됩니다.


다목적 트레이 수동 공급

이 옵션을 선택하면 다목적 트레이가 수동으로 처리됩니다.


사용자 사이즈

사용자 사이즈... 버튼을 클릭하면 사용자 사이즈 대화 상자가 나타납니다.

생성한 사용자 용지 사이즈가 사이즈 메뉴에 나타나고 이를 기존 용지 사이즈를 선택하는 것처럼 선택할 수 있습니다.

다음 단계를 사용하여 사용자 사이즈 용지를 정의합니다.

1) 사용자 사이즈... 버튼을 누릅니다. 사용자 사이즈 대화 상자가 나타납니다.

2) 이름 편집 상자에 추가할 용지 사이즈의 이름을 입력합니다.

3) 원하는 치수 단위를 mm 또는 inch 중에서 선택한 다음 폭 및 길이 편집 상자에 용지 폭과 길이를 입력합니다.

4) 추가>> 버튼을 눌러 이 용지를 사용자 용지 사이즈 목록에 추가합니다. 이름이 사용자 사이즈 대화 상자의 목록 상자와 사이즈 메뉴에 추가됩니다.

5) 확인 버튼을 눌러 대화 상자를 닫습니다.

여기서 정의된 용지 사이즈는 사이즈 메뉴의 끝에, 사용자 정의 항목 아래에 추가됩니다.

정의할 수 있는 사용자 용지 사이즈의 최대 수는 32입니다.

사용자 용지 이름에 사용할 수 있는 최대 문자 수는 12자의 싱글바이트 또는 더블바이트입니다.


레이아웃 지정

레이아웃 지정에서는 일반 인쇄/N-up, 제본 인쇄, 포스터 인쇄 등과 같이 페이지 레이아웃과 관련된 항목을 설정할 수 있습니다.

일반 인쇄/N-up

제본 인쇄

포스터 인쇄

2-up: 한 면에 2페이지를 인쇄합니다.

4-up: 한 면에 4페이지를 인쇄합니다.

6-up: 한 면에 6페이지를 인쇄합니다.

8-up: 한 면에 8페이지를 인쇄합니다.

9-up: 한 면에 9페이지를 인쇄합니다.

16-up: 한 면에 16페이지를 인쇄합니다.

공유된 클라이언트 프린터를 사용하는 경우에는 제본 인쇄 및 포스터 인쇄와 암호화된 보안 인쇄를 함께 사용할 수 없습니다. 이는 공유된 클라이언트 프린터의 프린터 드라이버는 EMF 형식으로 인쇄 데이터를 스풀할 수 없기 때문입니다.


일반 인쇄/N-up

각 페이지 이미지의 사이즈를 줄여 한 면에 여러 페이지를 인쇄할 수 있습니다.

시트 당 페이지 수:

이 기능은 각 페이지의 이미지 사이즈를 줄여 원하는 수의 페이지를 한 페이지 안에 맞춥니다.

1: 한 면에 1페이지를 인쇄합니다. (기본값)

2: 한 면에 2페이지를 인쇄합니다.

4: 한 면에 4페이지를 인쇄합니다.

6: 한 면에 6페이지를 인쇄합니다.

8: 한 면에 8페이지를 인쇄합니다.

9: 한 면에 9페이지를 인쇄합니다.

16: 한 면에 16페이지를 인쇄합니다.

각 항목을 선택하면 미리 보기 영역이 변경됩니다. 미리 보기 영역의 페이지 레이아웃을 확인하십시오.

참고: 데이터는 페이지의 가운데 배치되지 않습니다. 첫 페이지의 축소 이미지는 실제 페이지의 왼쪽 상단 모서리에 맞춰 배치됩니다. 용지에 맞춤 및 배율 요소 옵션을 사용하면 인쇄된 면에서의 페이지 위치에 영향을 줍니다. 용지에 맞춤이 첫 번째로 적용되고, 다음으로 N-up가 적용되며, 마지막으로 배율이 적용됩니다. 미리 보기 영역을 사용하여 변경에 따른 효과를 확인합니다.

페이지 경계선:

1 이외의 N-up를 선택하는 경우 한 장에 인쇄될 각 페이지 이미지 둘레에 대한 페이지 경계선을 선택할 수 있습니다.

페이지 레이아웃:

한 면에 여러 페이지 인쇄를 선택하는 경우 페이지 순서를 설정할 수 있습니다.

바인드 여백:

인쇄할 이미지의 사이즈를 줄이고 문서를 바인딩하기 위한 여백을 추가합니다.


제본 인쇄

이 기능을 사용하면 각 용지의 앞면과 뒷면에 두 페이지의 이미지가 인쇄된 여러 페이지로 구성된 문서를 만들 수 있습니다. 그런 다음 인쇄된 페이지를 반으로 접어 소책자를 만들거나, 여러 개의 제본 인쇄를 조합하여 책을 만듭니다.

접지 수:

각 제본 인쇄에 포함된 인쇄된 페이지의 수를 지정합니다. 각 인쇄된 페이지에는 4개의 페이지 이미지, 즉 한 면당 2개의 페이지 이미지가 포함됩니다. 2페이지 확인란을 선택하면 이러한 값은 () 안의 숫자가 됩니다.

제한 없음: 인쇄된 페이지를 모두 함께 접어 소책자를 만듭니다.

4(8): 인쇄된 각 페이지를 반으로 접어 소책자를 만듭니다. 여러 개의 제본 인쇄를 조합하여 책을 만들 수도 있습니다.

8(16): 인쇄된 두 페이지 세트를 접어 소책자를 만듭니다. 여러 개의 제본 인쇄를 조합하여 책을 만들 수도 있습니다.

12(24): 인쇄된 세 페이지 세트를 접어 소책자를 만듭니다. 여러 개의 제본 인쇄를 조합하여 책을 만들 수도 있습니다.

16(32): 인쇄된 네 페이지 세트를 접어 소책자를 만듭니다. 여러 개의 제본 인쇄를 조합하여 책을 만들 수도 있습니다.

2페이지: 한 면에 2페이지를 인쇄하는 제본 인쇄입니다.

오른쪽에서 왼쪽으로을 선택하면 제본 인쇄가 오른쪽에서 열리도록 인쇄와 접기가 수행됩니다. 기본 설정은 왼쪽에서 오른쪽으로입니다.

참고: 제본 인쇄는 EMF로 스풀하지 않는 환경에서는 허용되지 않습니다.


포스터 인쇄

포스터 인쇄를 선택하면 한 페이지의 인쇄 데이터가 여러 페이지에 걸쳐 확대됩니다.

가 로/세로 확대:

2: 한 페이지가 2페이지로 확대됩니다.

4: 한 페이지가 4페이지로 확대됩니다.

9: 한 페이지가 9페이지로 확대됩니다.

마크:

이 옵션을 선택하면 절단선이 추가됩니다.

절단선의 컬러를 지정하려면 컬러 버튼을 클릭합니다.

겹침:

이 옵션을 선택하면 겹침이 추가됩니다.

쌓을 부분의 양(0.00~0.79inch, 0.0~20.0mm)을 설정합니다.


양면 인쇄

이 옵션을 사용하여 양면 인쇄를 지정할 수 있습니다.

(없음):

용지의 양면에 인쇄되지 않습니다.

긴 쪽:

페이지가 긴 가장자리(길이)에서 바인드됩니다. 세로 방향의 경우 페이지의 뒷면이 앞면과 같은 방향으로 인쇄됩니다. 이 설정으로 인쇄하면 문서를 왼쪽이나 오른쪽에서 바인드할 때 읽기가 쉽습니다. 가로 방향의 경우 페이지의 뒷면이 앞면과 반대 방향으로 인쇄됩니다. 이 설정으로 인쇄하면 문서를 위쪽이나 아래쪽에서 바인드할 때 읽기가 쉽습니다.

짧은 쪽:

페이지가 짧은 가장자리(폭)에서 바인드됩니다. 세로 방향의 경우 페이지의 뒷면이 앞면과 반대 방향으로 인쇄됩니다. 이 설정으로 인쇄하면 문서를 위쪽이나 아래쪽에서 바인드할 때 읽기가 쉽습니다. 가로 방향의 경우 페이지의 뒷면이 앞면과 같은 방향으로 인쇄됩니다. 이 설정으로 인쇄하면 문서를 왼쪽이나 오른쪽에서 바인드할 때 읽기가 쉽습니다.


드라이버 설정

사용자 정의된 설정을 만들고 저장할 수 있습니다.

추가: 사용자 정의된 설정의 선택 가능한 이름을 만듭니다.

삭제: 사용자 정의된 설정을 삭제합니다.


버전 정보

프린터 드라이버 버전과 저작권이 표시됩니다.


작업 옵션

작업 옵션 탭에서는 품질, 작업 유형 등을 선택하고 설정할 수 있습니다.

품질

사진 모드

작업 유형

암호

매수

한부씩

배율

용지 방향

사용자 인증

워터마크

자세히

* 사용하는 모델에 따라 작업 유형이 지원되지 않을 수 있습니다.

기본값

확인

취소

적용


품질

고품질:

프린터에서 제공할 수 있는 최상의 이미지 품질로 인쇄합니다.

깨끗하게(600x1200):

고해상도로 인쇄합니다.

보통(600x600):

깨끗하게와 빠르게의 중간 모드로 인쇄합니다.

빠르게(600x600):

저해상도로 인쇄합니다.

고품질을 선택하는 경우 워터마크와 같이 그림이 겹치는 부분에서 컬러가 고르지 않게 인쇄될 수도 있습니다.

컬러가 고르지 않게 인쇄되면 고품질 이외의 다른 옵션을 선택하십시오.


사진 모드

사진을 인쇄할 때 이미지 품질을 향상시키려면 이 옵션을 사용합니다.

설정: 인쇄물의 이미지가 분석된 후 세부 항목과 전체적인 모양이 향상되도록 처리됩니다.

해제: 이미지 데이터에 영향을 주지 않습니다.


작업 유형

작업 유형을 선택합니다.

일반 인쇄:

일반 인쇄의 경우 이 옵션을 선택합니다.

보안 인쇄:

보안 인쇄(암호를 사용하여 인쇄)를 사용하면 네트워크 환경에서 다른 사용자와 공유된 프린터에서 기밀 문서를 인쇄할 수 있습니다.

프린터 조작 패널에서 암호(프린터 식별 번호, 인쇄 작업의 일부로 정의됨)를 입력할 때까지 문서가 인쇄되지 않습니다.

SD에 저장:

SD 메모리 카드에 저장(작업 스풀링)을 사용하면 SD 메모리 카드에서 인쇄 작업을 준비하고 (필요할 때 인쇄할 수 있도록)저장할 수 있습니다. 이 옵션은 폼, 일반 메모, 편지 위쪽 인쇄 문구, 편지지 등에 적합합니다.

저장된 작업을 인쇄하려면 암호를 입력해야 합니다.

암호화된 보안 인쇄:

기밀 문서나 중요한 문장을 인쇄하는 경우 타인에게 노출되지 않도록 보호해 주는 유용한 기능입니다.

암호화된 보안 인쇄의 경우 인쇄 데이터가 암호화되므로 프린터나 SD 메모리 카드와의 통신 과정에서 인쇄 데이터가 유출된다 해도 인쇄 내용이 공개되는 것을 방지할 수 있습니다.

또한 SD 메모리 카드에 스풀된 인쇄 데이터는 인쇄 후 또는 지정한 시간이 경과한 후 자동으로 삭제됩니다.

보안 인쇄와 마찬가지로 프린터의 조작 패널에 암호를 입력하면 인쇄가 시작됩니다.

참고: 보안 인쇄 및 SD에 저장을 사용하려면 내부 SD 메모리 카드가 설치되어 있고 암호를 사용해야 합니다.

암호화된 보안 인쇄 기능은 32비트 OS에서만 동작합니다.

암호화된 보안 인쇄를 사용하려면 작업 스풀을 항상 꺼짐으로 설치해야 합니다.


암호

보안 인쇄 기능을 사용하는 경우 암호 설정을 입력하라는 내용의 대화 상자가 표시됩니다.

표시된 대화 상자에서 작업 명과 작업 암호를 설정합니다.

작업 명:

프린터 조작 패널에서 인쇄 작업을 식별하는 데 사용됩니다. 최대 16자의 싱글바이트 영숫자를 사용하여 작업 명을 입력합니다.

작업 암호:

프린터에 저장된 작업에 액세스하기 위해 필요한 번호입니다. 작업 암호에는 0~9까지의 숫자를 사용하여 4자리 숫자를 입력합니다.

보안 인쇄 옵션에 대해 인쇄 시 작업 명 입력을 선택하면 인쇄 시 작업 명을 입력할 수 있는 대화 상자가 나타납니다. 선택 사항인 이름은 프린터 메뉴에 표시되는 여러 보안 인쇄 작업을 구분하는 데 도움이 됩니다.

이 작업 명은 작업 유형 설정이 보안 인쇄 또는 SD에 저장인 경우에만 사용할 수 있습니다.


매수

인쇄할 매수를 입력합니다.

1부터 999까지의 범위에서 설정할 수 있습니다.


한부씩

여러 부수를 인쇄하는 경우 문서의 페이지를 오름차순으로 정렬되도록 인쇄합니다.


배율

인쇄된 이미지를 확대하거나 축소하는 비율을 선택합니다.

사용 가능한 범위는 1%에서 400%까지입니다.

무효화: 상자가 선택되면 배율이 수행되지 않습니다.

참고: 문서가 원하는 방식으로 인쇄되지 않는 경우에는 소프트웨어 응용 프로그램에서 설정을 확인하십시오. 응용 프로그램 설정이 드라이버 설정보다 우선합니다.


용지 방향

인쇄할 문서의 용지 방향을 선택합니다.

세로: 문서가 용지의 폭을 따라 인쇄됩니다.

가로: 문서가 용지의 길이를 따라 인쇄됩니다.

회전:

이미지가 세로/가로 180° 회전되어 인쇄됩니다. 시트 당 페이지 수 설정을 변경하면 용지를 가로지게 배치된 데이터가 180° 회전합니다.


사용자 인증

이름과 비밀번호를 입력하십시오. 인쇄 시 사용자 인증에 사용됩니다.

참고: 사용자 인증 옵션은 프린터의 이 기능이 활성화 되었을 경우에만 사용됩니다.

사용자 인증이란?

사용자 인증이란 하나의 보안 기능입니다. 이 기능은 원하지 않는 외부인의 프린터 접속을 차단합니다. 프린터 관리자는 그룹을 생성할 수 있으며, 사용자별 그룹 지정 및 사용자 권한을 부여할 수 있습니다.

사용자 인증 기능은 기본으로 설정되지 않습니다. 사용자는 프린터에서 이 기능을 활성화해야 하며, 사용자/그룹별로 권한을 설정할 수 있습니다.


워터마크

워터마크 대화 상자에서는 워터마크 인쇄와 관련된 항목을 설정할 수 있습니다.

워터마크 기능을 사용하면 응용 프로그램에서 작성한 데이터 위에 문자를 인쇄할 수 있습니다.

워터마크 목록

새로 만들기

삭제

편집

첫 페이지에만 적용

확인

취소

기본값


워터마크 목록

목록에서 워터마크를 선택합니다.

선택한 워터마크를 편집할 수 있습니다.

(없음)을 선택하면 워터마크가 인쇄되지 않습니다.


워터마크 새로 만들기/편집

워터마크 기능을 설정합니다. 사용자 정의 워터마크를 만들거나, 기존 워터마크를 편집하여 나중에 사용하도록 저장할 수 있습니다.

텍스트

사이즈

각도

글꼴

컬러

테두리

위치

확인

취소


텍스트

텍스트 편집 상자에 워터마크에 대한 문자를 입력합니다.

입력할 수 있는 최대 문자 수는 싱글바이트 또는 더블바이트 63자입니다. 실제로 기본 글꼴 사이즈 72포인트, Letter 사이즈 문서, 45도 각도, 대문자 20자 또는 소문자 26자를 사용하면 문서의 왼쪽 아래 모서리에서 오른쪽 위 모서리까지 늘어집니다.

입력한 텍스트는 오른쪽의 미리 보기 영역에 반영됩니다.


사이즈(워터마크)

사이즈

워터마크의 사이즈를 지정합니다.

사이즈는 스크롤 막대의 왼쪽에 표시되며 기본값은 글꼴 사이즈 72포인트입니다. 설정할 수 있는 범위는 1~600포인트입니다.

워터마크 사이즈는 오른쪽의 미리 보기 영역에 반영됩니다.


각도

워터마크를 회전할 각도를 지정합니다.

각도는 스크롤 막대의 왼쪽에 표시되며 기본값은 45도입니다. 설정할 수 있는 범위는 -180~+180도입니다.

워터마크 각도는 오른쪽의 미리 보기 영역에 반영됩니다.


글꼴(워터마크)

글꼴

워터마크에 사용할 글꼴을 지정합니다.

글꼴 버튼을 누르면 글꼴 대화 상자가 나타납니다. 이 대화 상자에서 글꼴, 글꼴 스타일 및 크기를 설정할 수 있습니다.

워터마크의 글꼴 설정은 오른쪽의 미리 보기 영역에 반영됩니다.


컬러(워터마크)

컬러

워터마크의 컬러를 지정합니다.

컬러 버튼을 누르면 색 대화 상자가 나타납니다. 제공된 기본 색에서 컬러를 선택합니다. 사용자 지정 색에 추가하여 컬러를 만들 수 있습니다.

워터마크 컬러는 오른쪽의 미리 보기 영역에 반영됩니다.


테두리

워터마크의 테두리를 선택합니다. 창의 오른쪽에 표시되는 미리 보기에서 선택 사항이 워터마크에 미치는 영향을 확인할 수 있습니다.

없음:

테두리가 없습니다.

원:

워터마크 주변을 원으로 둘러쌉니다.

한줄 사각:

워터마크 주변을 상자로 둘러쌉니다. 상자의 가장자리는 한 줄입니다.

두줄 사각:

워터마크 주변을 상자로 둘러쌉니다. 상자의 가장자리는 두 줄입니다.


위치

워터마크 인쇄 위치를 설정할 수 있습니다.

X와 Y에 대해 -1000에서 +1000까지의 숫자를 입력하여 워터마크 인쇄 위치를 설정할 수도 있습니다.

양의 X 값은 원점의 오른쪽 방향이고, 양의 Y 값은 원점의 아래쪽입니다. 음의 X 값은 원점의 왼쪽 방향이고, 음의 Y 값은 원점의 위쪽입니다. 워터마크 원점의 기본 위치는 페이지의 중심입니다.

워터마크 인쇄 위치는 미리 보기 영역에 반영됩니다.


첫 페이지에만 적용

문서의 매 페이지 또는 첫 페이지에만 워터마크를 인쇄할 수 있습니다.

이 확인란을 선택하면 인쇄하는 문서의 워터마크가 첫 페이지에만 적용되어 인쇄하도록 지정할 수 있습니다.


자세히

인쇄 결과가 마음에 들지 않는 경우 다음 설정을 변경하면 도움이 될 수 있습니다.

스풀 파일 크기 축소

응용 프로그램의 부수 단위 지정을 우선 적용

전체가 블랙인 영역에는 항상 K 토너 사용

인쇄 전에 드럼 클리닝 실행

작업 스풀

* 사용하는 모델에 따라 작업 스풀과 데이터 압축이 지원되지 않을 수 있습니다.

확인

취소

기본값


스풀 파일 크기 축소

EMF(확장 메타파일)를 스풀링 파일 형식으로 사용하는 경우 스풀 파일 크기 축소를 사용합니다.

EMF를 스풀링 파일 형식으로 선택하면 프린터에서 인쇄가 시작된 후 프로세스가 응용 프로그램으로 반환되는 데 필요한 시간이 줄어듭니다. 일부 응용 프로그램의 경우 EMF 형식을 사용하면 스풀링 파일의 크기가 현저히 증가됩니다.

다음과 같은 경우에는 EMF를 사용할 수 없습니다.

- 스풀 기능을 사용하지 않고 인쇄가 선택된 경우

- 항상 원시 데이터 형식 스풀이 선택된 경우

- 네트워크 환경의 인쇄 서버로 클라이언트 측에서 인쇄하는 경우


응용 프로그램의 부수 단위 지정을 우선 적용

AP는 응용 프로그램(소프트웨어 응용 프로그램)을 나타냅니다.

소프트웨어 응용 프로그램에서 정의한 한부씩 인쇄가 우선적으로 적용됩니다.

소프트웨어 응용 프로그램에 정의된 대로 한부씩 인쇄가 수행됩니다.

일부 응용 프로그램에서는 이 드라이버 기능이 작동하지 않을 수 있습니다.

소프트웨어 응용 프로그램에 한부씩 옵션이 있으면 프린터 드라이버에서의 한부씩 옵션 대신 이 옵션을 사용하십시오.

그러면 소프트웨어 응용 프로그램과 프린터 드라이버 간의 충돌을 방지할 수 있습니다.


전체가 블랙인 영역에는 항상 K 토너 사용

사무용 컬러를 사용할 때 완전한 블랙(전체가 블랙, 블랙 토너로만 인쇄)으로 인쇄하려는 경우 및 블랙 처리에서 자동 또는 CMYK 토너로 생성을 선택한 경우에는 전체가 블랙인 영역에는 항상 K 토너 사용을 활성화해야 합니다.


인쇄 전에 드럼 클리닝 실행

인쇄 특성 및 사용 패턴에 따라 인쇄 전에 드럼 클리닝을 실행하면 최상의 인쇄 품질을 얻을 수 있습니다. 그러나 이 기능은 프린터의 소모품(이미지 드럼 및 전송 벨트)을 사용하므로 너무 자주 사용하면 소모품 수명이 줄어듭니다.


작업 스풀

이 항목을 선택하면 인쇄 작업은 SD 메모리 카드로 스풀됩니다.

참고: 작업 스풀 기능을 사용하려면 SD 메모리 카드가 설치되어 있어야 합니다.


컬러

컬러 탭에서는 컬러 인쇄와 관련된 항목을 설정할 수 있습니다.

컬러 모드

자동

사무용 컬러

그래픽 프로

컬러 매칭 사용안함

그레이스케일

토너 절약

색 견본

기타 항목

그외 항목은 선택한 컬러 모드에 따라 달라집니다.

자세한 내용은 각 인쇄 모드의 도움말을 참조하십시오.

* 사용하는 모델에 따라 그래픽 프로가 지원되지 않을 수 있습니다.

기본값

확인

취소

적용


자동

자동을 선택하면 문서에 지정된 컬러가 자동으로 조정되어 인쇄됩니다. 이 설정은 최적의 컬러 인쇄 모드입니다. 일반 인쇄의 경우 이 설정을 사용하는 것이 좋습니다.


사무용 컬러 세부 정보

사무용 컬러 세부 정보 대화 상자에서는 사무용 컬러와 관련된 항목을 설정할 수 있습니다.

RGB 컬러 설정

컬러 설정

사용자 설정

블랙 처리

수동 조정

명도

채도

확인

취소

기본값


컬러 설정

컬러 설정은 사무용 컬러에 사용되는 컬러 매칭 방법을 선택합니다. RGB 입력 장치와 일치하는 방법을 선택합니다.

모니터(6500K) - Auto: 프린터에 대한 최적의 옵션을 선택하는 기본 설정입니다. 이 옵션은 사무용 환경에 가장 적합합니다. 컬러 온도가 6500K인 모니터를 사용하는 경우 일반 문서 인쇄 시 최적화됩니다.

모니터(6500K) - Perceptual: 사진 이미지 인쇄에 가장 적합합니다. 컬러 온도가 6500K인 모니터를 사용하는 경우 사진 인쇄 시 최적화됩니다.

모니터(6500K) - Vivid: 사무용 그래픽과 텍스트에 적합합니다. 컬러 온도가 6500K인 모니터를 사용하는 경우 밝은 컬러 인쇄 시 최적화됩니다. Vivid 또는 디지털 카메라 설정은 컬러를 가장 밝게 표현합니다.

모니터(9300K): 컬러 온도가 9300K인 모니터를 사용하는 경우 사진 인쇄 시 최적화됩니다.

디지털 카메라: 디지털 카메라로 촬영한 사진 인쇄에 최적화됩니다. 이 설정은 인쇄물의 컬러를 더 밝게 표현하는 경향이 있습니다. 일부 사진의 경우 피사체 및 사진을 촬영한 조건에 따라 다른 설정이 더 적합할 수 있습니다. Vivid 또는 디지털 카메라 설정은 컬러를 가장 밝게 표현합니다.

sRGB: 이 옵션은 RGB 컬러를 시뮬레이션합니다. 회사 로고 컬러 등 특정 컬러 매칭에 최적화됩니다. 프린터의 전체 컬러 범위에 있는 컬러는 수정 없이 인쇄됩니다. 인쇄 가능한 컬러에 포함되지 않은 컬러만 수정됩니다.


사용자 설정

Color Correct Utility로 조정된 컬러 매칭 설정을 사용하여 인쇄합니다.

참고: 컬러 매칭 설정이 Color Correct Utility에 등록되어 있지 않으면 이 항목이 표시되지 않습니다.


블랙 처리(사무용 컬러 세부 정보)

컬러 인쇄에서 블랙 이미지를 생성하는 데 사용할 방법을 선택합니다.

자동: 문서에 가장 적합한 블랙을 사용합니다.

CMYK 토너로 생성: 사이언, 마젠타, 옐로우 및 블랙(CMYK) 토너를 사용하여 블랙을 표현합니다. 이 방법은 컬러 사진 이미지에 가장 적합합니다.

블랙(K) 토너만으로 생성: 100% 블랙 토너를 사용하여 블랙을 표현합니다.


명도

인쇄 명도를 조절합니다.

기본값은 0이고 명도의 범위는 -50에서 +50까지입니다.

값이 클수록 인쇄된 결과는 더 밝아지고 값이 작을수록 인쇄된 결과는 더 어두워집니다.


채도

인쇄 농도를 조절합니다.

컬러의 채도 정도는 상대적 순도 또는 흰색이 없거나, 흰색과의 혼합 정도를 말합니다.

기본값은 0입니다.

설정 범위는 -50에서 +50까지입니다.

보다 생생한 컬러를 인쇄하려면 더 큰 양수 값을 선택합니다.

보다 어두운 컬러로 인쇄하려면 더 큰 음수 값을 선택합니다.


그래픽 프로 세부 정보

그래픽 프로 세부 정보 대화 상자에서는 컬러 매칭 및 프로파일을 지정할 수 있습니다.

작업 선택

선택하는 작업에 따라 설정할 수 있는 기능이 달라집니다.

ICC 프로파일 컬러 매칭

프린터 시뮬레이션

프로파일 만들기

입력 프로파일

출력 프로파일

컬러 매칭 미세조정

블랙 처리

순수 블랙 텍스트/그래픽

확인

취소

기본값


ICC 프로파일 컬러 매칭

지정된 입력/출력 장치의 ICC 프로파일을 의미하며, 입력 장치와 출력 장치 간의 컬러 매칭을 적용하여 인쇄합니다.

입력 장치의 ICC 프로파일로는 일반적으로 RGB 데이터를 만들거나 표시하는 입력 장치(모니터 또는 디지털 카메라)의 프로파일을 지정합니다.

출력 장치의 ICC 프로파일로는 일반적으로 프린터에 제공된 상주 프로파일을 지정합니다.

ICC 프로파일을 지정하려면 Profile Assistant 유틸리티를 사용하여 각 장치의 ICC 프로파일을 등록해야 합니다. 등록된 ICC 프로파일은 프린터에 저장됩니다. 프로파일이 등록되면 네트워크를 통해 공유할 수 있습니다.

ICC 프로파일의 작성/편집에 매우 능숙한 경우에는 프린터의 프로파일을 만들어 컬러 매칭에 사용할 수 있습니다.

ICC 프로파일을 등록하는 방법은 도움말 또는 Profile Assistant 유틸리티 설명서를 참조하십시오.


프린터 시뮬레이션

다른 출력 장치(프린터, 이미지 세터)의 출력 결과를 시뮬레이션하려면 이 옵션을 선택합니다. 입력 장치의 ICC 프로파일 및 대상 출력 장치의 ICC 프로파일을 지정하여 대상 출력 장치의 인쇄 출력을 시뮬레이션할 수 있습니다.


프로파일 만들기

ICC 프로파일을 만들 때 컬러 측정을 위한 데이터를 인쇄하려면 이 옵션을 사용합니다. 이 모드에서는 컬러 매칭이 수행되지 않으며 토너층 두께가 엄격하게 제한되지 않으므로 정밀한 컬러 매칭 특성을 알 수 있습니다.

일반 인쇄에는 이 모드를 사용하지 마십시오.


입력 프로파일

입력 프로파일에서는 입력 프로파일과 관련된 항목을 설정할 수 있습니다.

RGB 프로파일

시뮬레이션 목표 프로파일


RGB 프로파일

입력 장치의 ICC 프로파일로는 일반적으로 RGB 데이터를 만들거나 표시하는 입력 장치(모니터 또는 디지털 카메라)의 프로파일을 지정합니다.

sRGB

sRGB 특징을 갖는 입력 장치를 사용하는 경우 이 옵션을 선택합니다.

RGB 자원 1-12

RGB 입력 장치의 ICC 프로파일을 최대 12개까지 등록/지정할 수 있습니다.

ICC 프로파일을 등록하고 프린터에 이미 등록된 ICC 프로파일의 정보를 확인하려면 Profile Assistant 유틸리티를 사용하십시오.

등록된 ICC 프로파일은 프린터에 저장됩니다. 프로파일이 등록되면 네트워크를 통해 공유할 수 있습니다.

ICC 프로파일을 등록하는 방법은 도움말 또는 Profile Assistant 유틸리티 설명서를 참조하십시오.


시뮬레이션 목표 프로파일

옵셋 인쇄 프레스/이미지 세터의 출력을 시뮬레이션하려면 시뮬레이션 목표 프로파일을 사용하여 원하는 ICC 프로파일을 선택합니다.

SWOP/EuroScale/JapanColor

옵셋 인쇄 프레스에 일반적으로 사용되는 잉크 종류입니다.

CMYK 자원 1-12

CMYK 장치의 ICC 프로파일을 최대 12개까지 등록/지정합니다.

참고:

Profile Assistant 유틸리티를 사용하여 ICC 프로파일을 등록하거나 기존 ICC 프로파일의 정보를 볼 수 있습니다.

등록된 ICC 프로파일은 프린터에 저장됩니다. 프로파일이 등록되면 네트워크를 통해 공유할 수 있습니다.

ICC 프로파일을 등록하는 방법에 대한 자세한 내용은 도움말 파일 또는 Profile Assistant 유틸리티 사용 설명서를 참조하십시오.


출력 프로파일

출력 프로파일에서는 출력 프로파일과 관련된 항목을 설정할 수 있습니다.

프린터 프로파일

컬러 전환 모드


프린터 프로파일

이 옵션을 사용하여 컬러 매칭에 맞게 프린터의 ICC 프로파일을 지정할 수 있습니다.

상주 프로파일

이 ICC 프로파일에는 프린터에 등록된 프린터 특징이 설명되어 있습니다. 일반적으로 이 옵션을 선택합니다.

프린터 1-12

프린터에 제공된 ICC 프로파일을 최대 12개까지 등록/지정할 수 있습니다.

이 옵션은 프린터의 ICC 프로파일 작성/편집에 매우 능숙한 경우에만 사용해야 합니다.

ICC 프로파일을 등록하고 프린터에 이미 등록된 ICC 프로파일의 정보를 확인하려면 Profile Assistant 유틸리티를 사용하십시오.

등록된 ICC 프로파일은 프린터에 저장됩니다. 프로파일이 등록되면 네트워크를 통해 공유할 수 있습니다.

ICC 프로파일을 등록하는 방법은 도움말 또는 Profile Assistant 유틸리티 설명서를 참조하십시오.


컬러 전환 모드

컬러 매칭 프로세스에서 컬러 표현 모드를 지정할 수 있습니다.

지각력있게

이 옵션은 콘트라스트(명암 차이)를 강조합니다. 모든 컬러가 프린터 컬러 범위의 컬러로 균일하게 변환됩니다. 이 옵션은 사진에 적합합니다.

채도

이 옵션은 더 밝은 컬러를 표현합니다. 프린터 컬러 범위 밖의 컬러가 컬러 범위 내의 채도와 가까운 컬러로 변환됩니다. 이 옵션은 그래픽 및 문자에 적합합니다.

상대적 색채계

프린터 컬러 재현 범위 내의 컬러는 그대로 유지됩니다. 프린터 컬러 범위 밖의 컬러는 프린터 재현 컬러 범위 밖의 컬러와 매치됩니다. 컬러 매칭 시 흰색 부분의 채색이 조절됩니다. 이 옵션은 특정 컬러 매칭에 적합합니다.

절대적 색채계

프린터 컬러 재현 범위 내의 컬러는 그대로 유지됩니다. 프린터 컬러 범위 밖의 컬러는 프린터 재현 컬러 범위 밖의 컬러와 매치됩니다. 이 옵션은 특정 컬러 매칭에 적합합니다. 상대적 색채계를 선택한 경우 밝은 컬러에 오류가 발생하면 이 옵션을 선택합니다.


컬러 매칭 미세조정

컬러 매칭의 정밀도 및 처리에 필요한 시간을 선택합니다.

선택 범위는 깨끗하게에서 빠르게까지 3단계로 증가합니다.

깨끗하게: 매우 정밀한 컬러 매칭으로, 처리 시간이 오래 걸립니다.

빠르게: 보다 덜 정밀한 컬러 매칭으로, 처리 시간이 단축됩니다.


블랙 처리(그래픽 프로 세부 정보)

이 옵션을 사용하면 컬러 인쇄에서 블랙 처리 방법을 선택할 수 있습니다.

CMYK 토너로 생성:

이 옵션은 사이언, 마젠타, 옐로우 및 블랙을 사용하여 광택이 나는 블랙을 표현합니다. 이 방법은 컬러 사진 이미지에 가장 적합합니다.

블랙(K) 토너만으로 생성:

이 옵션은 100% 블랙 토너를 사용하여 블랙을 표현합니다. 이 옵션은 이미지 및 문자에 적합합니다.


순수 블랙 텍스트/그래픽

블랙 토너만 사용하여 순수 블랙을 인쇄합니다. 텍스트와 그래픽이 조합된 내용을 인쇄하는 경우 순수 블랙을 사용합니다.

순수 블랙을 사용하여 사진을 인쇄하면 사진의 어두운 영역이 매우 어둡게 표현될 수 있습니다.


컬러 매칭 사용안함

소프트웨어 응용 프로그램의 컬러 매칭 방법을 사용하려면 컬러 매칭 사용안함 을 선택합니다.

컬러 매칭 사용안함 을 선택하면 드라이버 및 프린터에서 컬러를 조정하지 않습니다. 프린터는 소프트웨어 응용 프로그램에 지정된 대로 컬러를 인쇄합니다.


그레이스케일 세부 정보

그레이스케일 세부 정보 대화 상자에서는 그레이스케일 인쇄 시 명도 및 콘트라스트를 조절할 수 있습니다.

수동 조정

명도

콘트라스트

확인

취소

기본값


콘트라스트

인쇄 농도를 조절합니다.

농도는 이미지나 사진의 컬러 또는 어둡기의 정도를 말합니다.

기본값은 0입니다.

설정 범위는 -50에서 +50까지입니다.

보다 밝은 컬러로 인쇄하려면 더 큰 양수 값을 선택합니다.

보다 어두운 컬러로 인쇄하려면 더 큰 음수 값을 선택합니다.


토너 절약

토너 절약 모드를 설정합니다.

없음: 토너를 절약하지 않습니다.

절약: 토너를 절약합니다.


색 견본

색 견본 인쇄 유틸리티를 실행합니다.

색 견본 인쇄 유틸리티를 사용하면 파일을 선택하여 인쇄할 수 있습니다.


장치 옵션

장치 옵션 탭에서는 프린터에 추가된 선택적 장치와 관련된 항목을 설정할 수 있으며, 프린터에 설치된 옵션에 대한 정보가 표시되고, 프린터 드라이버 버전 및 저작권이 표시됩니다.

사용 가능한 옵션

프린터 기능

프린터 설정 가져오기

설정 정보

버전 정보

* 사용하는 모델에 따라 프린터 기능이 지원되지 않을 수 있습니다.

확인

취소

적용


사용 가능한 옵션

사용 가능한 옵션을 사용하면 프린터에 추가된 옵션 장치와 관련된 항목을 설정할 수 있습니다.

프린터에 추가된 옵션을 선택하십시오.


사용 가능 트레이 수

이 항목은 프린터에서 사용 가능한 트레이 수를 표시합니다. 기본값은 1입니다.

프린터에 옵션 트레이가 설치되어 있으면 이 값을 변경합니다. 사용 가능한 트레이 수에 따라 아이콘이 변경되므로 미리 보기 아이콘에서 이 변경을 확인하십시오.

참고: 다목적 트레이는 이 숫자에 포함되지 않습니다.


프린터 기능

프린터 기능을 사용하면 프린터에 설정된 프린터 기능과 관련된 항목을 설정할 수 있습니다.

암호화 인쇄 데이터만 인쇄를 선택한 경우 프린터는 암호화 인쇄 데이터만 수락합니다.


프린터 설정 가져오기

프린터 설정 가져오기 버튼을 누르면 프린터에 설치된 옵션에 대한 정보가 표시되고, 사용 가능한 옵션이 사용 가능한 포트(LPR 포트)와 함께 자동으로 설정됩니다.


설정 정보

프린터 설정 가져오기 버튼을 누르면 설정 정보 상자에 프린터 정보가 표시됩니다.


적용

변경 내용을 저장하고 대화 상자를 그대로 열어 둡니다.


설정 정보

용지 사이즈, 급지 방식, 용지 종류, 컬러 모드 및 해상도와 같은 현재 설정 정보를 표시합니다.


취소

변경 내용을 저장하지 않고 대화 상자를 닫습니다.


자세히

인쇄 결과가 마음에 들지 않는 경우 버튼을 눌러 대화 상자를 열고 설정을 변경해 보십시오.


블랙 텍스트 오버프린트

블랙 텍스트 오버프린트는 인쇄된 글꼴과 컬러 배경 사이의 흰색 가장자리를 없애줍니다.

블랙 텍스트 오버프린트 인쇄는 배경색 위에 100% 블랙 텍스트를 인쇄하는 경우에만 사용할 수 있습니다.

참고

1. 일부 소프트웨어 응용 프로그램에서는 블랙 텍스트 오버프린트를 사용할 수 없습니다.

2. 글꼴(문자)은 100% 블랙이어야 합니다. 100% 블랙이 아니면 그래픽으로 처리됩니다.

따라서 블랙 텍스트 오버프린트가 작동하지 않습니다.

예:

다음을 사용하여 컬러 배경에 큰 문자를 인쇄하는 경우

Microsoft Office 소프트웨어 응용 프로그램

트루타입 글꼴

Windows XP, 2000

블랙 텍스트 오버프린트가 작동하지 않습니다.

트루타입 글꼴을 프린터 글꼴로 바꾸십시오.

3. 배경색이 너무 어두우면 토너가 제대로 정착되지 않을 수 있습니다.

배경색을 더 밝은 색으로 변경하십시오.

Mac OS 10.x에서는 RGB 컬러 공간을 지정하는 응용 프로그램을 사용하는 경우와 PostScript 컬러 매칭을 사용하는 경우에만 블랙 텍스트 오버프린트를 사용할 수 있습니다.


사무용 문서

설정: 컬러 토너의 사용이 억제됩니다. 이 설정은 사무용 문서에 적합합니다.

해제: 그래픽, 사진 등의 그림을 생생하게 인쇄하려면 선택을 취소합니다.


컬러 모드

컬러 모드를 사용하여 컬러 인쇄 방법을 선택할 수 있습니다.

자동: 가장 적합한 컬러 인쇄 설정입니다. 일반적으로 이 옵션을 선택합니다.

사무용 컬러: 업무용 문서 인쇄에 가장 적합한 설정입니다. 세부 정보 버튼을 클릭하여 컬러 설정의 항목을 조정할 수 있습니다.

그래픽 프로: DTP 인쇄에 가장 적합한 설정입니다. 세부 정보 버튼을 클릭하여 다양한 컬러 매칭을 설정할 수 있습니다.

컬러 매칭 사용안함: 컬러 매칭 없이 인쇄합니다.

그레이스케일: 그레이스케일 을 선택하면 컬러가 그레이스케일(흑백 그라데이션)로 자동 변환되어 인쇄됩니다.


컬러 미리 보기

현재 설정된 컬러 모드, 컬러 조정 및 명도 조정이 반영된 이미지를 표시합니다.


자세히

컬러를 자세히 설정할 수 있는 화면을 표시합니다.


그래픽 프로

그래픽 프로 를 선택하면 세부 정보 버튼이 활성화되어 컬러 설정의 항목을 조정할 수 있습니다.

그래픽 프로는 DTP 소프트웨어를 자주 사용하는 사용자에게 ICC 프로파일을 사용한 컬러 매칭 기능을 제공합니다. RGB 입력 장치(모니터 또는 디지털 카메라) 및 프린터 간의 컬러 매칭 또는 CMYK 출력 장치의 시뮬레이션 인쇄를 지정할 수 있습니다.

컬러 매칭에 입력/출력 장치의 ICC 프로파일을 사용하는 경우 ICC 프로파일을 프린터에 미리 등록해야 합니다. 프로파일을 등록하려면 Profile Assistant 유틸리티를 사용하십시오. 프로파일을 등록하는 방법은 유틸리티의 도움말이나 설명서를 참조하십시오.

컬러 조정에 매우 능숙한 경우에만 이 설정을 사용하는 것이 좋습니다.

참고: 입력/출력 장치의 ICC 프로파일을 얻는 방법은 장치 구입처나 제조업체에 문의하십시오.


그레이스케일

그레이스케일 을 선택하면 컬러가 그레이스케일(흑백 그라데이션)로 자동 변환되어 인쇄됩니다.

세부 정보 버튼을 클릭하면 명도와 콘트라스트를 조절할 수 있습니다.


사무용 컬러

사무용 컬러 를 선택하면 세부 정보 버튼이 활성화되어 컬러 설정의 항목을 조정할 수 있습니다.

사무용 컬러는 워드 프로세서/스프레드시트/프레젠테이션 소프트웨어의 업무용 문서를 자주 사용하는 사용자에게 다양한 컬러 매칭 설정을 제공합니다. 이 옵션은 프린터의 소프트웨어에서 사용하는 RGB 컬러를 조절합니다.

Color Correct Utility를 사용하면 보다 세부적으로 조절할 수 있습니다. 이 유틸리티에 등록된 설정으로 인쇄하려면 이 모드에서 사용자 설정을 선택합니다. Color Correct Utility를 사용하는 방법은 유틸리티의 도움말이나 설명서를 참조하십시오.

컬러 조정에 매우 능숙한 경우에만 이 설정을 사용하는 것이 좋습니다. 경우에 따라 화면 컬러와 매우 다른 컬러로 인쇄될 수도 있습니다.


표지 인쇄

표지 인쇄를 설정합니다.

표지 급지 방식을 설정할 수 있습니다.


극세선 보정

이 옵션은 매우 가는 선의 펜 굵기(최소 선 굵기)를 강조하며, 선 모양을 향상시킵니다.

일부 소프트웨어 응용 프로그램의 경우 이 기능을 설정하면 바코드의 간격이 너무 좁아질 수 있습니다. 이 경우에는 극세선 보정을 해제하십시오.


배율 변경 시 페이지 레이아웃 유지

시트 당 페이지 수(N-up), 용지에 맞춤, 바인드 여백 또는 제본 인쇄 기능을 사용하는 경우 한 줄당 문자 수 또는 한 페이지당 줄수가 변경될 수 있으며, 그러면 페이지 레이아웃이 달라집니다.

이 설정을 선택하면 이러한 기능 중 하나를 사용할 때 페이지 레이아웃이 변경되지 않습니다. 반면 이 설정을 선택하면 그림 등의 채우기 패턴이 확대/축소되므로 인쇄 결과가 달라질 수 있습니다.


CMYK 토너로 생성된 그래픽의 블랙

컬러 탭의 컬러 모드가 자동이거나 인쇄 모드가 사무용 컬러이고, 세부 정보의 블랙 처리가 자동이면 그래픽의 블랙이 CMYK 토너로 생성됩니다.


그리기 수정

그림의 겹쳐 있는 컬러가 정확하게 인쇄되지 않는 경우 이 설정을 선택하면 문제를 해결할 수 있습니다. 그러나 이 경우 인쇄 속도가 느려질 수 있으므로, 일반적으로는 이 설정을 선택하지 마십시오.


기본값

표시된 탭 내에서 프린터 드라이버 설정을 기본값으로 되돌립니다. 프린터 드라이버의 다른 탭에서 변경된 값은 영향을 받지 않습니다.


암호화된 보안 인쇄

기밀 문서나 중요한 문장을 인쇄하는 경우 타인에게 노출되지 않도록 보호해 주는 유용한 기능입니다.

암호화된 보안 인쇄의 경우 인쇄 데이터가 암호화되므로 프린터나 SD 메모리 카드와의 통신 과정에서 인쇄 데이터가 유출된다 해도 인쇄 내용이 공개되는 것을 방지할 수 있습니다.

또한 SD 메모리 카드에 스풀된 인쇄 데이터는 인쇄 후 또는 지정한 시간이 경과한 후 자동으로 삭제됩니다.

보안 인쇄와 마찬가지로 프린터의 조작 패널에 암호를 입력하면 인쇄가 시작됩니다.

공유된 클라이언트 프린터를 사용하는 경우에는 제본 인쇄 및 포스터 인쇄와 암호화된 보안 인쇄를 함께 사용할 수 없습니다. 이는 공유된 클라이언트 프린터의 프린터 드라이버는 EMF 형식으로 인쇄 데이터를 스풀할 수 없기 때문입니다.


설명

인쇄 내용의 설정에 따라 경고를 표시합니다.


인쇄 내용

오류 메시지를 표시하는 경고 수준을 설정합니다.

일반 문서: MS Office 등에서 인쇄할 때 선택합니다.

경고 수준이 낮습니다.

DTP: PhotoShop 및 CorelDraw 등의 DTP에서 인쇄할 때 선택합니다.

경고 수준이 높습니다.

메시지 상자 표시: 인쇄 시 PC 환경을 선택한 경우 오류가 발생하면 메시지 상자가 표시됩니다.


환경 버튼

환경 대화 상자를 엽니다.


글꼴 버튼

글꼴 대화 상자를 엽니다.


글꼴 대체

이 옵션을 선택하면 글꼴 대체 테이블을 사용할 수 있습니다.


트루타입 글꼴 출력 유형

아웃라인 글꼴로 다운로드:

트루타입 글꼴이 아웃라인 글꼴로 프린터에 다운로드됩니다. 글꼴 이미지는 컴퓨터 시스템이 아니라 프린터에서 만들어집니다. 일반적으로 이 옵션을 선택하면 컴퓨터 시스템의 처리 로드는 줄어드는 반면, 프린터의 처리 로드는 증가합니다. 참고: 일부 트루타입 글꼴은 항상 비트맵 글꼴로 다운로드됩니다. 이 설정은 이러한 글꼴에는 영향을 주지 않습니다.

비트맵 글꼴로 다운로드:

트루타입 글꼴이 비트맵 글꼴로 프린터에 다운로드됩니다. 글꼴 이미지는 프린터가 아니라 컴퓨터 시스템에서 만들어집니다. 일반적으로 이 옵션을 선택하면 프린터의 처리 로드는 줄어드는 반면, 컴퓨터 시스템의 처리 로드는 증가합니다.

참고: 글꼴 대체 상자를 선택한 경우 글꼴 대체 테이블의 (대체 안 함)에서 트루타입 글꼴을 선택하면 비트맵 글꼴로 다운로드만 활성화할 수 있습니다.


글꼴 대체 테이블

트루타입 글꼴 대신 프린터 글꼴을 사용합니다.

트루타입 글꼴 사용 목록에서 선택된 글꼴을 대체하는 프린터 글꼴이 프린터 글꼴 사용 목록에서 선택됩니다.

이 옵션은 글꼴 대체를 선택한 경우에만 사용할 수 있습니다.


오버레이 사용 방법

오버레이는 저장되어 필요할 때마다 인쇄되는 그래픽, 글꼴 또는 텍스트의 조합입니다.

오버레이는 프린터의 플래시 메모리 또는 SD 메모리 카드에 저장됩니다.

오버레이는 워터마크와 비슷하지만, 워터마크보다 훨씬 더 정교할 수 있습니다.

오버레이의 기능은 다음과 같습니다.

미리 인쇄된 편지지 대체

문서에 로고 또는 회사 주소 추가

폼 생성

오버레이 사용을 위한 기본 단계

1. 오버레이를 만듭니다. 여러 Windows 응용 프로그램을 사용하여 양식과 오버레이를 디자인할 수 있습니다. 오버레이를 확인한 후 파일로 인쇄 기능을 사용하여 오버레이의 .PRN 파일을 만듭니다.

2. 프린터의 SD 메모리 카드 또는 플래시 메모리에 오버레이를 저장합니다. OKI의 Storage Device Manager 유틸리티를 사용하여 PRN 파일을 프린터 SD 메모리 카드나 플래시 메모리에 다운로드합니다. 프린터에 저장된 각 오버레이에 할당된 ID 값을 기록합니다.

3. 인쇄 기본 설정의 작업 옵션 탭에서 오버레이 버튼을 클릭한 다음 오버레이 정의를 클릭합니다. 오버레이가 인쇄되는 페이지를 지정합니다. 여러 개의 저장된 오버레이(ID 값)를 조합하여 하나의 마스터 오버레이를 만들 수도 있습니다.

4. 하나 이상의 정의된 오버레이를 오버레이 목록에 추가합니다.

이렇게 하려면 오버레이 이름을 선택합니다. 추가를 클릭합니다.

오버레이를 사용하려면 오버레이 사용 상자를 선택하여 활성화하거나 소프트웨어 응용 프로그램에서 오버레이를 활성화합니다.

오버레이 사용을 사용하도록 설정하면 모든 인쇄 작업에 선택된 오버레이가 사용됩니다. 오버레이 사용을 중지하려면 오버레이 사용 상자의 선택을 취소하여 비활성화합니다.

소프트웨어 응용 프로그램에서 오버레이를 활성화하면 설정을 변경하거나 응용 프로그램을 닫을 때까지 오버레이가 사용됩니다.

5. 기존 오버레이를 수정하려면 다음 단계를 수행합니다.

(1) 정의된 오버레이 목록에서 변경할 항목을 선택합니다.

(2) 오버레이 이름에 새 오버레이 이름을 입력합니다.

(3) ID 값 편집 상자에 최대 3개의 오버레이 ID 값을 쉼표로 구분하여 입력합니다.

(4) 인쇄 페이지 목록을 사용하여 오버레이가 인쇄될 페이지를 선택합니다.

(5) 4단계에서 사용자 정의를 선택한 경우 페이지 지정 편집 상자를 사용하여 페이지 번호 또는 페이지 범위를 입력합니다. 쉼표를 사용하여 번호를 구분합니다.

(6) 변경 사항을 저장하려면 다음을 수행합니다.

기존 오버레이의 경우 적용을 클릭합니다.

새 오버레이의 경우 추가를 클릭합니다.

(7) 오버레이 만들기 또는 편집이 완료되면 닫기를 클릭합니다.

6. 오버레이 대화 상자의 내용을 변경한 경우 확인을 클릭하여 변경 사항을 저장합니다. 변경 사항을 저장하지 않고 대화 상자를 닫으려면 취소를 클릭합니다.


화살표 표시

이 화살표 표시는 컬러 매칭 흐름을 나타냅니다.


도움말

이 버튼을 클릭하면 이 대화 상자의 개요가 표시됩니다.


이미지 품질

작업을 인쇄할 때 이미지 품질을 선택합니다.

인쇄 속도가 빠를수록 이미지 품질이 저하됩니다.

고속:

인쇄 속도가 빠를수록 이미지 품질이 저하됩니다.

고 품질:

고품질로 인쇄하면 인쇄 시간이 길어집니다.

* 응용 프로그램 설정이 드라이버 설정보다 우선 적용합니다.


작업 압축

인쇄 데이터를 압축하여 사이즈를 작게 만듭니다. 인쇄 데이터의 사이즈가 작아지면 호스트에서 프린터까지의 데이터 전송 시간이 짧아집니다.

없음:

인쇄 데이터가 압축되지 않습니다.

빠르게:

속도에 중점을 두고 인쇄 데이터가 압축됩니다. 보통 또는 최대 압축을 선택한 경우보다 인쇄 데이터 사이즈는 더 크지만 데이터 압축에 걸리는 시간은 더 짧습니다.

보 통:

인쇄 데이터가 압축됩니다. 인쇄 데이터를 압축하려는 경우 일반적으로 이 설정을 사용하는 것이 좋습니다.

최대 압축:

데이터 압축에 걸리는 시간은 보통 또는 빠르게를 선택한 경우보다 더 길지만 인쇄 데이터 사이즈는 가장 작습니다.

참고: 인쇄 데이터를 압축해도 경우에 따라서는 인쇄 데이터가 압축되지 않은 때보다 인쇄에 더 많은 시간이 걸릴 수도 있습니다.

프린터가 IPP 포트에 연결되어 있으면 인쇄 데이터가 압축되지 않습니다.


옵션

레이아웃 지정에서 선택한 항목에 따라 세부 정보를 설정할 수 있는 대화 상자가 나타납니다.

일반 인쇄/N-up, 제본 인쇄 및 포스터 인쇄의 세부 정보를 설정할 수 있습니다.


레이아웃 지정

레이아웃 대화 상자에서는 일반 인쇄/N-up, 제본 인쇄, 포스터 등과 같이 페이지 레이아웃과 관련된 항목을 설정할 수 있습니다.

일반 인쇄/N-up

제본 인쇄

포스터

1-up: 한 면에 1페이지를 인쇄합니다. (기본값)

2-up: 한 면에 2페이지를 인쇄합니다.

4-up: 한 면에 4페이지를 인쇄합니다.

6-up: 한 면에 6페이지를 인쇄합니다.

8-up: 한 면에 8페이지를 인쇄합니다.

9-up: 한 면에 9페이지를 인쇄합니다.

16-up: 한 면에 16페이지를 인쇄합니다.


용지 레이아웃 미리 보기

미리 보기에는 현재 선택된 용지 사이즈와 용지 방향에 따라 시트 당 페이지 수 및 바인드 여백 등의 설정이 표시됩니다.


로고

로고가 표시됩니다.


긴 쪽 공급

A4, B5 및 Letter 사이즈의 용지를 긴 쪽과 짧은 쪽을 따라 모두 공급할 수 있는 경우 다목적 트레이에서 수동 삽입을 위한 급지 방향을 선택합니다. 일부 모델은 최대 12.9inch(328mm)의 용지 폭을 지원합니다.

참고: 일부 운영 체제의 드라이버에서는 긴 쪽 공급 설정이 표시되지 않습니다.


그레이스케일 인쇄

그레이스케일 인쇄를 선택하면 컬러 탭의 컬러 모드에서 설정을 그레이스케일로 변경할 수 있습니다.


블랙 처리 방법

이 옵션을 사용하여 블랙 처리를 선택할 수 있습니다.


수동 조정

이 옵션을 사용하면 명도 및 콘트라스트를 조절할 수 있습니다.


RGB 컬러 설정

이 옵션을 사용하면 사무용 컬러의 컬러 매칭과 관련된 항목을 설정할 수 있습니다.


환경

환경 탭에서는 PC 환경 및 인쇄 내용 설정 등을 확인할 수 있습니다.

PC 환경

인쇄 내용

설명

기본값

확인

취소


글꼴

글꼴 대화 상자에서는 인쇄 작업의 글꼴 설정을 변경할 수 있습니다. 예를 들어, 트루타입 글꼴을 글꼴 대체 기본값으로 선택할 수 있습니다.

트루타입 글꼴 출력 유형

글꼴 대체

글꼴 대체 테이블

확인

취소

기본값


오버레이

오버레이 대화 상자에서는 오버레이 인쇄와 관련된 항목을 설정할 수 있습니다.

오버레이 기능을 사용하면 자주 사용하는 문서 구성 요소(예: 로고 또는 폼)를 프린터의 플래시 메모리나 SD 메모리 카드에 등록한 다음 응용 프로그램에서 작성한 데이터를 오버레이하여 인쇄할 수 있습니다. 오버레이는 프린터 드라이버를 사용하여 만들어야 합니다.

오버레이 사용 방법

오버레이 사용

오버레이

정의된 오버레이

오버레이 정의

테스트 인쇄

확인

취소

기본값


오버레이 정의

오버레이 정의 대화 상자에서는 프린터에 저장된 오버레이에 대한 정보를 지정할 수 있습니다.


ProtecPrint 설정

ProtecPrint는 인쇄물을 통해 정보가 유출되는 것을 방지하기 위한 시스템으로, 인쇄 시 Val-Code라는 특수 코드를 사용하여 PC 로그온 사용자 ID, PC 이름, PC IP 주소, 프린터 이름, 인쇄 시간 등의 소스 정보를 점 패턴으로 인쇄합니다.

문서 전체에 걸쳐 소스 정보를 삭제가 어려운 점 패턴으로 추가하므로 문서 관리나 처리에 부주의한 프린터 사용자를 잘 관리할 수 있을 뿐만 아니라 인쇄물을 통한 정보 유출을 효율적으로 방지할 수 있습니다.

자세한 내용은 ProtecPaper 정보를 참조하십시오.

ProtecPrint는 ProtecPrint 기능이 설치된 모든 프린터에서 사용할 수 있습니다.

ProtecPrint 없이 인쇄 설정

ProtecPrint Lite 사용

기본값

확인

취소


ProtecPrint 없이 ProtecPrint 인쇄 설정

ProtecPrint 없이 인쇄 설정

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

보안 수준은 공장 출하 시 기본적으로 낮음으로 설정됩니다.

보안 수준을 변경하려면 라이센스 키를 별도로 구입해야 합니다.

ProtecPrint 없이 인쇄

항상 ProtecPrint 없이 인쇄

인쇄 시 ProtecPrint를 포함하려면 선택

인쇄할 때 ProtecPrint를 포함할지 여부를 묻고 인쇄 암호를 요청

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.

기본값

확인

취소


양면 인쇄 장치

프린터에 양면 인쇄 장치가 설치되어 있으면 이 항목을 선택합니다.

이 항목을 선택하면 설정 탭에서 양면 인쇄 및 제본 인쇄 옵션을 사용할 수 있습니다.


피니셔

피니셔가 연결되어 있으면 이 상자를 선택합니다.

설정을 통해 100매 적재 가능한 피니셔(인쇄면이 위로) 또는 1000매 적재 가능한 피니셔(인쇄면이 아래로)로 용지를 배출할 수 있습니다.

스테이플 및 펀치 기능도 사용할 수 있습니다.

피니셔가 설치되어 있으면 Index Card, DL, COM-10, COM-9 및 Monarch 용지 사이즈를 사용할 수 없습니다.

사용자 사이즈 및 사용자 정의에 사용할 수 있는 유효한 용지 폭과 길이의 범위는 100~297mm(용지 폭) 및 148~1200mm(용지 길이)입니다.


SD 메모리 카드

프린터에 SD 메모리 카드가 설치되어 있으면 이 항목을 선택합니다.

이 항목을 선택하면 작업 옵션 탭의 작업 유형에서 SD에 저장 및 보안 인쇄 옵션을 사용할 수 있습니다.


현재 프린터 상태

현재 프린터 상태를 표시합니다.


펀치 장치

선택적 피니셔 장치에 펀치 장치를 설치하는 경우 펀치 장치의 유형을 선택합니다.

펀치 장치도 또한 선택적 장치입니다.


배출부

프린터가 배출부 지정을 지원하는 경우 사용할 배출부를 지정할 수 있습니다.

프린터(인쇄면이 아래로): 인쇄된 작업을 프린터 위쪽의 배출 트레이(인쇄면이 아래로)으로 배출합니다.

프린터(인쇄면이 위로): 인쇄된 작업을 프린터 측면의 배출 트레이(인쇄면이 위로)으로 배출합니다.

참고: 배출 트레이(인쇄면이 위로)이 닫혀 있으면 프린터의 조작 패널에 배출 트레이(인쇄면이 위로) 커버 열기 메시지가 표시됩니다.

참고: 각 배출부를 사용할 수 있는 용지 사이즈는 다음과 같습니다.

프린터(인쇄면이 아래로): 폭(100.0~297.0mm), 길이(148.0~431.8mm)

프린터(인쇄면이 위로): 폭(64.0~297.0mm), 길이(105.0~1200.0mm)


오버레이

문서에 적용할 수 있는 하나 이상의 오버레이 목록을 표시합니다.

오버레이 목록에 추가하려면 정의된 오버레이를 하나 이상 선택한 다음 추가 버튼을 누릅니다. 한 번에 최대 4개의 오버레이를 목록에 추가할 수 있습니다. 오버레이 목록에서 오버레이를 삭제하려면 삭제 버튼을 사용합니다.


정의된 오버레이 목록에 추가

선택한 오버레이를 오버레이 목록에 추가합니다.


오버레이 버튼

오버레이 대화 상자를 엽니다.


정의된 오버레이

사용자 정의 오버레이 목록을 표시합니다. 원하는 항목을 선택하고 추가 버튼을 눌러 정의된 오버레이를 오버레이로 만들 수 있습니다. 한 번에 최대 4개의 정의된 오버레이를 오버레이 목록에 추가할 수 있습니다.

오버레이 정의 버튼을 눌러 이 목록을 편집한 다음 프린터에 저장된 오버레이에 대한 정보를 제공합니다. 정보 입력이 완료되면 추가 버튼을 누릅니다. 그러면 현재 오버레이 정보가 정의된 오버레이 목록에 추가됩니다.

정의된 오버레이 목록에는 최대 32개의 오버레이가 포함될 수 있습니다.


오버레이 목록에서 삭제

선택한 오버레이를 오버레이 목록에서 삭제합니다.


오버레이 정의

이전에 정의된 오버레이 목록을 표시합니다.

정의된 오버레이

추가

적용

삭제

오버레이 이름

ID 값

인쇄 페이지

페이지 지정


테스트 인쇄

정의된 오버레이 목록에서 선택된 오버레이의 샘플을 인쇄합니다.


오버레이 사용

오버레이 사용을 선택하면 오버레이 기능이 켜집니다.


오버레이 목록에 추가

지정된 오버레이를 정의된 오버레이 목록에 추가합니다.


정의된 오버레이 변경

정의된 오버레이 목록에서 기존 항목을 편집할 때 변경 사항을 적용합니다.


페이지 지정

인쇄 페이지 목록에서 페이지 지정을 선택하면 오버레이를 사용하여 인쇄할 특정 페이지 또는 페이지 범위를 정의할 수 있습니다.

페이지 범위 및/또는 특정 페이지 번호를 쉼표로 구분하여 입력합니다. 예를 들면 다음과 같습니다: 1,3,6,4-8.

1에서 999까지의 범위에서 페이지를 지정할 수 있습니다.


정의된 오버레이 목록에서 삭제

선택한 오버레이를 정의된 오버레이 목록에서 삭제합니다.


ID 값

프린터에 저장된 오버레이의 ID 값을 입력합니다. 이 ID는 Storage Device Manager를 사용할 때 할당되는 PCL 매크로 ID 값을 나타냅니다. 유효한 ID 값의 범위는 0에서 32767까지입니다.

최대 3개의 ID 값을 지정하여 3개의 다른 PCL 매크로에서 하나의 오버레이를 만들 수 있습니다. 쉼표를 사용하여 ID 값을 구분합니다(예: 32,7,125). 입력된 순서대로 매크로가 실행됩니다.


오버레이 이름

프린터에 저장할 오버레이를 정의할 때 설명이 포함된 이름을 입력합니다.

최대 63자의 더블바이트 또는 싱글바이트 문자를 입력할 수 있습니다.


인쇄 페이지

오버레이를 사용하여 인쇄할 페이지를 지정합니다. 아래 표시된 미리 정의된 페이지 목록에서 선택하거나, 페이지 지정을 선택하여 특정 페이지를 정의합니다.

모든 페이지

첫 페이지

홀수 페이지

짝수 페이지

사용자 정의: 페이지 지정에 입력한 페이지에 오버레이가 인쇄됩니다.


PC 환경

HDD의 여유 공간, 사용 가능한 메모리 및 사용 가능한 페이지 파일이 포함됩니다.


가로/세로 확대

확대할 숫자를 지정합니다. 1페이지 인쇄를 몇 장에 걸쳐 인쇄할지 지정합니다.

X: 가로 방향의 매수를 지정합니다.

Y: 세로 방향의 매수를 지정합니다.


사용자 정의 설정

인쇄할 데이터의 용지 방향을 지정합니다.

용지 방향

가로/세로 확대


용지 방향(포스터 인쇄)

용지 방향

인쇄할 데이터의 용지 방향을 지정합니다.

자동: 자동으로 가로 또는 세로로 설정되며, 배율이 최대가 될 수 있도록 용지 방향이 설정됩니다.

세로: 세로 방향으로 연결할 용지에 대해 설정됩니다.

가로: 가로 방향으로 연결할 용지에 대해 설정됩니다.


용지 공급 옵션

용지 공급 옵션 대화 상자를 엽니다.

용지 공급 옵션 대화 상자에서는 프린터의 용지 공급과 관련된 항목을 설정할 수 있습니다.


바인드 여백

인쇄할 이미지의 사이즈를 줄이고 문서를 바인딩하기 위한 여백을 추가합니다.

(없음): 바인드 여백이 없습니다.

왼쪽: 용지 왼쪽에 바인딩을 위한 여백을 추가합니다.

상 단: 용지 위쪽에 바인딩을 위한 여백을 추가합니다.

오른쪽: 용지 오른쪽에 바인딩을 위한 여백을 추가합니다.

하 단: 용지 아래쪽에 바인딩을 위한 여백을 추가합니다.

양면 인쇄를 선택한 경우 바인드 여백 선택 항목은 다음과 같습니다.

긴 쪽을 선택하면 왼쪽 및 오른쪽만 사용할 수 있습니다.

짧은 쪽을 선택하면 상단 및 하단만 사용할 수 있습니다.

바인드 여백의 폭은 각 용지 사이즈에 대해 정해진 주변 여백으로부터의 길이(inch 또는 mm)로 정의되며, 용지 가장자리로부터의 거리가 아닙니다. 바인드 여백은 0.00~1.18inch(0.0~30.0mm)가 될 수 있습니다. 바인드 여백이 설정되면 지정된 바인드 여백을 확보할 수 있도록 전체 페이지가 줄어듭니다. 따라서 문서의 나머지 면의 여백은 응용 프로그램이 해당 용지 사이즈에 대해 기본적으로 지정하는 여백보다 큽니다.


프린터 정보

프린터 정보에서는 프린터에 추가된 선택적 장치에 대한 설정을 수행할 수 있습니다.

또한 프린터 설정 정보 열에 프린터의 설정 정보가 표시됩니다.


바인드 위치

스테이플 또는 펀치를 지정하는 경우 용지에 바인딩 위치를 지정할 수 있습니다.

위: 용지가 위쪽 두 군데에서 바인드되도록 스테이플하거나 펀치합니다.

왼쪽 위: 용지가 왼쪽 위 한 군데에서 바인드되도록 스테이플하거나 펀치합니다.

오른쪽 위: 용지가 오른쪽 위 한 군데에서 바인드되도록 스테이플하거나 펀치합니다.

왼쪽: 용지가 왼쪽 두 군데에서 바인드되도록 스테이플하거나 펀치합니다.

오른쪽: 용지가 오른쪽 두 군데에서 바인드되도록 스테이플하거나 펀치합니다.

가운데(제본 인쇄): 제본 인쇄가 지정된 경우 용지가 가운데 두 군데에서 바인드되도록 스테이플합니다. 이 경우 펀치는 없음으로 설정됩니다.

참고: 바인드 위치를 지정하려면 선택적 피니셔 장치가 필요합니다. 피니셔 장치를 설치하려면 프린터 폴더에서 프린터 속성을 열고 장치 옵션 탭에서 피니셔 확인란을 선택합니다.

참고: 사용하는 용지 또는 인쇄 방향에 따라 일부 위치를 선택하지 못할 수 있습니다.

참고: 설정 탭의 레이아웃 그룹에 제본 인쇄가 지정되어 있지 않은 경우 가운데(제본 인쇄)를 선택하면 스테이플이 자동으로 스테이플 2개로 설정됩니다. 이 기능은 페이지 넘기기가 가운데(제본 인쇄) 설정을 수행할 수 있는 순서로 재정렬된 문서를 인쇄하는 데 사용됩니다. 일반 문서를 가운데(제본 인쇄)로 인쇄하려면 설정 탭의 레이아웃 그룹에서 제본 인쇄를 설정해야 합니다.


펀치

펀치 구멍을 지정할 수 있습니다.

해제: 구멍을 뚫지 않습니다.

설정: 구멍을 뚫습니다.

구멍 2개: 두 개의 구멍을 뚫습니다. (이 옵션은 펀처의 종류에 따라 나타납니다.)

구멍 3개: 세 개의 구멍을 뚫습니다. (이 옵션은 펀처의 종류에 따라 나타납니다.)

참고1: 펀치를 지정하려면 선택적 피니셔 장치가 필요합니다. 피니셔 장치를 설치하려면 프린터 폴더에서 프린터 속성을 열고 장치 옵션 탭에서 피니셔 확인란을 선택합니다.

참고2: 스테이플을 지정하면 용지가 항상 앞쪽에서 스테이플되도록 배출부 설정이 자동으로 피니셔(인쇄면이 아래로)로 설정됩니다.

참고3: 사용하는 용지에 따라 일부 위치를 지정하지 못할 수 있습니다.


환경 확인 오류 시 메시지 상자 표시

인쇄 시 PC 환경을 확인하는 경우 오류가 발생하면 메시지 상자가 표시됩니다.


스테이플

인쇄된 용지를 스테이플하는 방법을 지정할 수 있습니다.

없음: 용지가 스테이플되지 않습니다.

스테이플 1개: 용지가 바인드 위치에 지정된 한 위치에서 스테이플됩니다.

스테이플 2개: 용지가 바인드 위치에 지정된 두 위치에서 스테이플됩니다.

참고1: 스테이플을 지정하려면 선택적 피니셔 장치가 필요합니다. 피니셔 장치를 설치하려면 프린터 폴더에서 프린터 속성을 열고 장치 옵션 탭에서 피니셔 확인란을 선택합니다.

참고2: 스테이플을 지정하면 용지가 항상 앞쪽에서 스테이플되도록 배출부 설정이 자동으로 피니셔(인쇄면이 아래로)로 설정됩니다.

참고3: 바인드 위치 에서 가운데(제본 인쇄)를 지정하는 경우 없음 또는 스테이플 2개 를 지정할 수 있습니다. 스테이플 2개 를 지정하려면 설정 탭의 레이아웃 지정에서 제본 인쇄 를 선택해야 합니다. 또한 옵션 버튼을 클릭하여 대화 상자를 열고 접지 수에서 제한 없음을 선택해야 합니다.

참고4: 사용하는 용지에 따라 일부 위치를 지정하지 못할 수 있습니다. 너무 많은 용지를 스테이플하려고 하면 스테이플되지 않고 용지가 배출됩니다. 너무 많은 용지를 스테이플하도록 지정하면 용지 걸림이 발생할 수 있습니다.

가능한 매수-스테이플

- A4/Letter/Exective/B5:

45매(최대 두꺼운 용지 128g/m2 2매 + 80g/m2 43매)

- A3/B4/Legal:

22매(최대 두꺼운 용지 128g/m2 2매 + 80g/m2 20매)

가능한 매수-가운데(제본 인쇄)

2~7매/묶음(최대 두꺼운 용지 128g/m2 1매 + 80g/m2 6매)


ProtecPrint 버튼

ProtecPrint 대화 상자를 엽니다.


ProtecPrint 없이 ProtecPrint 인쇄 설정

ProtecPrint 없이 인쇄 설정

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.


ProtecPrint 없이 인쇄

ProtecPrint 없이 인쇄를 설정합니다.

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.


항상 ProtecPrint 없이 인쇄

지정한 암호와 프린터에 설정된 암호가 일치하여 점 패턴 없이 인쇄하도록 허용되면 프린터는 설정이 변경될 때까지 계속해서 ProtecPrint 없이 인쇄합니다.

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.


인쇄 시 ProtecPrint를 포함하려면 선택

인쇄할 때 ProtecPrint 없이 인쇄할지 여부를 확인하는 대화 상자가 표시됩니다.

점 패턴 없이 인쇄하려면 이 대화 상자에서 ProtecPrint 없이 인쇄를 선택하고 확인을 클릭합니다.

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.


인쇄할 때 ProtecPrint를 포함할지 여부를 묻고 인쇄 암호를 요청

인쇄할 때 ProtecPrint 없이 인쇄할지 여부를 확인하는 대화 상자가 표시됩니다.

점 패턴 없이 인쇄하려면 이 대화 상자에서 ProtecPrint 없이 인쇄를 선택하고 암호에 점 패턴 없이 인쇄하도록 허용하는 암호를 입력한 다음 확인을 클릭합니다.

프린터 보안 수준이 낮음으로 설정되어 있으면 이 설정이 무시됩니다.

주의:

ProtecPrint 설정에 ProtecPrint 없이 인쇄가 허용되어 있고 ProtecPrint 없이 인쇄를 설정하거나 선택할 때 입력한 암호가 ProtecPrint 없이 인쇄를 허용하는 프린터에 설정된 암호와 일치하는 경우에는 점 패턴 없이 인쇄됩니다.

ProtecPrint 설정에서 ProtecPrint 없이 인쇄를 허용하지 않거나 암호가 일치하지 않으면 점 패턴으로 인쇄됩니다.


ProtecPaper 정보

ProtecPaper는 인쇄물을 통한 정보 유출을 방지하기 위한 시스템으로서 ProtecPrint 인쇄 기능이 설치된 프린터, ProtecPrint 프린터 설정 유틸리티 및 스캔 소프트웨어 ProtecCheck로 구성됩니다. ProtecPrint 프린터 설정 유틸리티는 ProtecPrint 인쇄 기능이 설치된 프린터에 이 기능을 설정하는 소프트웨어입니다.

ProtecPrint 인쇄 기능이 설치된 프린터는 인쇄 시 Val-Code라는 특수 코드를 사용하여 PC 로그온 사용자 ID, PC 이름, PC IP 주소, 프린터 이름, 인쇄 시간 등의 소스 정보를 점 패턴으로 인쇄합니다. 문서 전체에 걸쳐 소스 정보를 삭제가 어려운 점 패턴으로 추가하므로 문서 관리나 처리에 부주의한 프린터 사용자를 잘 관리할 수 있을 뿐만 아니라 인쇄물을 통한 정보 유출을 효율적으로 방지할 수 있습니다.

ProtecCheck는 스캐너상의 인쇄물을 읽어 소스 정보를 표시합니다. 이를 통해 유출된 인쇄물의 소스 정보를 알아낼 수 있으며 정보의 재유출을 방지하기 위해 신속한 조치를 취할 수 있게 됩니다. 인쇄물 한 부 또는 일부만으로도 인쇄한 사용자를 정확하게 파악할 수 있습니다.

소스 정보로 포함되어 인쇄되는 항목

ProtecPrint 기능이 설치된 프린터의 경우 제한된 기능의 ProtecPrint Lite를 기본적으로 사용할 수 있습니다. 인쇄될 다음 항목 중 1에서 3까지의 항목만 포함됩니다.

1. 인쇄 날짜

2. 프린터 모델 이름

3. 프린터 일련 번호

4. 로그인 사용자

5. 컴퓨터 이름

6. 문서 이름

7. 프린터 IP 주소

8. 프린터 MAC 주소

9. 작업 계정 사용자 이름

10. 작업 계정 사용자 ID

11. 임의의 문자(추가 프린터 정보 등과 같은 고정 문자열)

ProtecPrint 기능을 모두 사용하고 위 항목을 모두 인쇄하려면 ProtecPrint 사용을 위한 라이센스를 구입하고 ProtecPrint 프린터 설정 유틸리티를 사용하여 프린터에 라이센스 키를 등록해야 합니다.

라이센스를 구입하거나 보다 자세한 내용을 보려면 프린터 구입처에 문의하십시오.

ProtecPrint Lite 사용 준비 작업

라이센스 키를 구입하지 않고 ProtecPrint Lite를 사용할 수 있습니다.

ProtecPrint Lite를 사용하여 인쇄하려는 문서의 소스 정보를 포함하려면 다음 지침을 따르십시오.

1. 장치 옵션 탭의 ProtecPrint를 클릭합니다.

2. ProtecPrint 설정 대화 상자에서 ProtecPrint 사용을 클릭합니다.

ProtecPrint Lite는 ProtecPrint 지원 PCL 드라이버에서 사용할 수 있습니다.

ProtecPrint 사용 준비 작업

모든 ProtecPrint 기능을 사용하려면 먼저 라이센스를 구입한 후 다음 지침을 따르십시오.

1. ProtecPrint 프린터 설정 유틸리티를 설치합니다.

2. 프린터에 ProtecPrint 라이센스 키를 등록하고 ProtecPrint 기능을 설정합니다.


ProtecPrint 액세스 권한 부여

ProtecPrint 액세스 권한 부여 대화 상자를 엽니다.

액세스가 제한된 사용자는 프린터 드라이버에서 ProtecPrint 설정을 변경할 수 없습니다.

프린터 관리 권한이 부여된 사용자는 액세스 권한 부여 설정을 변경할 수 있습니다.

프린터 관리 권한이 부여되지 않은 사용자의 경우에는 장치 옵션 탭의 ProtecPrint 버튼이 표시되지 않습니다.


ProtecPrint 기능이 설치된 프린터

ProtecPrint 기능이 설치된 프린터는 다음과 같습니다.

C9150dn CU 펌웨어 버전 D4.40 이상

MICROLINE 5400 CU 펌웨어 버전 V1.35 이상

펌웨어 버전을 확인하려면 다음 지침을 따르십시오.

(1) 메뉴 맵을 인쇄합니다.

C9150dn 사용:

1. 프린터 조작 패널에서 [0]을 여러 번 눌러 정보 메뉴를 표시합니다.

2. [1] 또는 [5]를 여러 번 눌러 메뉴 맵 인쇄/인쇄를 표시합니다.

3. [3]을 눌러 메뉴 맵을 인쇄합니다.

MICROLINE 5400 사용:

1. 프린터 조작 패널에서 메뉴 +를 여러 번 눌러 정보 메뉴를 표시합니다.

2. 설정을 눌러 메뉴 맵 인쇄/인쇄를 표시합니다.

3. 설정을 눌러 메뉴 맵을 인쇄합니다.

(2) 인쇄된 메뉴 맵의 왼쪽 위 모서리에서 CU 버전:을 확인합니다.


ProtecPrint Lite

ProtecPrint 기능이 설치된 프린터에서 ProtecPrint를 사용할 수 있으면 기본적으로 제한된 기능의 ProtecPrint Lite를 사용할 수 있습니다.

ProtecPrint Lite는 점 패턴으로 다음 정보를 포함합니다.

1. 인쇄 날짜

2. 프린터 모델 이름

3. 프린터 일련 번호

프린터 보안 수준이 중간 이상으로 설정된 경우 이 옵션은 사용할 수 없습니다.

보안 수준은 공장 출하 시 기본적으로 낮음으로 설정됩니다.

보안 수준을 변경하려면 라이센스 키를 별도로 구입해야 합니다.


ProtecPrint Lite

ProtecPrint 기능이 설치된 프린터의 경우 기본적으로 제한된 기능의 ProtecPrint Lite를 사용할 수 있습니다.

ProtecPrint Lite는 점 패턴으로 다음 정보를 포함합니다.

1. 인쇄 날짜

2. 프린터 모델 이름

3. 프린터 일련 번호

프린터 보안 수준이 중간 이상으로 설정된 경우 이 옵션은 사용할 수 없습니다.

보안 수준은 공장 출하 시 기본적으로 낮음으로 설정됩니다.

보안 수준을 변경하려면 라이센스 키를 별도로 구입해야 합니다.


ProtecPrint 없이 인쇄

ProtecPrint 없이 인쇄 설정은 ProtecPrint 없이 인쇄를 허용하면 사용할 수 있습니다.

이 설정은 프린터 보안 수준을 낮음으로 설정하거나 ProtecPrint 없이 인쇄를 허용하지 않는 경우에는 무시됩니다.


ProtecPrint 없이 인쇄 설정

ProtecPrint 없이 인쇄 설정 대화 상자를 엽니다.


ProtecPrint

ProtecPrint는 인쇄물을 통해 정보가 유출되는 것을 방지하기 위한 시스템으로, 인쇄 시 Val-Code라는 특수 코드를 사용하여 PC 로그온 사용자 ID, PC 이름, PC IP 주소, 프린터 이름, 인쇄 시간 등의 소스 정보를 점 패턴으로 인쇄합니다.

문서 전체에 걸쳐 소스 정보를 삭제가 어려운 점 패턴으로 추가하므로 문서 관리나 처리에 부주의한 프린터 사용자를 잘 관리할 수 있을 뿐만 아니라 인쇄물을 통한 정보 유출을 효율적으로 방지할 수 있습니다.


등록 상표


새로 만들기

새 워터마크를 만들어 목록에 추가합니다.

추가된 워터마크에는 컬러, 사이즈 및 글꼴 등의 정보가 포함되어 있습니다.

새로 만들기를 클릭하면 워터마크 텍스트를 입력하고 서식을 지정할 수 있는 대화 상자가 열립니다.


워터마크 버튼

워터마크 대화 상자를 엽니다.


삭제

워터마크 목록에서 선택된 항목을 삭제합니다.


편집

워터마크 목록에서 선택한 항목을 편집합니다.

워터마크가 등록되어 있지 않으면 편집 버튼을 사용할 수 없습니다.


작업 정보

작업 정보를 설정합니다.

사용자 이름

사용자 이름을 인쇄합니다.

문서 이름

문서 이름을 인쇄합니다.

날짜

인쇄 작업을 시작한 날짜를 인쇄합니다.

시간

인쇄 작업을 시작한 시간을 인쇄합니다.

작업 정보의 내용은 오른쪽의 미리 보기 영역에 반영됩니다.


워터마크 미리 보기

현재 워터마크 설정을 표시합니다.


웹 페이지 표시

웹 페이지 주소를 선택하면 웹 브라우저에 웹 페이지가 표시됩니다.


확인

변경 내용을 저장하고 대화 상자를 닫습니다.


Adcanced dialog(Color Tab)

Advanced dialog (Color Tab)

This button opens the Advanced dialog box.

In the Advanced dialog box, you can set Color Separation and so on.

The Printer Halftone is always used

Black Overprint

The optimazation of the gray scale image

Print Color Separation

Restore Defaults

OK

Cancel

Help


Advanced

You can set The Printer Halftone is always used and Black Overprint and The optimazation of the gray scale image and Print Color Separation.


The Printer Halftone is always used

Some applications include halftone screen information for PostScript printers in the document sent to the printer.

When you print from these applications, the output may have a rough-texture.

When The Printer Halftone is always used is set to ON, the most appropriate halftone for the printer is always used, not the embedded halftone screen information.

Note:

  • &Leave this setting ON unless you are an experience halftone user!
  • &If you want to use the halftone information specified by your application, set this setting to OFF.


Black Overprint

This option controls how 100 % black text is overlaid on a colored background.

OFF:

Background color on which black 100 % text overlays are not printed. Only the text is printed in 100% black toner.

ON:

The background color behind the black 100% character is also printed. Specify this option when you have any misregistration problems such as gaps between the background color and the text.

Note:

  • &You cannot use this feature with some applications.

  • &If your application supports black overprint function, use the application's function and set this option to OFF.

  • &When a character is not in 100 % black, or a character is changed into a graphic or an image by outlining and etc., you cannot use this option.

  • &When the background color is dark (when the thickness of the toner layer exceeds 240 %), toner sometimes is not properly fused. For example, if you draw black 100% character on the background color (Cyan = 50%, Magenta = 50 %, Yellow = 50 %), the thickness of toner layer is 50 + 50 + 50 + 100 = 250%, which exceeds 240 %.


Use Optimized Gray Scale Halftones

When Grayscale is selected (enabled), all documents are printed as monochrome.

No color prints.

The printer interprets all colors as a variation of grays.

When Use Optimized Gray Scale Halftones is selected (box is checked), the largest number of variations of grays are used, to the greatest possible level of detail. Use this when printing photographs.


Print Color Separation

If an application does not have a color separation feature, you can still print four color separations (Cyan, Magenta, Yellow and Black) with the PostScript printer driver.

Note:

  • &Color Separations feature is for creating artwork. Separation of each specified color is printed in black toner. This feature does not print each color separation in each color toner.


Color Matching by AP

Select this option when you apply color matching of your application. Color matching of the printer or the driver is not performed.


CMYK Input Profile

Usually, as the ICC profile for CMYK data, specify a profile of CMYK data source device (standard offset printer, ink and etc.)

SWOP/ Euroscale / JapanColor

The profiles of [SWOP]/[Euroscale]/[Japan Color] that are often used as standard offset printing are provided.

CMYK Source 1 – 12

You can register/specify up to 12 ICC profiles of CMYK devices.

Note:

  • &In order to register ICC profiles and to check the information of the ICC profile already registered in the printer, use [Profile Assistant Utility].

  • &The registered ICC profile is saved in the printer. Once registered, you can share it via network.

  • &For how to register an ICC profile, refer to Help or manual of [Profile Assistant Utility].


CMYK Link Profile

Usually, as the ICC profile for CMYK data, specify a link profile that directly converts CMYK data of source device (standard offset printer, ink and etc.) to CMYK for your printer.

SWOP/ Euroscale / JapanColor

The profiles of [SWOP]/[Euroscale]/[Japan Color] that are often used as standard offset printing are provided.

CMYK Link 1 – 12

You can register/specify up to 12 ICC profiles of CMYK link profile.

Note:

  • &In order to register ICC profiles and to check the information of the ICC profile already registered in the printer, use [Profile Assistant Utility].

  • &The registered ICC profile is saved in the printer. Once registered, you can share it via network.

  • &For how to register an ICC profile, refer to Help or manual of [Profile Assistant Utility].

  • &When you specify link profile, directly converts CMYK data in CMYK without referring to the profile specified in [Printer Profile].


Preserve Black

Select whether to keep the original K value without modifying the original data when applying color matching to CMYK data.


Special

You can set up Mirror Print.


Mirror Print

You can flip a print image horizontally and print a mirror image of the document.


In Background

You can select printing a watermark in front of or behind printed data.

OFF:

A watermark will be printed in front of printed data. Select OFF if you do not want the watermark overprinted with a portion of the printed data in front of it.)

ON:

A watermark will be printed behind printed data. Select ON if you do not want the printed data overprinted with a portion of the watermark in front of it.


CMYK Simulation

Using CMYK color data, the printer simulates characteristics of ink used in offset printing and etc.

Note:

  • &When your application applies PostScript color management to print data, this function may not be available.


Image Smoothing

You can set if you apply Smoothing to images.

OFF:

Normal printing.

ON:

This option applies smoothing for image.

Note:

  • &Some applications have an equal function as this function. In that case, the setting you specified on the application side applies even though you disable this function.