OKI說明目錄

此印表機驅動程式的選項分別列於設定、作業選項、色彩及裝置選項四個頁籤下。如需詳細資訊，請選擇下列一項主題。

設定

進紙選項、雙面列印等。

作業選項

品質、作業類型、方向、浮水印等。

色彩

色彩匹配,黑色列印，顏色樣本等等。

裝置選項

進紙匣及配件的印表機組態。若要存取裝置選項標籤，必須透過Windows的印表機資料夾。


設定

設定頁籤含有紙張相關的設定，如尺寸、紙張來源/進紙匣、紙張厚度，以及進紙選項。

尺寸

來源

厚度

進紙選項對話方塊包含進階選項，如封面列印及符合頁面尺寸。

進紙選項

完成模式

雙面列印

驅動程式設定

關於

預設值

確定

取消

套用


尺寸

選取文件的紙張尺寸。此清單包含所有您所儲存的自訂紙張尺寸。

秘訣：部分程式可讓您設定紙張尺寸，也因此可能會取代印表機驅動程式中的設定。

調整文件以符合印表機頁面

文件的紙張尺寸若與印表機上所裝載的紙張尺寸不一致，請按一下進紙選項…，再使用符合頁面尺寸設定。


來源

選取提供列印工作用紙的進紙匣。

請確定印表機內所裝載的紙張尺寸與厚度正確。


厚度

選取所要使用的紙張厚度及類型。

印表機設定：您可以使用印表機內針對所選進紙匣所設定的厚度及紙張類型。

薄 (Ream 55-64 kg) (17-19 lb) (64-74 g/m2)

中等偏薄 (Ream 65-70 Kg) (20-22 lb) (75-82 g/m2)

中等 (Ream 71-89 Kg) (23-27 lb) (83-104 g/m2)

厚 (Ream 90-103 Kg) (28-32 lb) (105-120 g/m2)

超厚1 (Ream 104-151 Kg) (33-46 lb) (121-176 g/m2)

超厚2 (Ream 152-189 Kg) (47-26.31 kg) (177-220 g/m2)

標籤1：標準標籤

標籤2：較厚的標籤

光面紙

使用者類型1

使用者類型2

使用者類型3

使用者類型4

使用者類型5

如果想要列印在普通紙上時，請不要選擇標籤1、標籤2或光面紙。會在印表機裡造成碳粉殘留及夾紙。


進紙選項

進紙選項包含印表機進紙方式的項目，以及各種可以讓您定義自訂紙張尺寸的選項。

符合頁面尺寸

封面列印

自動切換進紙匣

紙張檢查

多功能進紙匣為手動進紙

預設值

確定

取消


符合頁面尺寸

根據不同的紙張尺寸而放大或縮小文件。這在文件紙張尺寸與印表機內所裝載的紙張尺寸有所不同時非常有用。

舉例而言：文件若是採用A4尺寸的格式，而印表機上所裝載的是Letter尺寸的紙張，此功能即可予以縮小成Letter的尺寸。


封面列印

第一頁使用其他紙張來源選項可讓您選擇在列印文件第一頁時，使用不同的紙張類型。

這在列印報表及要以特殊紙張類型製作封面時非常有用。


自動切換進紙匣

讓自動切換進紙匣功能有作用。此選項的預設值是開。

若已啟用自動切換進紙匣，當主要紙張來源缺紙時，印表機就會切換到次要紙張來源（前提是紙張尺寸一致）。


紙張檢查

當此選項為開啟時，印表機即會檢查印表機內所裝載的紙張尺寸與目前的文件是否相符。印表機與所要列印之文件的紙張若是不符，即會在印表機的操作面板或狀態監視器程式上顯示警告訊息。印表機會在您依據指示裝載正確的紙張並按連線之後重新開始列印。

若是關閉此功能，印表機便會直接使用所選進紙匣內的紙張，而不檢查紙張的類型或尺寸。

請注意，印表機只會檢查標準紙張的尺寸。

秘訣：建議開啟此選項。


多功能進紙匣為手動進紙

如有選取此選項，印表機會在您按下「連線」按鈕之後，才開始從多功能進紙匣（MP）進紙。這在列印文具紙材（如信封）時非常實用。

注意：若是超出手動進紙的逾時時間，便會捨棄工作，而印表機則會回復成連線的狀態。


完成模式

控制文件在紙張上的版面配置，並提供小冊列印及海報列印的選項。如需詳細資訊，請參閱下列主題：

標準/單張多頁

小冊列印

海報列印

完成模式功能表中的項目：

標準：適用於大多數文件的普通列印方式。

小冊列印根據手冊製作時的翻面方式，於紙張的兩面進行列印。

海報列印：放大文件，並將其跨印在數張紙上。

這在列印海報或橫幅時非常有用。

每張2頁：每張紙列印2頁。

每張4頁：每張紙列印4頁。

每張6頁：每張紙列印6頁。

每張8頁：每張紙列印8頁。

每張9頁：每張紙列印9頁。

每張16頁：每張紙列印16頁。


標準/單張多頁

單張多頁可以將多頁縮小而列印在同一張紙上。

單張紙上的頁數：

這會將指定頁數範圍內的各頁尺寸縮小，使之能夠全數列印於單張紙上。

2：每張紙列印2頁。

4：每張紙列印4頁。

6：每張紙列印6頁。

8：每張紙列印8頁。

9：每張紙列印9頁。

16：每張紙列印16頁。

秘訣：當在單張紙上列印多頁時，列印結果將會排列在紙張的中央。印表機驅動程式縮小第一頁的尺寸時，會將其置於頁面的左上角。之後如有使用符合頁面尺寸及縮放選項，此功能將會影響單張紙上的各頁位置。

各種設定對頁面的影響依下列順序進行：符合頁面尺寸會優先套用，然後是單張多頁，最後才是縮放。使用預覽區可以檢查變更的效果。

邊框：

單張多頁如為1以外的選擇，可以選取在每一個頁面影像四周加上框線。

頁面編排：

若要在單張紙上列印多頁，此設定可讓您控制各頁在頁面上的編排方式。

裝訂邊距：

縮小要列印的影像尺寸，並增加用以裝訂文件的邊界。


小冊列印

小冊列印可讓您在單張紙上列印多頁，以及在紙張的兩面上進行列印。完成列印的紙張可以對摺編製成冊，或集結成一系列手冊而成為一本書。

注意：部份軟體應用程式可能不支援小冊列印功能。

若要小冊列印：

1. 在應用程式內，按一下檔案>列印。

2. 確定已選取OKI印表機，然後按一下屬性（或應用程式內的等同項目）。

如此將會顯示印表機驅動程式的屬性。

3. 在印表機驅動程式內，按一下設定頁籤。

4. 選取完成模式選單中的小冊列印。

若要變更小冊列印的選項，請按一下選項...

小冊列印的選項

折頁方式：

選取每一本手冊上所含的列印頁數（請記得各列印頁含有4頁的影像，也就是每側2個）。

無限制：將所有列印頁對摺編製成冊，（建議）。

4：將每一列印頁對摺編製成冊。

8：設定每2頁對摺編製成冊。

12：設定每3頁對摺編製成冊。

16：設定每4頁對摺編製成冊。

通常會將此選項設定保留為「無限制」，以列印文件中所有的頁面。

2頁：每張紙列印2頁編製成冊。

由右向左：列印及折疊會由右向左進行，以使手冊於右側開口。對於書寫方向由右向左的中東語言而言，此選項非常有用。

裝訂邊距：在紙張的一側加上留有額外空間的邊界，以便於文件裝訂（或打孔）。


海報列印

海報列印功能可以將單一文件頁面放大，然後跨多張紙加以排列。如此可讓您將多張紙結合成（如使用膠帶）單張巨幅海報。

若要使用海報列印：

1. 在應用程式內，按一下檔案>列印。

2. 確定已選取OKI印表機，然後按一下屬性（或應用程式內的等同項目）。

如此將會顯示印表機驅動程式的屬性。

3. 在印表機驅動程式內，按一下設定頁籤。

4. 選取完成模式選單中的海報列印。

若要變更海報列印的選項，請按一下選項...

海報列印的選項

放大：

2 在2張紙上排列文件。

4 在4張紙上排列文件。

9 在9張紙上排列文件。

自訂 可控制排列文件的紙張張數。

列印裁切標記：

在文件四角列印記號，以指出裁切邊。

裁切標記的色彩可以按一下色彩...按鈕加以選擇。

新增重疊：

當結合多張紙時，相鄰紙張如有重疊的區域，即以此方式列印各頁。這對結合海報各張紙時的非邊緣部分非常實用。重疊的寬度可介於0.0-20.0公釐（0.00-0.79英寸）。


雙面列印

按一下即可取得執行雙面列印的指示。


驅動程式設定

此功能可讓您儲存印表機驅動程式設定，以於稍後重新利用。您若是經常列印不同類型的文件並需要不同的印表機驅動程式設定，即可使用此選項。

其下拉式清單會顯示所有您儲存的驅動程式設定，另外還包括下列2個項目：

預設值此選項可將所有印表機驅動程式設定還原成原廠預設值。請注意，這不會刪除印表機驅動程式的設置、浮水印，或任何自訂的紙張尺寸。

未命名僅當您變更印表機驅動程式的預設值設定或自訂設定時，才會顯示此選項。

若要儲存自有的印表機驅動程式設定：

1. 選擇所要儲存的印表機驅動程式設定。

2. 按一下儲存...按鈕。

3. 輸入所儲存之驅動程式設定的名稱，然後按一下確定。點選包含紙張設定方塊，以確保驅動程式一併儲存了紙張尺寸、來源及厚度（如其適用）等資訊。

如此即可將此顯示在驅動程式設定清單中。


關於

顯示印表機驅動程式的版本與版權資訊。

需要尋求技術支援或尋找印表機驅動程式更新時，此印表機驅動程式版本號碼非常有幫助。


作業選項

作業選項頁籤包含列印品質、作業類型、方向及浮水印的相關設定。

品質

相片模式

節省碳粉模式

份數

自動分頁

方向

縮放

浮水印

進階

預設值

確定

取消

套用


品質

控制列印解析度。

ProQ2400：

以印表機的最高解析度進行列印。

精緻/細緻：

以高解析度進行列印。

普通：

以普通解析度進行列印。


相片模式

利用此選項來提高列印照片圖片的影像品質。

開啟：分析及處理列印成品中的影像，並針對細節部分進行強化，從而改善整體的外觀。

關閉：不對影像執行任何動作。

啟用相片模式之後，若是使用標準TCP/IP埠連線進行列印，可能會發生列印工作逾時而無法列印的問題。此時，請將印表機驅動程式的TCP/IP埠設定變更為LPR。輸入「lp」作為佇列名稱。


節省碳粉模式

啟用節省碳粉模式可使印表機減少碳粉的用量。此法所得的列印結果較淡，因此比較適合列印草稿文件。

為避免列印成品過亮，不建議使用節省碳粉模式列印圖形。


份數

輸入要列印的份數，(1-999)。

秘訣：您在應用程式中設定的份數，通常會取代印表機驅動程式的設定。


自動分頁

當單份文件需要列印多份時，可以先列印整份的文件，再列印後續的份數。

例如您若要列印兩份4頁的文件：

-如有開啟自動分頁選項，將會依頁次[1、2、3、4]列印第一份，然後再依此順序列印第二份。

如關閉自動分頁選項，便會依頁次[1、1]、[2、2]、[3、3]、[4、4]進行列印。

秘訣：應用程式如有提供「自動分頁」選項，通常會將其設為關閉。若要正常執行自動分頁功能，請在印表機驅動程式上加以設定。


方向

選取文件的方向。

縱向：沿紙張的寬度方向列印文件。

橫向：沿紙張的長度方向列印文件。

180：將文件旋轉180度。

秘訣：若選擇單張多頁列印，亦可使用180度旋轉功能。


縮放

這可供您設定比例，以放大或縮小列印的影像。

可調整的尺寸範圍介於25－400%之間。


浮水印

浮水印是指疊印在列印文件上的淡色文字。這可用於指出文件為「草稿」或「機密」。

浮水印

新增

刪除

編輯

只列印第一頁

預設值

確定

取消


浮水印

此清單會顯示您所建立的所有浮水印。若要在列印工作中使用浮水印，請加以選取。

當設定為「無」時，不會列印浮水印。


編輯浮水印

設定浮水印功能。您可以建立自訂的浮水印，或編輯現有的浮水印並做儲存以供日後使用。

文字

尺寸

角度

字型

色彩

修飾

位置

確定

取消


文字

建立浮水印時，至多可以使用63個字元。

頁面上實際可容納的字數，取決於您是使用大寫或小寫字元、所使用的字型、文字大小與角度。

通常使用預設72點的字型尺寸、A4或Letter文件及45度角搭配20至26個字元，將會從文件的左下角延伸至右上角。

所輸入的文字會顯示在右側的預覽區上。


尺寸

預設字型尺寸為72點。您可以將其調整為1至600點之間。

所輸入的文字會顯示在右側的預覽區上。


角度

指定浮水印的旋轉角度。

預設值為45度，範圍介於-180至+180度。

浮水印的角度會顯示在右側的預覽區上。


字型

選取浮水印的字型。

秘訣：若是使用西歐版本的Windows，可能會發生螢幕上所顯示的字型，在列印成品上無法正確印出。此時，請按一下浮水印對話方塊中的字型...按鈕，將字體設定變更為您語言所適用的字型。以俄文為例，即應將「字體」變更為「Cyrillic」。

字型設定會顯示在右側的預覽區上。


色彩

選取浮水印的色彩。

浮水印的色彩設定會顯示在右側的預覽區上。


修飾

在浮水印四周描繪邊框。若希望紙張呈現加蓋橡皮圖章的感覺，即可使用此選項。


位置

預設會將浮水印置於頁面的中央。只要由清單中任選一個預設值，或手動輸入X及Y值，即可進行調整。

調整X值可以將浮水印向左移（負的X值）或向右移（正的X值）。

同樣地，調整Y值可以將浮水印向下移（負的Y值）或向上移（正的Y值）。

浮水印的位置會顯示在右側的預覽區上。


刪除

永久移除目前所選的浮水印，並將其自清單中移除。


只列印第一頁

預設會將浮水印列印在文件的每一頁。但若是選取只列印第一頁選項，便只會在每一份文件的第一頁列印浮水印。


進階

進階設定對於解決某些列印問題非常有助益。

始終建立100%黑色碳粉

黑色套印

列印前執行維護作業

調整極細線

確定

取消

預設值


始終建立100%黑色碳粉

此選項會指示印表機只使用黑色碳粉列印純黑(RGB=0,0,0)。即使選取了黑色處理的自動或複合黑選項，此項目仍具效果。


黑色套印

此選項可控制如何在彩色背景上覆印100%黑色文字。

關：

文字的形狀會從彩色背景上「剪下」，然後再由印表機在空白區域中填入黑色文字。這可能會造成誤植的情況，例如背景與文字之間出現空隙等。

當背景色彩極暗或極濃時，建議停用黑色套印，以避免造成文字膨脹之感。

開：

直接將文字列印在背景上，而不預先「剪下」。這可避免誤植的問題，例如背景色彩與文字之間出現空隙等。


列印前執行維護作業

依列印習慣和使用方式，列印前進行維護作業可以確保最佳的列印品質。然而，此功能可能消耗印表機的耗材（影像感光鼓和傳送帶）並且在過分使用情況下會影響到使用壽命。


調整極細線

極細的線條可能會因為線條過細而無法正確列印。啟用此選項會將這類線條略為加粗列印，以使之較為顯明。

預設會啟用此選項。

秘訣：列印條碼時如有使用字型，可能會有部份條碼掃描器因為線條加粗列印而無法讀取。此時即應停用調整極細線設定。


色彩

色彩頁籤中所顯示的選項，會隨所選的色彩模式（自動、進階、灰階）而不一致。如需詳細資訊，請參閱下列主題。

色彩模式

自動色彩

進階色彩

灰階

預設值

確定

取消

套用


自動色彩

若是選取自動色彩，印表機即會自動調整彩色列印的設定。建議大多數文件採用此選項。

預設值


進階色彩

若是選取進階色彩，則可控制印表機的色彩匹配、亮度、飽和度與黑色處理。建議曾經執行過彩色列印的使用者才使用這些選項。變更這些選項可能會導致列印成品的色彩與螢幕上所見不一致。

無色彩匹配

黑色處理

亮度

飽和度

設定後的結果會反映在預覽區上。

預設值


無色彩匹配

選取進階色彩選項，可選擇印表機的色彩匹配方式。

自動

列印相片、圖形及文字時，皆會使用最佳化的色彩。

監視器(6500K)視覺感知

最適合列印相片。色彩列印會著重於飽和度。

監視器(6500K)鮮豔

最適合列印相片，但色彩飽和度較監視器(6500k)視覺感知設定更佳。

監視器(9300k)

最適合從應用程式（如Microsoft Office）列印圖形。色彩列印會著重於亮度。

數位相機

最適合列印數位相機所拍攝的相片。列印結果取決於相片拍攝主體與條件。

sRGB

印表機會嘗試重製sRGB色彩空間。這對sRGB輸入裝置（如掃描器或數位相機）的色彩匹配非常有幫助。

停用

停用印表機色彩匹配。

您可以使用色彩校正公用程式建立自有的色彩匹配預設值。這些將會顯示在使用者自訂選單中。


黑色處理

控制彩色文件中的黑色列印方式。

自動：

自動選取最佳的黑色處理模式。

複合黑：

以青色、洋紅色、黃色、黑色的碳粉來形成黑色。

建議彩色相片影像使用此選項。

純黑-K碳粉：

使用100%的黑色碳粉來列印黑色。

建議文字及商業圖形使用此選項。


亮度

調整列印的亮度，範圍介於-50至+50之間。

亮度愈高，列印結果的色彩愈亮。同理，亮度愈低，列印結果的色彩愈暗。

秘訣：列印的色彩若是過濃，可以藉由調低飽和度與增加亮度的方式改善。一般而言，飽和度調低的等級，應與亮度的增加等級相等。

例如，您若是將飽和度降低10，便應將亮度調高10。搭配使用亮度與飽和度可以獲致較理想的結果。


飽和度

飽和度是指色彩的濃度（或純度）。

降低飽和度後，色彩會變得較淡，反之則會變得較濃。

秘訣：列印的色彩若是過濃，可以藉由調低飽和度與增加亮度的方式改善。一般而言，飽和度調低的等級，應與亮度的增加等級相等。

例如，您若是將飽和度降低10，便應將亮度調高10。搭配使用亮度與飽和度可以獲致較理想的結果。


灰階

若是選取灰階，印表機即會將所有彩色轉換成灰階，而只使用黑色碳粉加以列印。

亮度

對比度

預覽影像會顯示變更設定後的結果。

預設值


對比度

對比度是指影像明暗區域之間的差異程度。

降低對比可以獲致呈現比較灰白的列印成品。

增加對比可以獲致黑白差異較為強烈的列印成品。可以指定的對比度範圍介於-50至+50之間。


裝置選項

裝置選項頁籤包含配件的相關設定，如進紙匣等。其中有部分配件可能不適用於您的印表機機型。

裝置選項也可顯示印表機設定的相關資訊（選用）。

已安裝選項

取得印表機設定

設定資訊

關於

確定

取消

套用


已安裝選項

您可以啟用印表機上所加裝的硬體選購項目。


取得印表機設定

按下取得印表機設定按鈕之後，印表機驅動程式即會向印表機查詢已安裝的裝置選項為何。接著即會自動設定印表機驅動程式的裝置選項（進紙匣）。


設定資訊

顯示按下設定訊息按鈕之後所得的印表機資訊。


套用

儲存所有變更而不關閉對話方塊。


取消

關閉對話方塊而不儲存變更。


進階

按一下此選項可顯示有助於疑難排解列印問題的進階選項。


忽略空白頁

文件中如有空白頁，可啟用此選項，以避免列印這些頁面。


色彩模式

選取色彩模式進行列印。

自動色彩驅動程式會自動選擇最適合的彩色列印設定。建議大多數文件採用此選項。

進階色彩選取此選項可手動調整色彩匹配的相關設定、黑色處理與亮度。

灰階將所有色彩轉換成灰階。

色彩頁籤中的影像會顯示目前所選色彩選項的預覽。


色彩預覽

顯示目前之色彩模式、色彩調整與亮度等設定的預覽。


顏色樣本

啟動顏色樣本工具。

如此可列印包含色彩樣本範圍的圖表。下列各色彩樣本對應RGB（紅、綠、藍）值。


顏色樣本

啟動顏色樣本工具。

如此可列印包含色彩樣本範圍的圖表。下列各色彩樣本對應RGB（紅、綠、藍）值。

您可以使用此公用程式在限定色調、飽和度及亮度範圍內建立自有的樣本。

使用列印顏色樣本功能的範例：

假設您要以特殊的紅色濃度列印標誌。應執行下列步驟：

1. 列印顏色樣本，然後選取所需要的紅色濃度。

2. 記下所需要之特殊濃度下方的RGB值。

3. 使用程式的色彩選取器輸入這些RGB值（取自步驟2），以將標誌變更成該種色彩。

秘訣：監視器上所顯示的RGB色彩未必會與色彩樣本上所列印的色彩完全一致。在這種情況下，請別擔心，這可能只是監視器與印表機在色彩重製方式上的差異所致。


第一頁使用其他紙張來源

可用於選擇不同的文件類型列印文件的第一頁。


分頁時指定應用程式的優先順序

當應用程式與印表機驅動程式皆開啟自動分頁選項時，此選項可指定應用程式的優先順序。這有助於解決文件分頁不正確的問題。

注意：並非所有應用程式皆可使用此功能。


調整重疊的色彩

要列印的文件中如有彩色區域重疊，且文件又未正確列印時，啟用此設定可能有助於解決此問題。此選項可能會造成列印速度變慢，因此建議只有在發生問題時，才使用此選項。


預設值

僅針對此畫面將印表機驅動程式設定回復成預設值。對於印表機驅動程式的其它頁簽設定的變更不受影響。


注釋

根據列印內容中的選取項目來顯示警告訊息。


列印內容

設定錯誤訊息顯示的等級。

一般文件：此選項適用於從MS Office等軟體進行列印。

低警告等級。

DTP：此選項適用於從DTP軟體（如PhotoShop與CorelDraw）進行列印。

警告等級較高。

顯示訊息盒：若核取此選項，即會在電腦環境發生問題時顯示訊息方塊。


環境按鈕

開啟環境對話方塊。


顯示訊息盒

電腦環境發生問題時，會顯示訊息盒。


說明

按一下以顯示此對話方塊的概觀。


品質

品質頁籤包含解析度及相片列印與單色遞色中的黑色漸層等設定。

品質

節省碳粉模式

預設值

確定

取消

套用


選項

完成模式的選項。


完成模式

控制文件在紙張上的版面配置，並提供特殊頁面（手冊或海報）的版面配置選項。

標準：適用於大多數文件的普通列印方式。

小冊列印：根據手冊製作時的翻面方式，於紙張的兩面進行列印。

海報列印：放大文件，並將其跨印在數張紙上。

這在列印海報或橫幅時非常有用。

每張2頁：每張紙列印2頁。

每張4頁：每張紙列印4頁。

每張6頁：每張紙列印6頁。

每張8頁：每張紙列印8頁。

每張9頁：每張紙列印9頁。

每張16頁：每張紙列印16頁。


紙張編排預覽

預覽印表機驅動程式設定，如方向、每張紙的頁數及裝訂邊距。


商標

這裡會顯示商標。


長邊進紙

如果紙張尺寸同時支援長邊與短邊進紙，請選擇紙張輸入的方向。


環境

您可以在環境頁籤中，確定電腦環境及設定列印內容等。

電腦環境

列印內容

注釋

預設值

確定

取消


雙面列印器

如果有裝上雙面列印器時，就要設定這個項目。

在設定這個項目後，才能夠在設定頁籤下，使用雙面列印、小冊列印的功能。


設備組態

顯示目前的印表機狀態。


印表機資訊

您可以設定印表機上所加裝的任何硬體選項（如額外的進紙匣）。

目前的印表機設定會顯示在印表機設定資訊欄中。


電腦環境

顯示硬碟剩餘空間、記憶體剩餘容量、頁碼檔案剩餘容量。


放大

放大海報

控制放大海報所需要的紙張數量。

X：橫向放大所需要的紙張數量。

Y：縱向放大所需要的紙張數量。


自訂設定

設定方向及放大海報列印的選項。

方向

放大海報


方向

控制海報在紙張上的排列方向。

自動：自動設定方向，以便能夠將文件列印至最大。

縱向：將此方式列印的紙張結合之後，整張海報會以縱向呈現。

橫向：將此方式列印的紙張結合之後，整張海報會以橫向呈現。


進紙選項

按一下進紙選項…可控制印表機的進紙方式、建立及編輯自訂紙張尺寸、執行封面列印，以及將文件調整成印表機的紙張尺寸。


裝訂邊距

在紙張的一側加上留有額外空間的邊界，以便於文件裝訂（或打孔）。裝訂邊距的寬度可介於0至30公釐（0至1.18英寸）之間。

新增裝訂邊距時，整個頁面會隨之縮小，以容納於縮減的空間內；裝訂邊距愈寬，文件的縮小比例愈高。

（無）：無裝訂邊距。

左方：於紙張左側加上裝訂邊距。

上：於紙張頂側（上方）加上裝訂邊距。

右：於紙張右側加上裝訂邊距。

下方：於紙張底側（下方）加上裝訂邊距。

於雙面列印模式中列印時，會對裝訂邊距的選擇加以限制：

如果選擇了長邊，只允許左方和右方。

如果選擇了長邊，只允許左方和右方。

秘訣：裝訂邊距不等於紙張邊緣至文件之間的總距離。其是指文件所設定的邊距，或紙張尺寸之預設邊距以外的邊距。


已安裝進紙匣

指定印表機上所安裝的進紙匣數量。如有加裝其它進紙匣，請增加此數字。

注意：多功能進紙匣不包括在此處所示的數量中。


自訂尺寸

您所建立的自訂紙張尺寸會顯示在尺寸對話方塊中，以便您可以像選取現有的紙張尺寸般地進行選取。

請使用下列步驟定義紙張尺寸：

1. 在應用程式中選擇檔案>列印。

2. 根據應用程式選取您的OKI印表機機型，然後按一下「屬性」。

印表機驅動程式設定會隨即開啟。

3. 在印表機驅動程式中，按一下設定頁籤，然後按「進紙選項...」按鈕。

4. 按下自訂尺寸...按鈕。自訂尺寸對話框會隨即出現。

5. 在名稱編輯方塊中輸入所要新增的紙張尺寸名稱。

6. 選取所要的尺寸單位（公釐或英寸），然後再於寬度和長度編輯方塊中輸入紙張的寬度和長度。

7. 按下新增>>按鈕，將此紙張新增至自訂紙張尺寸的清單中。如此即可將此名稱加入自訂尺寸對話方塊及尺寸功能表的清單方塊中。

8. 按下確定按鈕，以關閉此對話框。

如此即會將自訂紙張尺寸加入尺寸功能表的底部，使用者自訂尺寸項目的下方。

您至多可以定義32個自訂紙張尺寸。每一個自訂紙張尺寸的名稱，最長不可超過12個字元。


新增

建立新的浮水印。建立之後，即可從清單中加以選取。


浮水印按鈕

按一下此選項即可建立及編輯浮水印。


編輯

修改目前所選的浮水印。


浮水印預覽

顯示目前之浮水印設定的預覽。


網頁顯示

如果選擇網址，網頁瀏覽器即會顯示該網頁。


確定

關閉對話方塊，並儲存變更。