OKI 帮助目录

打印机驱动程序的选项包含4个选项卡，设置、作业选项、颜色和设备选项。更多信息请点击以下主题。

设置

送纸选项、双面打印等。

作业选项

质量、作业设置、方向、水印等。

颜色

颜色匹配、黑色处理、颜色样本等。

设备选项

打印机纸盒和附件的配置。设备选项选项卡仅可通过Windows打印机文件夹访问。


设置

设置选项卡包含与纸张相关的设置，如尺寸、来源（纸盒）和厚度，以及送纸选项。

尺寸

来源

厚度

送纸选项对话框包含高级选项，如首页打印和适合页面大小。

送纸选项

整理模式

双面打印

驱动程序设置

关于

默认值

确定

取消

应用


尺寸

选择纸张尺寸。该列表包含所有已保存的自定义纸张尺寸。

提示：一些应用程序可以设置纸张尺寸，并将取代打印机驱动程序的设置。

调整文档大小以适应打印机页面

如果文档尺寸不同于打印机中纸张尺寸，点击送纸选项...按钮并使用适合页面大小设置。


来源

选择将为打印作业提供纸张的纸盒。

检查打印机中加载了正确尺寸和厚度的纸张。


厚度

设定要使用的纸张的厚度和类型。

打印机设置 对选定的纸盒使用打印机中设置的厚度和介质类型

薄 (每令55-64千克)(17-19 lb.)(64-74 g/m2)

中等偏薄 (每令65-70千克)(20-22 lb.)(75-82 g/m2)

中等 (每令71-89千克)(23-27 lb.)(83-104 g/m2)

厚 (每令90-103千克)(28-32 lb.)(105-120 g/m2)

特厚1 (每令104-151千克)(33-46 lb.)(121-176 g/m2)

特厚2 (每令152-189千克)(47-58 lb.)(177-220 g/m2)

标签1 标准标签

标签2 较厚标签

光泽纸

用户类型1

用户类型2

用户类型3

用户类型4

用户类型5

如果是在普通纸张上打印，请不要选择标签1、标签2或光泽纸这些介质类型。这样会造成墨粉污迹和卡纸。


送纸选项

送纸选项包含与打印机送纸相关的项目，以及定义自定义纸张尺寸的选项。

适合页面大小

首页打印

自动切换纸盒

纸张检查

多用途纸盒手动送纸

默认值

确定

取消


适合页面大小

放大或缩小文档以适应不同的纸张尺寸。该设置用于文档的页面尺寸与打印机中安装的纸张尺寸不同的情况。

例如：如果文档格式为A4，将会被缩小到适应打印机中安装的Letter尺寸的纸张。


首页打印

首页使用不同纸张选项可以为文档首页选择不同的纸张类型。

该功能有利于打印报告和用特殊类型纸张打印首页。


自动切换纸盒

选中该项目以启用自动切换纸盒。该选项的默认值是开。

启用自动切换纸盒后，当首选纸张来源缺纸时，打印机会选择备选纸张来源（在纸张类型相同的情况下）。


纸张检查

当该选项开启时，打印机检查加载的纸张尺寸与当前文档是否匹配。如果打印机中加载的纸张与文档不匹配，会在打印机的操作面板或状态监视器程序中显示警告信息。当您按照说明加载纸张并按下联机时，会重新启动打印。

当未选中该框时，无论请求的类型或尺寸如何，打印机将使用选定纸盒中加载的纸张。

请注意打印机只能检查标准纸张尺寸。

提示：推荐选中该选项。


多用途纸盒手动送纸

当该项选中时，从多用途纸盒(MP)送纸前打印机将等待直到按下“联机”按钮。该项有利于打印如信封一类的文具用纸。

注意：如果手动送纸超时，打印机会丢弃该作业重新回到联机状态。


整理模式

控制文档在纸张上的布局，并包含成册打印和海报打印选项。更多详细信息请参照以下主题：

标准/多页

成册打印

海报打印

整理模式菜单中的项目：

标准/多页：对于大多数文档的普通打印。

成册打印：在纸张的两面上打印可折叠成小册子。

海报打印：扩大文档并在多张纸张上打印。有利于打印海报和横幅。

每张2页：每张纸上打印2个页面。

每张4页：每张纸上打印4个页面。

每张6页：每张纸上打印6个页面。

每张8页：每张纸上打印8个页面。

每张9页：每张纸上打印9个页面。

每张16页：每张纸上打印16个页面。


标准/多页

使用多页时，在一张纸张上打印多个页面，每个页面的尺寸将缩小。

每张纸上的页数：

该功能缩小每个页面的尺寸，使要求的页数适合打印在一张纸张上。

1：每张纸上打印1个页面。（默认值）

2：每张纸上打印2个页面。

4：每张纸上打印4个页面。

6：每张纸上打印6个页面。

8：每张纸上打印8个页面。

9：每张纸上打印9个页面。

16：每张纸上打印16个页面。

提示：在一张纸张上打印多页时，会发现可能不在纸张的中央打印。当打印机驱动程序缩小第一页时，会将其打印在实际页面的左上角。如果之后使用适合页面大小和缩放选项，会影响页面在纸张上的位置。

这些效果添加到页面上的顺序如下：首先应用适合页面大小，然后应用多页，最后应用缩放设置。请使用预览区检查所做更改的效果。

页边框：

对于除1页外的多页选择，可以选择各个页面的页边框。

页面布局：

如果在一张纸张上打印多页，该设置可控制页面在纸张上的布局。

装订边距：

缩小要打印的图像尺寸并添加边距以便装订文档。


成册打印

成册打印可在一张纸张上打印多页，并在纸张的两面上打印。此时，将打印页对折创建小册子或者一系列能够组合成书的小册子。

注意：一些应用软件可能不支持成册打印。

使用成册打印：

1. 在应用程序中点击文件->打印。

2. 确定选中的是OKI的打印机后点击属性（或者应用程序的相应选项）。

会显示打印机驱动程序的属性。

3. 在打印机驱动程序中点击设置选项卡。

4. 在整理模式菜单中选择成册打印。

如果要更改成册打印的选项，点击选项...。

成册打印的选项

折页方式：

设定每个小册子包含的打印页数（谨记每张打印页上包含4个页面图像，一面2个）。

无限制：通过将所有打印页折叠在一起做成小册子。（推荐）

4：每个打印页对折以做成小册子。

8：以两个打印页为一组对折以做成小册子。

12：以三个打印页为一组对折以做成小册子。

16：以四个打印页为一组对折以做成小册子。

通常，该设置应设为无限制，使得可以打印文档的所有页。

双页：每张2页，成册打印。

由右向左：从右向左进行打印和折叠，从而使小册子从右侧打开。该设置有利于打印由右向左书写的中东语言文档。

装订边距：为装订（或打孔）文档的纸张一边增加空白空间。


海报打印

海报打印功能将一个文档页放大到多页上。该功能可将这些页组合成（如使用胶带）一个大海报。

使用海报打印：

1. 在应用程序中点击文件->打印。

2. 确定选中的是OKI的打印机后点击属性（或者应用程序的相应选项）。

会显示打印机驱动程序的属性。

3. 在打印机驱动程序中点击设置选项卡。

4. 在整理模式菜单中选择海报打印。

如果要更改海报打印的选项，点击选项...。

海报打印的选项：

放大：

2：一页被放大成2页。

4：一页被放大成4页。

9：一页被放大成9页。

自定义：允许用户自定义页数。

添加对准标记：

打印文档四个角上的对准位置标记。

点击颜色...按钮可以指定对准标记的颜色。

添加重叠：

当把多页组合起来打印时，邻近页间会出现重叠区域。这有利于将这些页精确地组成一页。重叠区域宽度可为0.0-20.0毫米（0.00-0.79英寸）。


双面打印

点击出现执行双面打印的详细说明。


驱动程序设置

此功能允许用户保存打印机驱动程序的设置以及重新使用它们。如果用户经常打印不同类型的文件并且需要不同的打印机设置，则此驱动程序设置将会很有帮助。

此下拉菜单会显示出所有您保存的打印机驱动程序设置，同时还有另外两个固有名称：

默认值：恢复所有打印机驱动程序的设置为出厂设置。注意：它将不会删除您的打印机驱动程序设置、水印或用户的自定义尺寸。

未命名：如果您改变一些您自己的或是打印机驱动程序中的默认设置，它将会显示出来。

保存您自己的打印机设置：

1. 选择您想保存的打印机驱动程序设置。

2. 点击保存...按钮。

3. 为您保存的驱动程序设置输入一个名字，点击确定。选中包含介质设置选项，以确保驱动程序同时保存了纸张尺寸、来源和厚度（如其适用）的信息。

它将会显示在驱动程序设置列表中。


关于

显示打印机驱动程序版本和版权信息。

如果需要技术上的支持，或者更新打印机，这时需要使用打印机驱动程序的版本号。


作业选项

作业选项选项卡包含打印质量、作业设置、方向和水印的设置。

质量

照片模式

省墨模式

份数

逐份打印

方向

缩放

水印

高级

默认值

确定

取消

应用


质量

控制打印分辨率。

高质量：

打印机在最高分辨率下打印。

精细：

高分辨率下打印。

普通：

普通分辨率下打印。


照片模式

在打印照片时使用此选项可以提高照片的质量。

开：分析您要打印的图像，并且增强细节的处理和提高照片的整体质量。

关：对图像数据的打印效果没有影响。

如果照片模式是激活状态，用户正在使用标准的TCP/IP端口连接来输出时，可能会发生超时及无法打印的问题。如果发生这种情况，将打印机的驱动程序TCP/IP端口设置为LPR。输入“lp”做为队列的名字。


省墨模式

启用省墨模式，打印机可节省墨粉。因为打印效果颜色较浅，所以适合打印快速文本文档。

打印图形时不推荐使用省墨模式，因为打印效果太浅。


份数

输入要打印的份数(1-999)。

提示：在应用程序中设置的份数通常将取代打印机驱动程序设置。


逐份打印

打印多份文档时，在连续拷贝前会打印出一份完整的拷贝。

例如，如果打印两份4页文档：

- 如果逐份打印选项是开，打印页的顺序是“1、2、3、4”，然后“1、2、3、4”。

- 如果逐份打印选项是关，打印页的顺序是“1、1”，然后“2、2”，然后“3、3”，然后“4、4”。

提示：如果应用程序也有“逐份打印”选项，应将其设为关闭。要使逐份打印功能正常工作，应该只在打印机驱动程序中设置。


方向

选择文档方向。

纵向：文档将沿着纸张的宽度方向打印。

横向：文档将沿着纸张的长度方向打印。

180°：文档旋转180°。

提示：如果选择了多页打印，也可以使用180°旋转。


缩放

使用此选项，设置打印图像放大或缩小的比率。

图像大小在25-400%的范围内调整。


水印

水印是重叠在打印文档上的模糊文本。它经常被使用在“草图”或“机密文档”中。

水印

新建

删除

编辑

仅首页

默认值

确定

取消


水印

此列表显示所有您创建的水印。若要在打印作业中使用水印，请确认水印为突出显示。

选择（无）时，将不打印水印。


编辑水印

设置水印功能。可以创建自定义水印，也可以编辑现有水印并保存起来便于以后使用。

文本

尺寸

角度

字体

颜色

装饰

位置

确定

取消


文本

您最多可使用63个字符来创建水印。

在页面上可显示的文本的实际数目，取决于您使用的字符是大写还是小写、何种字体、文本大小和角度。

一般来说，如果使用72磅默认字体尺寸、45度角并且文档尺寸为A4或Letter，则20至26个字符的水印将从文档的左下角打印至文档右上角。

所输入的文本将相应地显示在右侧的预览区中。


尺寸(水印)

尺寸

字体尺寸默认值为72磅。它可以在1-600磅之间进行调整。

所输入的文本将相应地显示在右侧的预览区中。


角度

设定水印旋转的角度。

默认值是45度，范围从-180到+180度。

水印角度将反映在右侧的预览区中。


字体

为水印选择字体。

提示：如果您使用的Windows不是西欧的版本，您可能会发现水印不能正常的显示和打印。如果发生这样的情况，在水印编辑框中点击字体...按钮，改变适于您所用语言字体的“字符集”设置。例如，对俄罗斯的用户来说，您应该改变字符集为读取西里尔文。

字体设置将反映在右侧的预览区中。


颜色(水印)

颜色

为水印选择颜色。

水印的颜色设置将反映在右侧的预览区中。


装饰

在水印的周围绘制边界线。它的作用是，使纸张看起来被印上了一个橡皮印记。


位置

按照默认，水印在页面的中心位置。可以从菜单中任意选择一个预设对其进行调整，或是手动输入您想要的X和Y的值。

调整X的值可将水印移动到左边（负X值）或者是右边（正X值）。

同样地，调整Y的值可将水印移动到下边（正Y值）或者是上边（负Y值）。

水印位置将反映在预览区中。


删除

将当前选择的水印永久地删除。


仅首页

按照默认，在您的文档的每页中都将打印水印。然而，选择仅首页选项打印水印时，水印只会在文档每个副本的第一页中打印。


高级

高级设置适于解决一些打印质量问题。

始终使用纯黑打印100%黑

黑色套印

打印前进行维护操作

调整极细线

确定

取消

默认值


始终使用纯黑打印100%黑

该选项使打印机在打印纯黑(RGB=0,0,0)时仅用黑色墨粉。即使当黑色处理选择自动或者复合黑(CMYK)选项时该设置也有效。


黑色套印

该选项控制100%黑色文本将以何种方式覆盖在彩色背景上。

关：

文本在彩色背景上“切去”，然后在空白区域上打印黑色文本。这可能出现隐含错误，如背景和文本之间出现缝隙。

如果背景颜色非常暗或非常浓，推荐禁用黑色套印，这样可以避免文本膨胀。

开：

在背景上打印文本时不会出现任何“切出”现象。这样可避免出现错误，如背景和文本之间出现缝隙。


打印前进行维护操作

根据打印习惯与使用习性，在打印前进行维护操作可以保证最高的打印质量。但如果频繁使用，将会磨损打印机耗材（感光鼓和转印皮带），减少使用寿命。


调整极细线

非常细的线因为太细，有时不能正常打印。通过该项，细线会被打印成能看见的稍粗的线。

该选项的默认值是开。

提示：如果使用字型打印条码，可能会有部分条码扫描仪因加粗打印而无法读取。如果发生这种情况，应禁用调整极细线设置。


颜色

根据颜色模式（自动颜色、高级颜色、灰度）的不同在颜色选项卡中显示的选项也不同。更多详细信息请参照以下主题。

颜色模式

自动颜色

高级颜色

灰度

默认值

确定

取消

应用


自动颜色

如果选择自动颜色，打印机将自动调整彩色打印的设置。推荐对于大多数文档使用该功能。

默认值


高级颜色

如果选择高级颜色，可以控制打印机的颜色匹配、亮度、饱和度和黑色处理。对于有打印经验的用户推荐选择该项。调整之后的打印颜色可能与屏幕上的颜色不同。

颜色匹配

黑色处理

亮度

饱和度

更改设置后的效果将反映在预览区中。

默认值


颜色匹配

选定高级颜色选项可以选择打印机颜色匹配的方式。

自动

以最佳颜色打印照片、图形和文本。

显示器(6500K)-视觉感知

适于打印照片。打印颜色强调饱和度。

显示器(6500K)-鲜艳

适于打印照片，但比显示器(6500K)-视觉感知设置更强调饱和度。

显示器(9300K)

适于打印如Microsoft Office应用程序的图形。打印颜色强调亮度。

数码相机

适于打印数码相机的照片。打印结果取决于拍照的环境或场景。

sRGB

打印机将试图再现sRGB色彩空间。该项适于如扫描仪或数码相机的sRGB输入设备的颜色匹配。

禁用

禁止打印机使用颜色匹配。

您可使用颜色校正实用程序创建自定义的颜色匹配预设。这些预设会在用户定义中显示。


黑色处理

控制彩色文档中的黑色打印方式。

自动：

自动选择最适合的黑色处理模式。

复合黑(CMYK)：

使用青色、品红色、黄色和黑色(CMYK)墨粉表现黑色。

彩色照片打印时推荐使用该项。

纯黑：

使用100%黑色墨粉打印黑色。

打印文本和商业图形时推荐使用该项。


亮度

调整打印的亮度，范围从-50到+50。

此设置值越大，打印的颜色效果就越亮。同样地，此设置值越小，打印的颜色效果越暗。

提示：如果打印的颜色太浓，可以通过适当减少饱和度和增加亮度来调整。通常，饱和度逐步降低的值与亮度逐步增加的值应相当。

例如，如果每次减少饱和度的值为10，每次增加亮度的值也应是10。使用亮度和饱和度一起控制效果较好。


饱和度

饱和度与颜色的浓度（或纯度）有关。

降低饱和度会使颜色变淡，增加饱和度会使颜色加重。

提示：如果要打印的颜色太浓，可以适当减少饱和度和增加亮度来调整。通常，饱和度逐步降低的值与亮度逐步增加的值应相当。

例如，如果每次减少饱和度的值为10，每次增加亮度的值也应是10。使用亮度和饱和度一起控制效果好。


灰度

如果选择灰度，打印机将彩色转换成灰度并且只用黑色墨粉打印。

亮度

对比度

显示更改设置后效果的预览图像。

默认值


对比度

对比度与图像的浅深颜色区域的不同程度的显示有关。

降低对比度时灰色会加重。

增加对比度时，黑色与白色之间的区别会更明显。对比度可调整的范围从-50到+50。


设备选项

设备选项选项卡包含与附件相关的设置，如附加的纸盒。一些附件可能因打印机型号不同而不可用。

设备选项也显示打印机的设置信息（可选）。

已安装选项

获取打印机设置

设置信息

关于

确定

取消

应用


已安装选项

使已添加到打印机上的硬件设备可用。


获取打印机设置

当按下获取打印机设置按钮，打印机驱动程序就会询问已安装的设备选项。然后它会自动地、适当地配置打印机的设备选项（纸盒）。


设置信息

在按下获取打印机设置的按钮之后显示从打印机中读取的信息。


应用

保存更改的内容并且不关闭对话框。


取消

不保存更改的内容并关闭对话框。


高级

点击该项显示高级选项，适用于解决一些打印质量问题。


跳过空白页

如果您的文件中有一些空白页，启用此选项防止空白页的输出。


颜色模式

选择打印的颜色模式。

自动颜色：驱动程序自动选择最适于彩色打印的设置。推荐对于大多数文档使用该功能。

高级颜色：选择该项手动调整相关的颜色匹配设置、黑色处理和亮度。

灰度：将所有颜色转换为灰度。

在颜色选项卡上的图像是当前选择的颜色选项的预览。


颜色预览

显示可以反映当前颜色模式、颜色调整和亮度调整效果的图像。


颜色样本

启动颜色样本实用程序。

该功能可以打印出包含一系列颜色样本的图表。每个颜色样本下列出了相应的RGB（红色、绿色、蓝色）值。


颜色样本

启动颜色样本实用程序。

该功能可以打印出包含一系列颜色样本的图表。每个颜色样本下列出了相应的RGB（红色、绿色、蓝色）值。

在一些色调、饱和度和亮度的限制下可以用该工具创建自己的样本。

一个使用打印颜色样本的例子：

假设想用特殊的红色打印标识语。以下是步骤：

1. 打印一个颜色样本，然后选择需要的红色。

2. 记录您需要的特殊渐变色的RGB值。

3. 使用程序中的颜色包，输入相同的RGB值（从步骤2），并且更改标识语的颜色。

提示：显示器上显示的RGB颜色可能不完全匹配打印出来的颜色样本。如果发生这种情况，不要担心，这可能是由于显示器与打印机再现的颜色不同。


首页使用不同纸张

可以为文档首页选择不同纸张类型。


应用程序的逐份打印设置优先

如果逐份打印在应用程序和打印机驱动程序中都设为开，以应用程序为优先。该选项可解决文档逐份打印出错的问题。

注意：该功能可能并不适用于所有应用程序。


为重叠颜色做调整

如果打印的文档有重叠颜色的区域，并且文档不能正常打印，启用该设置可以解决此问题。这样可能会降低打印速度，因此推荐您仅当碰到该问题时使用此功能。


默认值

仅将该画面中的打印机驱动程序设置恢复为默认值。此修改不会影响打印机驱动程序其它选项卡的设置。


注释

基于被选中的打印内容显示警告信息。


打印内容

设置显示错误消息的警告级别。

常规文挡：从MS Office等软件打印时请选择此选项。

警告级别低。

DTP：从PhotoShop和CorelDraw等DTP软件打印时请选择此选项。

警告级别较高。

显示消息框：如果打印时检查电脑环境，发生错误时将显示此消息框。


环境按钮

打开环境对话框。


显示消息框

打印时将检查电脑环境，如果发生错误，将显示此消息框。


帮助

单击该按钮将显示该对话框的概述。


质量

质量选项卡包含分辨率、照片打印中的黑色处理和黑白抖动。

质量

省墨模式

默认值

确定

取消

应用


选项

整理模式的选项。


整理模式

控制文档在纸张上的布局，并包含如成册打印和海报打印一类的特殊页面布局的选项。

标准/多页：对于大多数文档的普通打印。

成册打印：在纸张的两面上打印可折叠成小册子。

海报打印：扩大文档并在多张纸张上打印。有利于打印海报和横幅。

每张2页：每张纸上打印2个页面。

每张4页：每张纸上打印4个页面。

每张6页：每张纸上打印6个页面。

每张8页：每张纸上打印8个页面。

每张9页：每张纸上打印9个页面。

每张16页：每张纸上打印16个页面。


页面布局预览

预览如方向、每张纸上的页数和装订边距的打印机驱动程序设置。


徽标

显示徽标。


长边送纸

如果纸张尺寸既支持长边送入又支持短边送入，请选择纸张送入的方向。


环境

在环境选项卡中，您可以确认电脑环境并设置打印内容等。

电脑环境

打印内容

注释

默认值

确定

取消


双面打印部件

如果打印机上已安装双面打印部件，请选中此项。

选中该选项，设置选项卡中的双面打印选项将可用。


设备配置

显示当前打印机状态。


打印机信息

可以建立已经添加到打印机中的一些硬件选项（例如附加纸盒）。

在打印机设置信息的列中显示当前打印机的设置。


电脑环境

包含硬盘可用空间、可用内存和可用分页文件。


海报放大

指定一页打印内容被打印到多少张纸张上。

X：横向放大纸张数。

Y：纵向放大纸张数。


自定义设置

方向和放大海报打印的设置。

方向

海报放大


方向(海报打印)

方向

控制海报在纸张上伸展的方向。

自动：因为方向是自动的，因此文档会以最大的尺寸打印。

纵向：打印后所有页将以纵向连接成海报。

横向：打印后所有页将以横向连接成海报。


送纸选项

点击送纸选项...控制打印机送纸方式，创建和编辑自定义纸张尺寸，执行首页打印和调整文档大小以适应打印机的纸张尺寸。


装订边距

为装订文档的纸张一边增加空白空间（如打孔）。装订边距可以设置的范围是从0.0到30.0毫米（0.00到1.18英寸）。

增加装订边距时，整页将被缩小以达到指定的装订边距；边距越大，文档尺寸减少的越多。

（无）：无装订边距。

左边：在纸张左边添加装订边距。

上边：在纸张上边（顶部）添加装订边距。

右边：在纸张右边添加装订边距。

下边：在纸张下边（底部）添加装订边距。

在双面打印（双面打印部件）模式下打印时，设定的装订边距有以下限制：

如果选择长边，则只允许选择左边和右边。

如果选择短边，则只允许选择上边和下边。

提示：装订边距不表示从文档到页边的整个距离。装订边距是指文档所设定边距及纸张尺寸预定义边距以外的边距。


已安装的纸盒

设定在打印机中纸盒的安装数量。如果添加额外的纸盒，确保要增加纸盒的数量。

注意：此数目不包括多用途纸盒。


自定义尺寸

您创建的自定义纸张尺寸将显示在尺寸菜单中，并且可以如选择现有纸张尺寸一样选择此自定义尺寸。

执行下列步骤以定义自定义纸张尺寸：

1. 在您的应用程序中选择文件->打印。

2. 根据应用程序，您需要选择Oki打印机型号，然后点击“属性”。

打开打印机驱动程序设置。

3. 在打印机驱动程序中，点击设置选项卡，然后点击“送纸选项...”按钮。

4. 点击自定义尺寸...按钮。显示自定义尺寸对话框。

5. 输入您将要添加到名称编辑框中的纸张尺寸的名称。

6. 选择需要的尺寸单位（英寸或毫米），然后在宽度和长度编辑框中输入纸张的宽度和长度。

7. 点击添加>>按钮将该纸张添加到自定义纸张尺寸列表中。该名称被添加到自定义尺寸对话框的列表框和尺寸菜单中。

8. 按确定按钮关闭该对话框。

自定义的纸张尺寸被添加到尺寸菜单的末尾，用户定义尺寸条目下面。

自定义的纸张尺寸最多能够定义32个，每个自定义纸张的名字最多为12个字符。


新建

创建一个新水印。一旦创建，可从列表中选择此水印。


水印按钮

点击该项来创建和编辑水印。


编辑

修改当前选择的水印。


水印预览

显示当前水印设置的预览。


网页显示

如果选择网页地址，网页将在浏览器中显示。


确定

保存更改的内容并关闭对话框。